<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>В украинских вузах могут ввести вступительные экзамены | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/logo.png">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Чтобы распознать талант поступающего и его способность работать в определенных сферах, например - в медицине или педагогике, художественным и другим учреждениям высшего образования могут позволить ввести вступительные экзамены. Об этом заявил заместитель министра образования и науки Украины Юрий ...">
<meta property="og:title" content="&quot;ВНО обезликивает талант&quot; - украинские вузы введут вступительные экзамены"><meta property="og:description" content="Чтобы распознать талант поступающего и его способность работать в определенных сферах, например - в медицине или педагогике, художественным и другим учреждениям высшего образования могут позволить ввести вступительные экзамены. Об этом заявил заместитель министра образования и науки Украины Юрий ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/835/835425_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/edu-and-science/_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny/835425"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2018-05-06T09:31:12+0300"><meta property="article:modified_time" content="2018-05-06T10:06:46+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="&quot;ВНО обезликивает талант&quot; - украинские вузы введут вступительные экзамены"><meta property="twitter:description" content="Чтобы распознать талант поступающего и его способность работать в определенных сферах, например - в медицине или педагогике, художественным и другим учреждениям высшего образования могут позволить ввести вступительные экзамены. Об этом заявил заместитель министра образования и науки Украины Юрий ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/835/835425_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=b17883">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=960692"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
 <div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs">
<a href="/articles/edu-and-science/_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny/835425">Українською</a> / <a href="/ru/articles/edu-and-science/_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny/835425">По-русски</a> </div>
<div class="currency-header currency-header-lg visible-lg">Курс валют: <span class="cell1"> &#36; 26.31</span> <span class="cell2"> &#128; 31.49</span></div>
<div class="currency-header currency-header-md visible-sm">Курс валют: <span class="cell1"> &#36; 26.31</span> <span class="cell2"> &#128; 31.49</span></div>
<div class="currency-header currency-header-md visible-md">Курс валют: <span class="cell1"> &#36; 26.31</span> <span class="cell2"> &#128; 31.49</span></div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/logo.png" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">Видео</a>
<a class="red" href="/ru/photos">Фото</a>
<a class="red" href="/ru/news/economics">Экономика</a>
<a href="/ru/news/economics/sub/real-estate">Недвижимость</a>
<a class="red" href="/ru/dates">Дати</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">Авто</a>
<a class="red" href="/ru/news/edu-and-science">Наука+Образование</a>
<a href="/ru/news/edu-and-science/sub/education">Образование</a>
<a class="mb" href="/ru/news/edu-and-science/sub/research">Наука</a>
<a class="red" href="/ru/news/science">Технологии</a>
<a href="/ru/news/technics">Техника</a>
<a href="/ru/news/software">Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/diaspora">Диаспора</a>
<a class="red" href="/ru/news/settlers">Переселенцы</a>
<a class="red" href="/ru/news/migrants">Мигранты</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
 <ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/reportage" id="m-reportage">Репортаж</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="styled">
<a href="/ru/newspaper" id="m-newspaper" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="styled">
<a href="/ru/journal" id="m-journal" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/np/_uvidennoe-napominalo-film-uzhasov-podrobnosti-zhestokogo-ubijstva-v-cernigove/835309">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835309_a_120_96.jpg?v=0" alt="&quot;Увиденное напоминало фильм ужасов&quot;: подробности жестокого убийства в Чернигове" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_uvidennoe-napominalo-film-uzhasov-podrobnosti-zhestokogo-ubijstva-v-cernigove/835309" class="title">"Увиденное напоминало фильм ужасов": подробности жестокого убийства в Чернигове</a>
</section>
<span class="w-views">Просмотров: 6273</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_izbiratelnaya-reforma-chestnye-pravila-vmesto-grechki/835137">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835137_a_120_96.jpg?v=0" alt="Избирательная реформа: честные правила вместо гречки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_izbiratelnaya-reforma-chestnye-pravila-vmesto-grechki/835137" class="title">Избирательная реформа: честные правила вместо гречки</a>
</section>
<a href="/ru/articles/politics/_izbiratelnaya-reforma-chestnye-pravila-vmesto-grechki/835137#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 1071</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_raguli-schitayut-ya-plachu-nalogi-ubirajte-za-mnoj-dermo-moih-sobak/835052">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835052_a_120_96.jpg?v=0" alt="Рагули считают: я плачу налоги - убирайте за мной дерьмо моих собак" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_raguli-schitayut-ya-plachu-nalogi-ubirajte-za-mnoj-dermo-moih-sobak/835052" class="title">Рагули считают: я плачу налоги - убирайте за мной дерьмо моих собак</a>
</section>
<span class="w-views">Просмотров: 1017</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/regions/_samoe-dorogoe-sokrovische-u-naroda-deti-prezentovali-knigu-o-sofii-rusovoj/835210">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835210_a_120_96.jpg?v=0" alt="&quot;Самое дорогое сокровище у народа - дети&quot; - презентовали книгу о Софии Русовой" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_samoe-dorogoe-sokrovische-u-naroda-deti-prezentovali-knigu-o-sofii-rusovoj/835210" class="title">"Самое дорогое сокровище у народа - дети" - презентовали книгу о Софии Русовой</a>
</section>
<span class="w-views">Просмотров: 189</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_my-dolzhny-znat-u-kogo-brat-i-komu-otdavat-sociolog-o-perepisi-naseleniya/834902">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834902_a_120_96.jpg?v=0" alt="Мы должны знать, у кого брать и кому отдавать - социолог о переписи населения" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_my-dolzhny-znat-u-kogo-brat-i-komu-otdavat-sociolog-o-perepisi-naseleniya/834902" class="title">Мы должны знать, у кого брать и кому отдавать - социолог о переписи населения</a>
</section>
<span class="w-views">Просмотров: 1836</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_tretij-den-gorod-na-poltavschine-sidit-bez-sala-i-myasa/834927">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834927_a_120_96.jpg?v=0" alt="Третий день город на Полтавщине сидит без сала и мяса" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_tretij-den-gorod-na-poltavschine-sidit-bez-sala-i-myasa/834927" class="title">Третий день город на Полтавщине сидит без сала и мяса</a>
</section>
<a href="/ru/articles/life/_tretij-den-gorod-na-poltavschine-sidit-bez-sala-i-myasa/834927#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 7056</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/regions/_v-rossii-nam-bezumno-zaviduyut-kak-razvivayutsya-solnechnye-elektrostancii-na-poltavschine/834743">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834743_a_120_96.jpg?v=0" alt="&quot;В России нам безумно завидуют&quot; - как развиваются солнечные электростанции на Полтавщине" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_v-rossii-nam-bezumno-zaviduyut-kak-razvivayutsya-solnechnye-elektrostancii-na-poltavschine/834743" class="title">"В России нам безумно завидуют" - как развиваются солнечные электростанции на Полтавщине</a>
</section>
<a href="/ru/articles/regions/_v-rossii-nam-bezumno-zaviduyut-kak-razvivayutsya-solnechnye-elektrostancii-na-poltavschine/834743#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 3114</span>
</section>
</div>
 <div class="item clearfix">
<a href="/ru/articles/edu-and-science/_izmenenie-klimata-i-cveteniya-antarktidy-chto-obnaruzhili-ukrainskie-polyarniki-na-ledovom-kontinente/834812">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834812_a_120_96.jpg?v=0" alt="Изменение климата и &quot;цветения&quot; Антарктиды - что обнаружили украинские полярники на Ледовом континенте" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_izmenenie-klimata-i-cveteniya-antarktidy-chto-obnaruzhili-ukrainskie-polyarniki-na-ledovom-kontinente/834812" class="title">Изменение климата и "цветения" Антарктиды - что обнаружили украинские полярники на Ледовом континенте</a>
</section>
<span class="w-views">Просмотров: 1980</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_sudej-budem-ocenivat-dalee-dazhe-esli-obschestvennyj-sovet-ne-budet-rabotat-glava-komissii/834158">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834158_a_120_96.jpg?v=0" alt="Судей будем оценивать далее. Даже если Общественный совет не будет работать - глава комиссии" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sudej-budem-ocenivat-dalee-dazhe-esli-obschestvennyj-sovet-ne-budet-rabotat-glava-komissii/834158" class="title">Судей будем оценивать далее. Даже если Общественный совет не будет работать - глава комиссии</a>
</section>
<span class="w-views">Просмотров: 207</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834201_a_120_96.jpg?v=0" alt="Патриарх Кирилл ответственный за смерти на Донбассе - французский историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201" class="title">Патриарх Кирилл ответственный за смерти на Донбассе - французский историк</a>
</section>
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4428</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">6</div>
<div class="item ">14</div>
<div class="item ">4</div>
<div class="item ">7</div>
<div class="item ">21</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/edu-and-science/_15-pravil-vospitaniya-detej-ot-pedagoga-antona-makarenko/825451" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/825/825451_a_290_232.jpg?v=0" alt="15 правил воспитания детей от педагога Антона Макаренко" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/edu-and-science/_15-pravil-vospitaniya-detej-ot-pedagoga-antona-makarenko/825451" class="block fs18 black">15 правил воспитания детей от педагога Антона Макаренко</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_kak-kitajcy-v-ukraine-novyj-god-prazdnovali/819917" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/819/819917_a_290_232.jpg?v=0" alt="Как китайцы в Украине Новый год праздновали" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/edu-and-science/_kak-kitajcy-v-ukraine-novyj-god-prazdnovali/819917" class="block fs18 black">Как китайцы в Украине Новый год праздновали</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_russkij-mir-v-kieve-razgorelsya-skandal-izza-vrazhdebnoj-propagandy-v-shkole/816617" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/816/816617_a_290_232.jpg?v=0" alt="Русский мир: в Киеве разгорелся скандал из-за враждебной пропаганды в школе" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_russkij-mir-v-kieve-razgorelsya-skandal-izza-vrazhdebnoj-propagandy-v-shkole/816617" class="block fs18 black">Русский мир: в Киеве разгорелся скандал из-за враждебной пропаганды в школе</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_tabachnika-na-nary-ukrainskie-studenty-na-ulicah-trebovali-otstavki-ministra/811109" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/811/811109_a_290_232.jpg?v=0" alt="&amp;quot;Табачника на нары&amp;quot; - украинские студенты на улицах требовали отставки министра" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_tabachnika-na-nary-ukrainskie-studenty-na-ulicah-trebovali-otstavki-ministra/811109" class="block fs18 black">"Табачника на нары" - украинские студенты на улицах требовали отставки министра</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_top12-samyh-krasivyh-vuzov-ukrainy/798663" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/798/798663_a_290_232.jpg?v=0" alt="Топ-12 самых красивых вузов Украины" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_top12-samyh-krasivyh-vuzov-ukrainy/798663" class="block fs18 black">Топ-12 самых красивых вузов Украины</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/avto/_novye-ceny-na-gaz-i-zemlya-v-sobstvennosti-obschiny-chto-zhdet-ukraincev-s-1-fevralya/818208" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/818/818208_a_290_232.jpg?v=0" alt="Новые цены на газ и земля в собственности общины - что ждет украинцев с 1 февраля" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/avto/_novye-ceny-na-gaz-i-zemlya-v-sobstvennosti-obschiny-chto-zhdet-ukraincev-s-1-fevralya/818208" class="block fs18 black">Новые цены на газ и земля в собственности общины - что ждет украинцев с 1 февраля</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_elochka-gori-pyat-novogodnih-multfilmov-dlya-samyh-malenkih/811011" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/811/811011_a_290_232.jpg?v=0" alt="&quot;Елочка, гори!&quot; - пять новогодних мультфильмов для самых маленьких" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_elochka-gori-pyat-novogodnih-multfilmov-dlya-samyh-malenkih/811011" class="block fs18 black">"Елочка, гори!" - пять новогодних мультфильмов для самых маленьких</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_kto-takoj-nikolaj-tri-multfilma-dlya-detej/810065" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/810/810065_a_290_232.jpg?v=0" alt="Кто такой Николай: три мультфильма для детей" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_kto-takoj-nikolaj-tri-multfilma-dlya-detej/810065" class="block fs18 black">Кто такой Николай: три мультфильма для детей</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_predlagayut-vvesti-otdelnye-platezhi-dlya-lyudej-bez-propiski/806751" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/806/806751_a_290_232.jpg?v=0" alt="Предлагают ввести отдельные платежи для людей без &quot;прописки&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_predlagayut-vvesti-otdelnye-platezhi-dlya-lyudej-bez-propiski/806751" class="block fs18 black">Предлагают ввести отдельные платежи для людей без "прописки"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_ukrainskie-vuzy-eto-fabriki-po-pechataniyu-diplomov/755054" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/755/755054_a_290_232.jpg?v=0" alt="Украинские вузы — это фабрики по печатанию дипломов" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_ukrainskie-vuzy-eto-fabriki-po-pechataniyu-diplomov/755054" class="block fs18 black">Украинские вузы — это фабрики по печатанию дипломов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/life/_my-dolzhny-znat-u-kogo-brat-i-komu-otdavat-sociolog-o-perepisi-naseleniya/834902">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834902_a_120_96.jpg?v=0" alt="Мы должны знать, у кого брать и кому отдавать - социолог о переписи населения" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_my-dolzhny-znat-u-kogo-brat-i-komu-otdavat-sociolog-o-perepisi-naseleniya/834902" class="title">Мы должны знать, у кого брать и кому отдавать - социолог о переписи населения</a>
</section>
<span class="w-views">Просмотров: 1836</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834201_a_120_96.jpg?v=0" alt="Патриарх Кирилл ответственный за смерти на Донбассе - французский историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201" class="title">Патриарх Кирилл ответственный за смерти на Донбассе - французский историк</a>
</section>
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4428</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_zapad-proigral-bitvu-za-siriyu/833754">
<img src="https://static2.gazeta.ua/img2/cache/preview/833/833754_a_120_96.jpg?v=0" alt="Запад проиграл битву за Сирию" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_zapad-proigral-bitvu-za-siriyu/833754" class="title">Запад проиграл битву за Сирию</a>
</section>
<span class="w-views">Просмотров: 6030</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sogodennya/_rabotu-nad-yazykovym-zakonom-nuzhno-zapuskat-nanovo-golova-prosviti/833171">
<img src="https://static2.gazeta.ua/img2/cache/preview/833/833171_a_120_96.jpg?v=0" alt="Работу над языковым законом нужно запускать наново - голова &quot;Просвіти&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sogodennya/_rabotu-nad-yazykovym-zakonom-nuzhno-zapuskat-nanovo-golova-prosviti/833171" class="title">Работу над языковым законом нужно запускать наново - голова "Просвіти"</a>
</section>
<span class="w-views">Просмотров: 783</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_rossiya-fakticheski-ob-yavila-vojnu-ssa-basarab/833016">
<img src="https://static2.gazeta.ua/img2/cache/preview/833/833016_a_120_96.jpg?v=0" alt="Россия фактически объявила войну США - Басараб" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_rossiya-fakticheski-ob-yavila-vojnu-ssa-basarab/833016" class="title">Россия фактически объявила войну США - Басараб</a>
</section>
<a href="/ru/articles/life/_rossiya-fakticheski-ob-yavila-vojnu-ssa-basarab/833016#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 8865</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yuliya-lipich/_devyanosti-povertayutsya/834518" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yuliya-lipich/yuliya-lipich_a_140_100.jpg?v=0" alt="Юлія Ліпіч" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yuliya-lipich/_devyanosti-povertayutsya/834518" rel="nofollow" class="red author fs16 mb10">Юлія Ліпіч</a>
</section>
<section class="w-date mb20">
06 мая 2018 </section>
<span class="w-views">Просмотров: 162</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yuliya-lipich/_devyanosti-povertayutsya/834518" class="black">Дев&#039;яності повертаються</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yuliya-lipich/_devyanosti-povertayutsya/834518" rel="nofollow" class="black announce">&ndash;&ensp;Прийшла і верещить: "Я тебе закрию!" А я сміюся, бо маю волосату руку &ndash; покровителя. Серйозний депутат за мною стоїть, &ndash; ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">"ЗНО обезличує талант" - українські виші запровадять вступні іспити</div>
<div class="news-author" style="display:none">Левицька Ірина</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Освіта</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">воскресенье, 06 мая 2018</span>
<span class="red ml5">10:06</span>
</div>
<div>
<a class="w-title" href="/ru/news/edu-and-science" rel="nofollow">Наука+Образование</a>
<a class="w-tag-title" href="/ru/news/edu-and-science/sub/education" rel="nofollow">Образование</a>
</div>
</div>
<h1>
"ВНО обезликивает талант" - украинские вузы введут вступительные экзамены</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
 <a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835425_w_300.jpg?v=0" alt="&amp;quot;ВНО обезликивает талант&amp;quot; - украинские вузы введут вступительные экзамены" width="300" style="max-width:100%" />
<figcaption>В художественных и педагогических вузах введут вступительные экзамены. Фото: agroparty.org.ua</figcaption>
</figure>
<p>Чтобы распознать талант поступающего и его способность работать в определенных сферах, например - в медицине или педагогике, художественным и другим учреждениям высшего образования могут позволить <strong>ввести вступительные экзамены</strong>. Об этом заявил заместитель министра образования и науки Украины Юрий Рашкевич.</p>
<p>"ВНО нельзя отменить, вот только где его оптимальное применение - вопрос дискуссионный. У нас ВНО возникло как инструмент для борьбы со злоупотреблениями при поступлении в вузы, в борьбе с коррупцией, и оно продолжает играть очень положительную роль. Впрочем, есть другая сторона вопроса . ВНО заменяет вступительные экзамены. и очень много вузов, в том числе и художественные, жалуются на то, что ВНО обезликивает талант. во всем мире отбор в художественных вузов проводится на основе таланта, а не на основе знания украинского языка, истории или математики. мы идем к тому, если ВНО займет свое место на выходе из школы, и аттестат станет допуском к системе высшего образования, то дальше университеты и институты будут сами решать: кто будет принимать без экзаменов, а кто устроит творческие или углубленные научные экзамены. К этому надо идти очень осторожно ", - отметил Рашкевич во время своего визита в Ивано-Франковск, сообщило агентство "Укринформ".</p>
<p id="mce_1"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/regions/_v-harkivskomu-vnz-legalizovuvali-inozemciv/832054" target="_blank">В харковском ВУЗе "легализировали" иностранцев</a></strong> </p>
<p>Отметил, что введение вступительных экзаменов также касается медицинских и педагогических высших учебных заведений, потому что "пока в Украине никто не выясняет, способен ли человек к педагогической работе", из-за чего большое количество специалистов по педобразования не работают по специальности.</p>
<div class="back-block">
<p>Министерство образования и науки обеспечило подключение более 100 украинских вузов и научных учреждений МОН с <a href="/ru/articles/edu-and-science/_bolee-100-ukrainskih-vuzov-podklyuchili-k-mezhdunarodnym-nauchnym-bazam-dannyh/800594">международными научными базами данных.</a></p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/edu-and-science/_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny/835425";
    SHARE_TITLE = "&quot;ВНО обезликивает талант&quot; - украинские вузы введут вступительные экзамены";
    SHARE_DESC = "Чтобы распознать талант поступающего и его способность работать в определенных сферах, например - в медицине или педагогике, художественным и другим учреждениям высшего образования могут позволить ввести вступительные экзамены. Об этом заявил заместитель министра образования и науки Украины Юрий ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/835/835425_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.googleplus(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="g">
<img src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="g-like"><g:plusone size="medium"></g:plusone></li>
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/edu-and-science/_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny/835425" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;"ВНО обезликивает талант" - украинские вузы введут вступительные экзамены&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<div id="adpartner-vunit-927">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=927&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>

</div>

<style>
    .join_informer_3506 * { border: none; padding: 0; margin: 0; }
    .join_informer_3506 { text-align:left; clear: both; padding: 5px;}
    .join_informer_3506 a.join_link, a.join_text {font-size: 13px;
        font-family: Arial; margin-bottom:10px; color:#0658a5;text-decoration:none; font-weight:normal;}
    .join_informer_3506 a.join_link:hover, a.join_text:hover { color:#0658a5;text-decoration:underline;}
    .join_informer_3506 .join_img {width: 120px; height: 100px; } </style>
<div class="join_informer_3506" id="join_informer_3506"></div>

<script type="text/javascript">
    addNode(function() {
        var i = document.createElement("script"); i.type = "text/javascript"; i.async = true; i.charset = "UTF-8"; i.src = "//partner.join.com.ua/async/3506/";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(i, s);
    });
</script>


<div id="adpartner-jsunit-510">
<script type="text/javascript">
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/jsunit?id=510&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fedu-and-science%2F_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny%2F835425">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$sHwyF/wrJOkZp3SNobLuveq7s1dFprDExehsmdg3V4SR3Dkkysln2">
<input type="hidden" id="material_id" name="id" value="835425">
<input type="hidden" name="SPRiInenl0bBEr1" value="522ce0bd1b0aef01adbc038cdf637fc2">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">06</div>
<div class="w-month">мая</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="835266">
<a href="/ru/articles/edu-and-science/_segodnya-rodilsya-zigmund-frojd-10-sovetov-ot-osnovatelya-psihoanaliza/835266">Сегодня родился Зигмунд Фройд: 10 советов от основателя психоанализа</a>
</p>
<p class="js-item" data-news-id="835420">
<a href="/ru/articles/history/_cto-delat-chtoby-ne-ubila-molniya-segodnya-urev-den/835420">Что делать, чтобы не убила молния - сегодня Юрьев день</a>
</p>
<p class="js-item" data-news-id="835336">
<a href="/ru/articles/history/_krupnejshij-v-mire-dirizhabl-sgorel-za-36-sekund/835336">Крупнейший в мире дирижабль сгорел за 36 секунд</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_nazvali-pensiyu-kotoruyu-budut-imet-ukraincy-s-minimalkoj/835214" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/835/835214_a_100_64.jpg?v=0" alt="Назвали пенсию, которую будут иметь украинцы с минималкой" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_nazvali-pensiyu-kotoruyu-budut-imet-ukraincy-s-minimalkoj/835214">Назвали пенсию, которую будут иметь украинцы с минималкой</a>
<span class="w-views">Просмотров: 43080</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_nastya-kamenskih-pokazala-foto-iz-sportzala/835216" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/835/835216_a_100_64.jpg?v=0" alt="Настя Каменских показала фото из спортзала" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_nastya-kamenskih-pokazala-foto-iz-sportzala/835216">Настя Каменских показала фото из спортзала<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 33156</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/regions/_poproschalis-s-19letnim-desantnikom-kotoryj-umer-pri-zagadochnyh-obstoyatelstvah/835198" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/835/835198_a_100_64.jpg?v=0" alt="Попрощались с 19-летним десантником, который умер при загадочных обстоятельствах" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/regions/_poproschalis-s-19letnim-desantnikom-kotoryj-umer-pri-zagadochnyh-obstoyatelstvah/835198">Попрощались с 19-летним десантником, который умер при загадочных обстоятельствах<section class="w-marker-photo sm">7</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 30807</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_naibolee-solnechnaya-zvezda-strany-nastya-kamenskih-prazdnuet-31j-den-rozhdeniya/835191" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/835/835191_a_100_64.jpg?v=0" alt="Наиболее солнечная звезда страны: Настя Каменских празднует 31-й день рождения" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_naibolee-solnechnaya-zvezda-strany-nastya-kamenskih-prazdnuet-31j-den-rozhdeniya/835191">Наиболее солнечная звезда страны: Настя Каменских празднует 31-й день рождения<section class="w-marker-photo sm">29</section></a>
<a href="/ru/articles/celebrities/_naibolee-solnechnaya-zvezda-strany-nastya-kamenskih-prazdnuet-31j-den-rozhdeniya/835191#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 22419</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_59letnyaya-model-reklamiruet-bikini-i-delitsya-sekretami-molodosti/835250" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/835/835250_a_100_64.jpg?v=0" alt="59-летняя модель рекламирует бикини и делится секретами молодости" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_59letnyaya-model-reklamiruet-bikini-i-delitsya-sekretami-molodosti/835250">59-летняя модель рекламирует бикини и делится секретами молодости<section class="w-marker-photo sm">9</section></a>
<span class="w-views">Просмотров: 22413</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/education" class="w-title" rel="nofollow">Образование</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/culture/_ob-yavili-konkurs-na-luchshee-antisochinenie-ob-ukrainskih-klassikah/834252" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/834/834252_a_100_64.jpg?v=0" alt="Объявили конкурс на лучшее антисочинение об украинских классиках" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/culture/_ob-yavili-konkurs-na-luchshee-antisochinenie-ob-ukrainskih-klassikah/834252">Объявили конкурс на лучшее антисочинение об украинских классиках</a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sogodennya/_grinevich-dogovorilas-s-bolgarami-o-yazyke-v-shkole/834084" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/834/834084_a_100_64.jpg?v=0" alt="Гриневич договорилась с болгарами о языке в школе" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sogodennya/_grinevich-dogovorilas-s-bolgarami-o-yazyke-v-shkole/834084">Гриневич договорилась с болгарами о языке в школе</a>
<span class="w-views">Просмотров: 603</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/regions/_ocenki-pokupayut-za-dengi-i-za-telo-pokazali-spektakl-ob-obrazovanii/833884" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/833/833884_a_100_64.jpg?v=0" alt="&quot;Оценки покупают за деньги, и за тело&quot; - показали спектакль об образовании" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/regions/_ocenki-pokupayut-za-dengi-i-za-telo-pokazali-spektakl-ob-obrazovanii/833884">"Оценки покупают за деньги, и за тело" - показали спектакль об образовании</a>
<span class="w-views">Просмотров: 297</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/edu-and-science/_liliya-grinevich-rasskazala-zachem-reformy-v-sfere-obrazovaniya/832014" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/832/832014_a_100_64.jpg?v=0" alt="Лилия Гриневич рассказала, зачем реформы в сфере образования" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/edu-and-science/_liliya-grinevich-rasskazala-zachem-reformy-v-sfere-obrazovaniya/832014">Лилия Гриневич рассказала, зачем реформы в сфере образования</a>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/edu-and-science/_kak-vybrat-horoshego-repetitora/831534" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/831/831534_a_100_64.jpg?v=0" alt="Как выбрать хорошего репетитора" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/edu-and-science/_kak-vybrat-horoshego-repetitora/831534">Как выбрать хорошего репетитора<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 72</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/regions/_sudyat-monahablogera-za-georgievskuyu-lentochku/835177">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
47 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/regions/_sudyat-monahablogera-za-georgievskuyu-lentochku/835177">Судят монаха-блогера за георгиевскую ленточку</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_v-ukraine-pereimenuyut-srazu-dve-oblasti/835341">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
15 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_v-ukraine-pereimenuyut-srazu-dve-oblasti/835341">В Украине переименуют сразу две области</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_v-rossii-zaderzhali-bolee-1000-mitinguyuschih-sredi-nih-maloletnie-deti/835382">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_v-rossii-zaderzhali-bolee-1000-mitinguyuschih-sredi-nih-maloletnie-deti/835382">В России задержали более 1000 митингующих. Среди них - малолетние дети</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_v-kieve-aktivisty-zaderzhali-brazilskogo-boevika-lusvargi-kotoryj-voeval-na-donbasse/835260">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_v-kieve-aktivisty-zaderzhali-brazilskogo-boevika-lusvargi-kotoryj-voeval-na-donbasse/835260">В Киеве активисты задержали бразильского боевика Лусварги, который воевал на Донбассе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/kiev-life/_vokrug-sulyavskogo-mosta-razgorelsya-skandal/835143">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/kiev-life/_vokrug-sulyavskogo-mosta-razgorelsya-skandal/835143">Вокруг Шулявского моста разгорелся скандал</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
2240</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20160812172733">Какой должна быть стипендия в университетах?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20160812172733">
<li data-id="0">830 грн, как сейчас</li>
<li data-id="1"> как прожиточный минимум 1228 грн</li>
<li data-id="2"> студентам не нужна стипендия</li>
<li data-id="3"> оставить только для льготников</li>
<li data-id="4"> платить только отличникам</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20160812172733" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/education" class="w-title" rel="nofollow">Образование</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/culture/_ob-yavili-konkurs-na-luchshee-antisochinenie-ob-ukrainskih-klassikah/834252" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/834/834252_a_100_64.jpg?v=0" alt="Объявили конкурс на лучшее антисочинение об украинских классиках" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/culture/_ob-yavili-konkurs-na-luchshee-antisochinenie-ob-ukrainskih-klassikah/834252">Объявили конкурс на лучшее антисочинение об украинских классиках</a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sogodennya/_grinevich-dogovorilas-s-bolgarami-o-yazyke-v-shkole/834084" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/834/834084_a_100_64.jpg?v=0" alt="Гриневич договорилась с болгарами о языке в школе" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sogodennya/_grinevich-dogovorilas-s-bolgarami-o-yazyke-v-shkole/834084">Гриневич договорилась с болгарами о языке в школе</a>
<span class="w-views">Просмотров: 603</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/regions/_ocenki-pokupayut-za-dengi-i-za-telo-pokazali-spektakl-ob-obrazovanii/833884" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/833/833884_a_100_64.jpg?v=0" alt="&quot;Оценки покупают за деньги, и за тело&quot; - показали спектакль об образовании" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/regions/_ocenki-pokupayut-za-dengi-i-za-telo-pokazali-spektakl-ob-obrazovanii/833884">"Оценки покупают за деньги, и за тело" - показали спектакль об образовании</a>
<span class="w-views">Просмотров: 297</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/edu-and-science/_liliya-grinevich-rasskazala-zachem-reformy-v-sfere-obrazovaniya/832014" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/832/832014_a_100_64.jpg?v=0" alt="Лилия Гриневич рассказала, зачем реформы в сфере образования" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/edu-and-science/_liliya-grinevich-rasskazala-zachem-reformy-v-sfere-obrazovaniya/832014">Лилия Гриневич рассказала, зачем реформы в сфере образования</a>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/edu-and-science/_kak-vybrat-horoshego-repetitora/831534" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/831/831534_a_100_64.jpg?v=0" alt="Как выбрать хорошего репетитора" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/edu-and-science/_kak-vybrat-horoshego-repetitora/831534">Как выбрать хорошего репетитора<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
 <span class="w-views">Просмотров: 72</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">6</div>
<div class="item ">14</div>
<div class="item ">4</div>
<div class="item ">7</div>
<div class="item ">21</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/edu-and-science/_15-pravil-vospitaniya-detej-ot-pedagoga-antona-makarenko/825451" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/825/825451_a_290_232.jpg?v=0" alt="15 правил воспитания детей от педагога Антона Макаренко" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/edu-and-science/_15-pravil-vospitaniya-detej-ot-pedagoga-antona-makarenko/825451" class="block fs18 black">15 правил воспитания детей от педагога Антона Макаренко</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_kak-kitajcy-v-ukraine-novyj-god-prazdnovali/819917" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/819/819917_a_290_232.jpg?v=0" alt="Как китайцы в Украине Новый год праздновали" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/edu-and-science/_kak-kitajcy-v-ukraine-novyj-god-prazdnovali/819917" class="block fs18 black">Как китайцы в Украине Новый год праздновали</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_russkij-mir-v-kieve-razgorelsya-skandal-izza-vrazhdebnoj-propagandy-v-shkole/816617" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/816/816617_a_290_232.jpg?v=0" alt="Русский мир: в Киеве разгорелся скандал из-за враждебной пропаганды в школе" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_russkij-mir-v-kieve-razgorelsya-skandal-izza-vrazhdebnoj-propagandy-v-shkole/816617" class="block fs18 black">Русский мир: в Киеве разгорелся скандал из-за враждебной пропаганды в школе</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_tabachnika-na-nary-ukrainskie-studenty-na-ulicah-trebovali-otstavki-ministra/811109" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/811/811109_a_290_232.jpg?v=0" alt="&amp;quot;Табачника на нары&amp;quot; - украинские студенты на улицах требовали отставки министра" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_tabachnika-na-nary-ukrainskie-studenty-na-ulicah-trebovali-otstavki-ministra/811109" class="block fs18 black">"Табачника на нары" - украинские студенты на улицах требовали отставки министра</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_top12-samyh-krasivyh-vuzov-ukrainy/798663" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/798/798663_a_290_232.jpg?v=0" alt="Топ-12 самых красивых вузов Украины" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_top12-samyh-krasivyh-vuzov-ukrainy/798663" class="block fs18 black">Топ-12 самых красивых вузов Украины</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/avto/_novye-ceny-na-gaz-i-zemlya-v-sobstvennosti-obschiny-chto-zhdet-ukraincev-s-1-fevralya/818208" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/818/818208_a_290_232.jpg?v=0" alt="Новые цены на газ и земля в собственности общины - что ждет украинцев с 1 февраля" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/avto/_novye-ceny-na-gaz-i-zemlya-v-sobstvennosti-obschiny-chto-zhdet-ukraincev-s-1-fevralya/818208" class="block fs18 black">Новые цены на газ и земля в собственности общины - что ждет украинцев с 1 февраля</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_elochka-gori-pyat-novogodnih-multfilmov-dlya-samyh-malenkih/811011" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/811/811011_a_290_232.jpg?v=0" alt="&quot;Елочка, гори!&quot; - пять новогодних мультфильмов для самых маленьких" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_elochka-gori-pyat-novogodnih-multfilmov-dlya-samyh-malenkih/811011" class="block fs18 black">"Елочка, гори!" - пять новогодних мультфильмов для самых маленьких</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_kto-takoj-nikolaj-tri-multfilma-dlya-detej/810065" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/810/810065_a_290_232.jpg?v=0" alt="Кто такой Николай: три мультфильма для детей" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_kto-takoj-nikolaj-tri-multfilma-dlya-detej/810065" class="block fs18 black">Кто такой Николай: три мультфильма для детей</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_predlagayut-vvesti-otdelnye-platezhi-dlya-lyudej-bez-propiski/806751" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/806/806751_a_290_232.jpg?v=0" alt="Предлагают ввести отдельные платежи для людей без &quot;прописки&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_predlagayut-vvesti-otdelnye-platezhi-dlya-lyudej-bez-propiski/806751" class="block fs18 black">Предлагают ввести отдельные платежи для людей без "прописки"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_ukrainskie-vuzy-eto-fabriki-po-pechataniyu-diplomov/755054" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/755/755054_a_290_232.jpg?v=0" alt="Украинские вузы — это фабрики по печатанию дипломов" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_ukrainskie-vuzy-eto-fabriki-po-pechataniyu-diplomov/755054" class="block fs18 black">Украинские вузы — это фабрики по печатанию дипломов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/regions/_sudyat-monahablogera-za-georgievskuyu-lentochku/835177">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
47 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/regions/_sudyat-monahablogera-za-georgievskuyu-lentochku/835177">Судят монаха-блогера за георгиевскую ленточку</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_v-ukraine-pereimenuyut-srazu-dve-oblasti/835341">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
15 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_v-ukraine-pereimenuyut-srazu-dve-oblasti/835341">В Украине переименуют сразу две области</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_v-rossii-zaderzhali-bolee-1000-mitinguyuschih-sredi-nih-maloletnie-deti/835382">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_v-rossii-zaderzhali-bolee-1000-mitinguyuschih-sredi-nih-maloletnie-deti/835382">В России задержали более 1000 митингующих. Среди них - малолетние дети</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_v-kieve-aktivisty-zaderzhali-brazilskogo-boevika-lusvargi-kotoryj-voeval-na-donbasse/835260">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_v-kieve-aktivisty-zaderzhali-brazilskogo-boevika-lusvargi-kotoryj-voeval-na-donbasse/835260">В Киеве активисты задержали бразильского боевика Лусварги, который воевал на Донбассе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/kiev-life/_vokrug-sulyavskogo-mosta-razgorelsya-skandal/835143">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/kiev-life/_vokrug-sulyavskogo-mosta-razgorelsya-skandal/835143">Вокруг Шулявского моста разгорелся скандал</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/np/_uvidennoe-napominalo-film-uzhasov-podrobnosti-zhestokogo-ubijstva-v-cernigove/835309">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835309_a_120_96.jpg?v=0" alt="&quot;Увиденное напоминало фильм ужасов&quot;: подробности жестокого убийства в Чернигове" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_uvidennoe-napominalo-film-uzhasov-podrobnosti-zhestokogo-ubijstva-v-cernigove/835309" class="title">"Увиденное напоминало фильм ужасов": подробности жестокого убийства в Чернигове</a>
</section>
<span class="w-views">Просмотров: 6273</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_izbiratelnaya-reforma-chestnye-pravila-vmesto-grechki/835137">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835137_a_120_96.jpg?v=0" alt="Избирательная реформа: честные правила вместо гречки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_izbiratelnaya-reforma-chestnye-pravila-vmesto-grechki/835137" class="title">Избирательная реформа: честные правила вместо гречки</a>
</section>
<a href="/ru/articles/politics/_izbiratelnaya-reforma-chestnye-pravila-vmesto-grechki/835137#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 1071</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_raguli-schitayut-ya-plachu-nalogi-ubirajte-za-mnoj-dermo-moih-sobak/835052">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835052_a_120_96.jpg?v=0" alt="Рагули считают: я плачу налоги - убирайте за мной дерьмо моих собак" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_raguli-schitayut-ya-plachu-nalogi-ubirajte-za-mnoj-dermo-moih-sobak/835052" class="title">Рагули считают: я плачу налоги - убирайте за мной дерьмо моих собак</a>
</section>
<span class="w-views">Просмотров: 1017</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/regions/_samoe-dorogoe-sokrovische-u-naroda-deti-prezentovali-knigu-o-sofii-rusovoj/835210">
<img src="https://static2.gazeta.ua/img2/cache/preview/835/835210_a_120_96.jpg?v=0" alt="&quot;Самое дорогое сокровище у народа - дети&quot; - презентовали книгу о Софии Русовой" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_samoe-dorogoe-sokrovische-u-naroda-deti-prezentovali-knigu-o-sofii-rusovoj/835210" class="title">"Самое дорогое сокровище у народа - дети" - презентовали книгу о Софии Русовой</a>
</section>
<span class="w-views">Просмотров: 189</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_my-dolzhny-znat-u-kogo-brat-i-komu-otdavat-sociolog-o-perepisi-naseleniya/834902">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834902_a_120_96.jpg?v=0" alt="Мы должны знать, у кого брать и кому отдавать - социолог о переписи населения" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_my-dolzhny-znat-u-kogo-brat-i-komu-otdavat-sociolog-o-perepisi-naseleniya/834902" class="title">Мы должны знать, у кого брать и кому отдавать - социолог о переписи населения</a>
</section>
<span class="w-views">Просмотров: 1836</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_tretij-den-gorod-na-poltavschine-sidit-bez-sala-i-myasa/834927">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834927_a_120_96.jpg?v=0" alt="Третий день город на Полтавщине сидит без сала и мяса" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_tretij-den-gorod-na-poltavschine-sidit-bez-sala-i-myasa/834927" class="title">Третий день город на Полтавщине сидит без сала и мяса</a>
</section>
<a href="/ru/articles/life/_tretij-den-gorod-na-poltavschine-sidit-bez-sala-i-myasa/834927#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 7056</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/regions/_v-rossii-nam-bezumno-zaviduyut-kak-razvivayutsya-solnechnye-elektrostancii-na-poltavschine/834743">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834743_a_120_96.jpg?v=0" alt="&quot;В России нам безумно завидуют&quot; - как развиваются солнечные электростанции на Полтавщине" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_v-rossii-nam-bezumno-zaviduyut-kak-razvivayutsya-solnechnye-elektrostancii-na-poltavschine/834743" class="title">"В России нам безумно завидуют" - как развиваются солнечные электростанции на Полтавщине</a>
</section>
<a href="/ru/articles/regions/_v-rossii-nam-bezumno-zaviduyut-kak-razvivayutsya-solnechnye-elektrostancii-na-poltavschine/834743#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 3114</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_izmenenie-klimata-i-cveteniya-antarktidy-chto-obnaruzhili-ukrainskie-polyarniki-na-ledovom-kontinente/834812">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834812_a_120_96.jpg?v=0" alt="Изменение климата и &quot;цветения&quot; Антарктиды - что обнаружили украинские полярники на Ледовом континенте" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_izmenenie-klimata-i-cveteniya-antarktidy-chto-obnaruzhili-ukrainskie-polyarniki-na-ledovom-kontinente/834812" class="title">Изменение климата и "цветения" Антарктиды - что обнаружили украинские полярники на Ледовом континенте</a>
</section>
<span class="w-views">Просмотров: 1980</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_sudej-budem-ocenivat-dalee-dazhe-esli-obschestvennyj-sovet-ne-budet-rabotat-glava-komissii/834158">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834158_a_120_96.jpg?v=0" alt="Судей будем оценивать далее. Даже если Общественный совет не будет работать - глава комиссии" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sudej-budem-ocenivat-dalee-dazhe-esli-obschestvennyj-sovet-ne-budet-rabotat-glava-komissii/834158" class="title">Судей будем оценивать далее. Даже если Общественный совет не будет работать - глава комиссии</a>
</section>
<span class="w-views">Просмотров: 207</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834201_a_120_96.jpg?v=0" alt="Патриарх Кирилл ответственный за смерти на Донбассе - французский историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201" class="title">Патриарх Кирилл ответственный за смерти на Донбассе - французский историк</a>
</section>
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4428</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/life/_my-dolzhny-znat-u-kogo-brat-i-komu-otdavat-sociolog-o-perepisi-naseleniya/834902">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834902_a_120_96.jpg?v=0" alt="Мы должны знать, у кого брать и кому отдавать - социолог о переписи населения" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
 <section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_my-dolzhny-znat-u-kogo-brat-i-komu-otdavat-sociolog-o-perepisi-naseleniya/834902" class="title">Мы должны знать, у кого брать и кому отдавать - социолог о переписи населения</a>
</section>
<span class="w-views">Просмотров: 1836</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201">
<img src="https://static2.gazeta.ua/img2/cache/preview/834/834201_a_120_96.jpg?v=0" alt="Патриарх Кирилл ответственный за смерти на Донбассе - французский историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201" class="title">Патриарх Кирилл ответственный за смерти на Донбассе - французский историк</a>
</section>
<a href="/ru/articles/donbas/_patriarh-kirill-otvetstvennyj-za-smerti-na-donbasse-francuzskij-istorik/834201#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4428</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_zapad-proigral-bitvu-za-siriyu/833754">
<img src="https://static2.gazeta.ua/img2/cache/preview/833/833754_a_120_96.jpg?v=0" alt="Запад проиграл битву за Сирию" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_zapad-proigral-bitvu-za-siriyu/833754" class="title">Запад проиграл битву за Сирию</a>
</section>
<span class="w-views">Просмотров: 6030</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sogodennya/_rabotu-nad-yazykovym-zakonom-nuzhno-zapuskat-nanovo-golova-prosviti/833171">
<img src="https://static2.gazeta.ua/img2/cache/preview/833/833171_a_120_96.jpg?v=0" alt="Работу над языковым законом нужно запускать наново - голова &quot;Просвіти&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sogodennya/_rabotu-nad-yazykovym-zakonom-nuzhno-zapuskat-nanovo-golova-prosviti/833171" class="title">Работу над языковым законом нужно запускать наново - голова "Просвіти"</a>
</section>
<span class="w-views">Просмотров: 783</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_rossiya-fakticheski-ob-yavila-vojnu-ssa-basarab/833016">
<img src="https://static2.gazeta.ua/img2/cache/preview/833/833016_a_120_96.jpg?v=0" alt="Россия фактически объявила войну США - Басараб" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_rossiya-fakticheski-ob-yavila-vojnu-ssa-basarab/833016" class="title">Россия фактически объявила войну США - Басараб</a>
</section>
<a href="/ru/articles/life/_rossiya-fakticheski-ob-yavila-vojnu-ssa-basarab/833016#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 8865</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yuliya-lipich/_devyanosti-povertayutsya/834518" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yuliya-lipich/yuliya-lipich_a_140_100.jpg?v=0" alt="Юлія Ліпіч" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yuliya-lipich/_devyanosti-povertayutsya/834518" rel="nofollow" class="red author fs16 mb10">Юлія Ліпіч</a>
</section>
<section class="w-date mb20">
06 мая 2018 </section>
<span class="w-views">Просмотров: 162</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yuliya-lipich/_devyanosti-povertayutsya/834518" class="black">Дев&#039;яності повертаються</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yuliya-lipich/_devyanosti-povertayutsya/834518" rel="nofollow" class="black announce">&ndash;&ensp;Прийшла і верещить: "Я тебе закрию!" А я сміюся, бо маю волосату руку &ndash; покровителя. Серйозний депутат за мною стоїть, &ndash; ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
2240</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20160812172733">Какой должна быть стипендия в университетах?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20160812172733">
<li data-id="0">830 грн, как сейчас</li>
<li data-id="1"> как прожиточный минимум 1228 грн</li>
<li data-id="2"> студентам не нужна стипендия</li>
<li data-id="3"> оставить только для льготников</li>
<li data-id="4"> платить только отличникам</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20160812172733" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
        var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254';
        setTimeout(function(){
            $('.fb_iframe_nourl').attr('src', fb_iframe_url);
        }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 835425;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/835425';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>
<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2018 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

 <script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/edu-and-science/_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny/835425">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
 <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5458201 = new Ya.Metrika({ id:5458201, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/5458201" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/edu-and-science/_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny/835425">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fedu-and-science%2F_vno-obezlikivaet-talant-ukrainskie-vuzy-vvedut-vstupitelnye-ekzameny%2F835425">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=857735"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script src="//static.gazeta.ua/js/instagram.js" async></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
