<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Отец умоляет о помощи на лечение доченьки | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="5-летняя Арина Мовчанюк из города Коростышев Житомирской области имеет нейрональный цероидлипофусциноз 2 типа или болезнь Баттена. Каждые две недели ей надо вводить в голову препарат. Иначе ткань мозга превратится в &quot;ореховую скорлупу&quot;. Исчезнет зрение, слух, движения, скончаться жизненные ...">
<meta property="og:title" content="&quot;Драгоценное время уходит&quot; - отец умоляет о помощи на лечение доченьки"><meta property="og:description" content="5-летняя Арина Мовчанюк из города Коростышев Житомирской области имеет нейрональный цероидлипофусциноз 2 типа или болезнь Баттена. Каждые две недели ей надо вводить в голову препарат. Иначе ткань мозга превратится в &quot;ореховую скорлупу&quot;. Исчезнет зрение, слух, движения, скончаться жизненные ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/962/962681_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/life/_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki/962681"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2020-04-28T18:14:31+0300"><meta property="article:modified_time" content="2020-04-28T18:25:46+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="&quot;Драгоценное время уходит&quot; - отец умоляет о помощи на лечение доченьки"><meta property="twitter:description" content="5-летняя Арина Мовчанюк из города Коростышев Житомирской области имеет нейрональный цероидлипофусциноз 2 типа или болезнь Баттена. Каждые две недели ей надо вводить в голову препарат. Иначе ткань мозга превратится в &quot;ореховую скорлупу&quot;. Исчезнет зрение, слух, движения, скончаться жизненные ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/962/962681_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a8e32e">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/life/_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki/962681">Українською</a> / <a href="/ru/articles/life/_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki/962681">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">
 Видео</a>
<a class="red" href="/ru/photos">
Фото</a>
<a class="red" href="/ru/lady/reportage">
Репортаж</a>
<a class="red" href="/ru/news/poglyad">
Мнение</a>
<a class="red" href="/ru/news/economics">
Экономика</a>
<a class="red mb" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">
Авто</a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ</a>
<a href="/ru/news/edu-and-science/sub/science">
Технологии</a>
<a href="/ru/news/edu-and-science/sub/research">
Наука</a>
<a href="/ru/news/technics">
Техника</a>
<a href="/ru/news/software">
Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_ob-yasnili-pochemu-ukraincy-pereplachivayut-v-magazinah/962150">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962150_a_120_96.jpg?v=0" alt="Объяснили, почему украинцы переплачивают в магазинах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ob-yasnili-pochemu-ukraincy-pereplachivayut-v-magazinah/962150" class="title">Объяснили, почему украинцы переплачивают в магазинах</a>
</section>
<span class="w-views">Просмотров: 2196</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962300_a_120_96.jpg?v=0" alt="Идеолог партии Зеленского: Горизонт политического планирования ставили на 5 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300" class="title">Идеолог партии Зеленского: Горизонт политического планирования ставили на 5 лет</a>
</section>
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1017</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cto-delat-s-dolgami-za-kommunalnye-uslugi-ekonomist-nashel-vyhod/962147">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962147_a_120_96.jpg?v=0" alt="Что делать с долгами за коммунальные услуги - экономист нашел выход" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cto-delat-s-dolgami-za-kommunalnye-uslugi-ekonomist-nashel-vyhod/962147" class="title">Что делать с долгами за коммунальные услуги - экономист нашел выход</a>
</section>
<span class="w-views">Просмотров: 4671</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_v-sluge-naroda-ob-yasnili-pochemu-im-dobavlyayut-golosa-drugie-frakcii/962242">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962242_a_120_96.jpg?v=0" alt="В &quot;Слуге народа&quot; объяснили, почему им добавляют голоса другие фракции" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-sluge-naroda-ob-yasnili-pochemu-im-dobavlyayut-golosa-drugie-frakcii/962242" class="title">В "Слуге народа" объяснили, почему им добавляют голоса другие фракции</a>
</section>
<span class="w-views">Просмотров: 522</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_cto-delat-esli-vyzyvayut-na-dopros-za-post-v-socseti-sovety-eksperta/962198">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962198_a_120_96.jpg?v=0" alt="Что делать, если вызывают на допрос за пост в соцсети: советы эксперта" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_cto-delat-esli-vyzyvayut-na-dopros-za-post-v-socseti-sovety-eksperta/962198" class="title">Что делать, если вызывают на допрос за пост в соцсети: советы эксперта</a>
</section>
<a href="/ru/articles/life/_cto-delat-esli-vyzyvayut-na-dopros-za-post-v-socseti-sovety-eksperta/962198#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 855</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_papa-eto-uzhe-konec-sveta-kak-zhivut-lyudi-v-sozhzhennyh-derevnyah-na-zitomirschine/962193">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962193_a_120_96.jpg?v=0" alt="&quot;Папа, это уже конец света?&quot; - как живут люди в сожженных деревнях на Житомирщине" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_papa-eto-uzhe-konec-sveta-kak-zhivut-lyudi-v-sozhzhennyh-derevnyah-na-zitomirschine/962193" class="title">"Папа, это уже конец света?" - как живут люди в сожженных деревнях на Житомирщине</a>
</section>
<span class="w-views">Просмотров: 5832</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_k-delu-cornovol-est-voprosy-nardep-iz-slugi-naroda/962158">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962158_a_120_96.jpg?v=0" alt="К делу Чорновол есть вопросы - нардеп из &quot;Слуги народа&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_k-delu-cornovol-est-voprosy-nardep-iz-slugi-naroda/962158" class="title">К делу Чорновол есть вопросы - нардеп из "Слуги народа"</a>
</section>
<a href="/ru/articles/politics/_k-delu-cornovol-est-voprosy-nardep-iz-slugi-naroda/962158#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1602</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_ceny-obvalilis-pochemu-ovoschi-stoyat-deshevle-vsego-za-5-let/962085">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962085_a_120_96.jpg?v=0" alt="Цены обвалились: почему овощи стоят дешевле всего за 5 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ceny-obvalilis-pochemu-ovoschi-stoyat-deshevle-vsego-za-5-let/962085" class="title">Цены обвалились: почему овощи стоят дешевле всего за 5 лет</a>
</section>
<span class="w-views">Просмотров: 3771</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/posuti/_prilozhenie-diya-vse-chto-nuzhno-znat-instrukciya/961561">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961561_a_120_96.jpg?v=0" alt="Приложение &quot;Дия&quot;: все, что нужно знать (инструкция)" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/posuti/_prilozhenie-diya-vse-chto-nuzhno-znat-instrukciya/961561" class="title">Приложение "Дия": все, что нужно знать (инструкция)</a>
</section>
<span class="w-views">Просмотров: 4897</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_v-partii-zelenskogo-govoryat-chto-ne-mogut-otkazatsya-ot-minska/962005">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962005_a_120_96.jpg?v=0" alt="В партии Зеленского говорят, что не могут отказаться от &quot;Минска&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-partii-zelenskogo-govoryat-chto-ne-mogut-otkazatsya-ot-minska/962005" class="title">В партии Зеленского говорят, что не могут отказаться от "Минска"</a>
</section>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
 <section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">5</div>
<div class="item ">4</div>
<div class="item ">5</div>
<div class="item ">4</div>
<div class="item ">7</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_v-odessu-pribyl-bort-s-ranenymi-nuzhna-pomosch/957277" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/957/957277_a_290_232.jpg?v=0" alt="В Одессу прибыл борт с ранеными: нужна помощь" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_v-odessu-pribyl-bort-s-ranenymi-nuzhna-pomosch/957277" class="block fs18 black">В Одессу прибыл борт с ранеными: нужна помощь</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_spasateli-vytaschili-olenya-iz-lda/940869" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/940/940869_a_290_232.jpg?v=0" alt="Спасатели вытащили оленя из льда" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_spasateli-vytaschili-olenya-iz-lda/940869" class="block fs18 black">Спасатели вытащили оленя из льда</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_s-oos-snova-prishel-bort-s-ranenymi-nuzhna-krov-i-lekarstva/939797" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/939/939797_a_290_232.jpg?v=0" alt="С ООС снова пришел борт с ранеными. Нужна кровь и лекарства" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_s-oos-snova-prishel-bort-s-ranenymi-nuzhna-krov-i-lekarstva/939797" class="block fs18 black">С ООС снова пришел борт с ранеными. Нужна кровь и лекарства</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_sneslo-vodoj-dom-i-vse-imuschestvo-v-pomoschi-nuzhdaetsya-semya-s-detmi/920022" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/920/920022_a_290_232.jpg?v=0" alt="Снесло водой дом и все имущество: в помощи нуждается семья с детьми" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_sneslo-vodoj-dom-i-vse-imuschestvo-v-pomoschi-nuzhdaetsya-semya-s-detmi/920022" class="block fs18 black">Снесло водой дом и все имущество: в помощи нуждается семья с детьми</a>
</section>
</div>
 <div class="item ">
<a href="/ru/articles/regions/_opuhla-sheya-poteryala-soznanie-u-poltavchanki-diagnostirovali-limfomu/918861" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918861_a_290_232.jpg?v=0" alt="Опухла шея, потеряла сознание - у полтавчанки диагностировали лимфому" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_opuhla-sheya-poteryala-soznanie-u-poltavchanki-diagnostirovali-limfomu/918861" class="block fs18 black">Опухла шея, потеряла сознание - у полтавчанки диагностировали лимфому</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/regions/_pokazali-uzhasy-trassy-kievharkov-pod-poltavoj-video/884230" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/884/884230_a_290_232.jpg?v=0" alt="Показали ужасы трассы Киев-Харьков под Полтавой - видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/regions/_pokazali-uzhasy-trassy-kievharkov-pod-poltavoj-video/884230" class="block fs18 black">Показали ужасы трассы Киев-Харьков под Полтавой - видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_paralizovannomu-bojcu-srochno-nuzhny-dengi-na-reabilitaciyu/864766" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/864/864766_a_290_232.jpg?v=0" alt="Парализованному бойцу срочно нужны деньги на реабилитацию" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_paralizovannomu-bojcu-srochno-nuzhny-dengi-na-reabilitaciyu/864766" class="block fs18 black">Парализованному бойцу срочно нужны деньги на реабилитацию</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_narodnyj-geroj-ukrainy-nuzhdaetsya-v-pomoschi-dlya-borby-s-tyazheloj-boleznyu/840746" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/840/840746_a_290_232.jpg?v=0" alt="Народный герой Украины нуждается в помощи для борьбы с тяжелой болезнью" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_narodnyj-geroj-ukrainy-nuzhdaetsya-v-pomoschi-dlya-borby-s-tyazheloj-boleznyu/840746" class="block fs18 black">Народный герой Украины нуждается в помощи для борьбы с тяжелой болезнью</a>
 </section>
</div>
<div class="item ">
<a href="/ru/articles/health/_ukrainskih-bojcov-s-travmami-glaz-budut-operirovat-besplatno/822264" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/822/822264_a_290_232.jpg?v=0" alt="Украинских бойцов с травмами глаз будут оперировать бесплатно" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/health/_ukrainskih-bojcov-s-travmami-glaz-budut-operirovat-besplatno/822264" class="block fs18 black">Украинских бойцов с травмами глаз будут оперировать бесплатно</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_20j-den-otchayaniya-i-razocharovaniya-dlya-12-semej-iz-sela-demidov/809231" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/809/809231_a_290_232.jpg?v=0" alt="20-й день отчаяния и разочарования для 12 семей из села Демидов" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_20j-den-otchayaniya-i-razocharovaniya-dlya-12-semej-iz-sela-demidov/809231" class="block fs18 black">20-й день отчаяния и разочарования для 12 семей из села Демидов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/donbas/_vse-plany-na-vojnu-krasivye-do-togo-momenta-poka-ne-nachalsya-boj-uchastnik-oos/958410">
<img src="https://static2.gazeta.ua/img2/cache/preview/958/958410_a_120_96.jpg?v=0" alt="&quot;Все планы на войну красивые до того момента, пока не начался бой&quot; - участник ООС" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_vse-plany-na-vojnu-krasivye-do-togo-momenta-poka-ne-nachalsya-boj-uchastnik-oos/958410" class="title">"Все планы на войну красивые до того момента, пока не начался бой" - участник ООС</a>
</section>
<span class="w-views">Просмотров: 1647</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961888_a_120_96.jpg?v=0" alt="С Ермаком и без дефолта. Потураев рассказал о внутренней кухне &quot;Слуги народа&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
 <a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888" class="title">С Ермаком и без дефолта. Потураев рассказал о внутренней кухне "Слуги народа"</a>
</section>
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 1386</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/fashion/_kogda-odezhdu-shyut-lyudi-kotorye-vchera-delali-kolbasu-eto-ne-industriya-andre-tan/961360">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961360_a_120_96.jpg?v=0" alt="Когда одежду шьют люди, которые вчера делали колбасу, — это не индустрия — Андре Тан" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/fashion/_kogda-odezhdu-shyut-lyudi-kotorye-vchera-delali-kolbasu-eto-ne-industriya-andre-tan/961360" class="title">Когда одежду шьют люди, которые вчера делали колбасу, — это не индустрия — Андре Тан</a>
</section>
<span class="w-views">Просмотров: 8955</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961046_a_120_96.jpg?v=0" alt="Год Зеленского: наблюдаем усиление влияния Авакова" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046" class="title">Год Зеленского: наблюдаем усиление влияния Авакова</a>
</section>
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3978</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ne-stoit-vkladyvat-v-nedvizhimost-kak-ukraincam-podgotovitsya-k-krizisu/960994">
<img src="https://static2.gazeta.ua/img2/cache/preview/960/960994_a_120_96.jpg?v=0" alt="&quot;Не стоит вкладывать в недвижимость&quot; - как украинцам подготовиться к кризису" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ne-stoit-vkladyvat-v-nedvizhimost-kak-ukraincam-podgotovitsya-k-krizisu/960994" class="title">"Не стоит вкладывать в недвижимость" - как украинцам подготовиться к кризису</a>
</section>
<span class="w-views">Просмотров: 5868</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/nataliya-pavlenko/_teatr-dlya-brudnih-velmozh/962127" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/nataliya-pavlenko/nataliya-pavlenko_a_140_100.jpg?v=0" alt="Наталія Павленко" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/nataliya-pavlenko/_teatr-dlya-brudnih-velmozh/962127" rel="nofollow" class="red author fs16 mb10">Наталія Павленко</a>
</section>
<section class="w-date mb20">
28 апреля 2020 </section>
<span class="w-views">Просмотров: 117</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/nataliya-pavlenko/_teatr-dlya-brudnih-velmozh/962127" class="black">Театр для брудних вельмож</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/nataliya-pavlenko/_teatr-dlya-brudnih-velmozh/962127" rel="nofollow" class="black announce">Перед карантином встигла побувати в Чернівцях. Ушосте. Люблю це місто. Вкотре завернула до театру, хотіла глянути на цю красу зсередини. Свою мрію ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">"Дорогоцінний час спливає" - батько благає про допомогу на лікування донечки</div>
<div class="news-author" style="display:none">Орел Анна</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Допомога</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">вторник, 28 апреля 2020</span>
<span class="red ml5">18:25</span>
</div>
<div>
<a class="w-title" href="/ru/news/life" rel="nofollow">Общество</a>
<a class="w-tag-title" href="/ru/news/life/sub/help" rel="nofollow">Помощь</a>
</div>
</div>
<h1>
"Драгоценное время уходит" - отец умоляет о помощи на лечение доченьки<section class="w-marker-exlusive lg"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>5-летняя <strong>Арина Мовчанюк</strong> из города Коростышев Житомирской области имеет нейрональный цероидлипофусциноз 2 типа или болезнь Баттена. Каждые две недели ей надо вводить в голову препарат. Иначе ткань мозга превратится в "ореховую скорлупу". Исчезнет зрение, слух, движения, скончаться жизненные функции. На очередной этап лечения нужно 27 тыс. евро.</p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: Олег Мовчанюк </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/962/962681_2_w_1200.jpg?v=0" data-caption="5-летняя Арина Мовчанюк из города Коростышев Житомирской имеет болезнь Баттена">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/962/962681_2_w_590.jpg?v=0" alt="5-летняя Арина Мовчанюк из города Коростышев Житомирской имеет болезнь Баттена" width="590" style="max-width:100%" /> </div>
<figcaption>
5-летняя Арина Мовчанюк из города Коростышев Житомирской имеет болезнь Баттена </figcaption>
</figure></div>
<p><br />"Это очень редкое генетическое заболевание. Случается - раз в 250 тысяч новорожденных детей. Борьба с этой коварным, смертельным недугом началась у нас 11 лет назад. Тогда болезнь обнаружили у нашего первого сына Миши. Сынишка умер в страшных мучениях, за месяц до своего седьмого дня рождения. Второму нашему сыну 12 лет. Он здоров, но является носителем патологического гена. В Арины тоже обнаружили болезнь. Введение специального препарата должно быть бесперебойным и постоянным. Арина начала его принимать два года назад в "Охматдете". Препарат бесплатно предоставил производитель в качестве благотворительной помощи. Через полгода лекарства закончились. Стоимость годового курса лечения в Украине, с учетом транспортировки и хранения лекарств, составляет более полумиллиона евро. Мы вынуждены были продолжить терапию в Италии. Срок проплаченного пребывания истек в октябре 2019 года. Нам выставили новый счет на 27 тысяч евро за следующие полгода. Для нас эта сумма является не подъемной. А без оплаты счета лечение будет прервано. Поэтому я вынужден стучать во все двери и надеяться на помощь. Потому что драгоценное время уходит. Прошу неравнодушных людей о помощи, чтобы спасти нашу доченьку", - рассказывает <a href="/">Gazeta.ua</a> отец <strong>Олег Мовчанюк</strong>.</p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: Олег Мовчанюк </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/962/962681_1_w_1200.jpg?v=0" data-caption="5-летняя Арина Мовчанюк из города Коростышев Житомирской имеет болезнь Баттена">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/962/962681_1_w_590.jpg?v=0" alt="5-летняя Арина Мовчанюк из города Коростышев Житомирской имеет болезнь Баттена" width="590" style="max-width:100%" /> </div>
<figcaption>
5-летняя Арина Мовчанюк из города Коростышев Житомирской имеет болезнь Баттена </figcaption>
</figure></div>
<p><strong>Реквизиты для помощи:</strong><br /><strong>карта Приватбанка: 4731 2196 0018 0404 (Мовчанюк Олег Николаевич).</strong></p>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>

<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/life/_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki/962681";
    SHARE_TITLE = "&quot;Драгоценное время уходит&quot; - отец умоляет о помощи на лечение доченьки";
    SHARE_DESC = "5-летняя Арина Мовчанюк из города Коростышев Житомирской области имеет нейрональный цероидлипофусциноз 2 типа или болезнь Баттена. Каждые две недели ей надо вводить в голову препарат. Иначе ткань мозга превратится в &amp;quot;ореховую скорлупу&amp;quot;. Исчезнет зрение, слух, движения, скончаться жизненные ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/962/962681_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<div class="clearfix print-show" class="italic">
<span class="mr5">Автор:</span>
<span>Любовь Карнарук</span>
</div>
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/life/_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki/962681" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;"Драгоценное время уходит" - отец умоляет о помощи на лечение доченьки&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>

<div id="CEsNgUJ4xvf6aaKSika6" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'grett.pro';</script>
<script src="//grett.pro/O3/vN.js" async defer></script>
 <div class="w double informer">

<div id="adpartner-htmlunit-4989">
<script>
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/htmlunit?id=4989&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki%2F962681">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$Lnea52ibxy2/mjWmhBDLjeQX3k9CzV4M2cHjxupEk416H/x1DSSOy">
<input type="hidden" id="material_id" name="id" value="962681">
<input type="hidden" name="0bySDfUwo6WkOadR" value="e9c98aaf49d5622fdfd2c86e7b082e8a">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">28</div>
<div class="w-month">апреля</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="962651">
<a href="/ru/articles/sport/_fanaty-vylozhili-bolee-milliarda-za-boj-klichko-i-dzhoshua/962651">Фанаты выложили более миллиарда за бой Кличко и Джошуа</a>
</p>
<p class="js-item" data-news-id="962632">
<a href="/ru/articles/economics/_ezhednevno-pogibayut-okolo-5-tys-rabotnikov/962632">Ежедневно погибают около 5 тыс. работников</a>
</p>
<p class="js-item" data-news-id="962626">
<a href="/ru/articles/edu-and-science/_philips-sony-ili-maloizvestnyj-amerikanskij-inzhener-rasskazali-istoriyu-kompaktdiskov/962626">Philips, Sony или малоизвестный американский инженер: рассказали историю компакт-дисков</a>
</p>
<p class="js-item" data-news-id="962616">
<a href="/ru/articles/edu-and-science/_pervyj-kosmicheskij-turist-obletel-zemlyu-128-raz/962616">Первый космический турист облетел Землю 128 раз</a>
 </p>
<p class="js-item" data-news-id="962609">
<a href="/ru/articles/history/_vyselili-140-tys-ukraincev/962609">Выселили 140 тыс. украинцев</a>
</p>
<p class="js-item" data-news-id="962582">
<a href="/ru/articles/history/_osudili-samogo-cennogo-agenta-rossijskoj-razvedki-v-ssa/962582">Осудили самого ценного агента российской разведки в США</a>
</p>
<p class="js-item" data-news-id="962586">
<a href="/ru/articles/health/_amerikanskij-virusolog-sozdal-vakcinu/962586">Американский вирусолог создал вакцину</a>
</p>
<p class="js-item" data-news-id="962577">
<a href="/ru/articles/history/_voennye-popytalis-svergnut-pravitelstvo/962577">Военные попытались свергнуть правительство</a>
</p>
<p class="js-item" data-news-id="962531">
<a href="/ru/articles/edu-and-science/_pervyj-kondicioner-borolsya-s-vlagoj-a-ne-s-temperaturoj/962531">Первый кондиционер боролся с влагой, а не с температурой</a>
</p>
<p class="js-item" data-news-id="962530">
<a href="/ru/articles/edu-and-science/_pokazali-pervuyu-model-gelikoptera/962530">Показали первую модель геликоптера</a>
</p>
<p class="js-item" data-news-id="962316">
<a href="/ru/articles/history/_vozhdya-kaznili-telo-vybrosili-v-kanavu/962316">Вождя казнили, тело выбросили в канаву</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_ukrainskaya-zvezda-playboy-polnostyu-razdelas-dlya-pikantnoj-fotosessii/962382" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962382_a_100_64.jpg?v=0" alt="Украинская звезда Playboy полностью разделась для пикантной фотосессии" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_ukrainskaya-zvezda-playboy-polnostyu-razdelas-dlya-pikantnoj-fotosessii/962382">Украинская звезда Playboy полностью разделась для пикантной фотосессии<section class="w-marker-photo sm">7</section></a>
<a href="/ru/articles/celebrities/_ukrainskaya-zvezda-playboy-polnostyu-razdelas-dlya-pikantnoj-fotosessii/962382#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 12393</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_v-polshe-ob-yasnili-kogda-zhdut-ukrainskih-gastarbajterov/962523" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962523_a_100_64.jpg?v=0" alt="В Польше объяснили, когда ждут украинских гастарбайтеров" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_v-polshe-ob-yasnili-kogda-zhdut-ukrainskih-gastarbajterov/962523">В Польше объяснили, когда ждут украинских гастарбайтеров</a>
<span class="w-views">Просмотров: 12303</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_polsha-nashla-sposob-kak-privezti-zarobitchan-iz-ukrainy/962383" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962383_a_100_64.jpg?v=0" alt="Польша нашла способ, как привезти заробитчан из Украины" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_polsha-nashla-sposob-kak-privezti-zarobitchan-iz-ukrainy/962383">Польша нашла способ, как привезти заробитчан из Украины</a>
<span class="w-views">Просмотров: 10440</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_soblaznitelnyj-angel-demi-rouz-v-chernom-kruzheve-i-krasnyh-botfortah-podraznila-podpischikov/962424" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962424_a_100_64.jpg?v=0" alt="Соблазнительный ангел: Деми Роуз в черном кружеве и красных ботфортах подразнила подписчиков" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_soblaznitelnyj-angel-demi-rouz-v-chernom-kruzheve-i-krasnyh-botfortah-podraznila-podpischikov/962424">Соблазнительный ангел: Деми Роуз в черном кружеве и красных ботфортах подразнила подписчиков<section class="w-marker-photo sm">3</section></a>
<span class="w-views">Просмотров: 7074</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/culture/_hudozhnik-podrobno-pokazal-chuvstvennuyu-krasotu-zhenskogo-tela/962511" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962511_a_100_64.jpg?v=0" alt="Художник подробно показал чувственную красоту женского тела" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/culture/_hudozhnik-podrobno-pokazal-chuvstvennuyu-krasotu-zhenskogo-tela/962511">Художник подробно показал чувственную красоту женского тела<section class="w-marker-photo sm">25</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 5940</span>
 </section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/help" class="w-title" rel="nofollow">Помощь</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_nevrolog-skazala-chto-vovremya-obratilis-s-synishkoj-roditeli-umolyayut-o-pomoschi-na-lechenie-malenkogo-matveya/962657" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962657_a_100_64.jpg?v=0" alt="&quot;Невролог сказала, что вовремя обратились с сынишкой&quot; - родители умоляют о помощи на лечение маленького Матвея" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_nevrolog-skazala-chto-vovremya-obratilis-s-synishkoj-roditeli-umolyayut-o-pomoschi-na-lechenie-malenkogo-matveya/962657">"Невролог сказала, что вовремя обратились с сынишкой" - родители умоляют о помощи на лечение маленького Матвея<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ukraincev-prizvali-spasat-zhizni/961773" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/961/961773_a_100_64.jpg?v=0" alt="Украинцев призвали спасать жизни" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ukraincev-prizvali-spasat-zhizni/961773">Украинцев призвали спасать жизни</a>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_dlya-pereselencev-postroyat-zhile/961759" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/961/961759_a_100_64.jpg?v=0" alt="Для переселенцев построят жилье" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_dlya-pereselencev-postroyat-zhile/961759">Для переселенцев построят жилье</a>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_voennyj-saper-hochet-sobrat-dengi-na-onkoobladnannya-dlya-detskoj-bolnicy/961651" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/961/961651_a_100_64.jpg?v=0" alt="Военный сапер хочет собрать деньги на онкообладнання для детской больницы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_voennyj-saper-hochet-sobrat-dengi-na-onkoobladnannya-dlya-detskoj-bolnicy/961651">Военный сапер хочет собрать деньги на онкообладнання для детской больницы<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/health/_veteran-sobral-bolee-21-mln-na-borbu-s-koronavirusom/960965" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/960/960965_a_100_64.jpg?v=0" alt="Ветеран собрал более $21 млн на борьбу с коронавирусом" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/health/_veteran-sobral-bolee-21-mln-na-borbu-s-koronavirusom/960965">Ветеран собрал более $21 млн на борьбу с коронавирусом</a>
<span class="w-views">Просмотров: 324</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_rf-prislala-v-cehiyu-specagenta-s-yadom-posle-demontazha-sovetskogo-pamyatnika-smi/962367">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_rf-prislala-v-cehiyu-specagenta-s-yadom-posle-demontazha-sovetskogo-pamyatnika-smi/962367">РФ прислала в Чехию спецагента с ядом после демонтажа советского памятника - СМИ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_saakashvili-nazval-ermaka-drugom/962393">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_saakashvili-nazval-ermaka-drugom/962393">Саакашвили назвал Ермака другом</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-davajte-razreshim-otkryt-rynki/962447">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-davajte-razreshim-otkryt-rynki/962447">Зеленский: Давайте разрешим открыть рынки</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_nefedov-posle-uvolneniya-k-tamozhne-hotyat-primenit-sovetskij-podhod-pyatiletka-za-den/962528">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_nefedov-posle-uvolneniya-k-tamozhne-hotyat-primenit-sovetskij-podhod-pyatiletka-za-den/962528">Нефедов после увольнения: К таможне хотят применить советский подход - пятилетка за день</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_bolee-100-tys-ukraincev-poluchili-grazhdanstvo-rf-za-poslednie-mesyacy-mvd-rossii/962499">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_bolee-100-tys-ukraincev-poluchili-grazhdanstvo-rf-za-poslednie-mesyacy-mvd-rossii/962499">Более 100 тыс. украинцев получили гражданство РФ за последние месяцы - МВД России</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
1171</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20140701122830">Помогаете вы Украинской армии со времени как началась АТО?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20140701122830">
<li data-id="0">Да, перечисляю деньги на номер 565 </li>
<li data-id="1">Даю вещи и продукты, когда собирают помощь военным в моем городе </li>
<li data-id="2">Перечисляю деньги на конкретные вещи (каски, бронежилеты, тепловизоры) в подразделения, которые действуют на Востоке </li>
<li data-id="3">Не помогаю, потому что это должно делать государство </li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20140701122830" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/help" class="w-title" rel="nofollow">Помощь</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_nevrolog-skazala-chto-vovremya-obratilis-s-synishkoj-roditeli-umolyayut-o-pomoschi-na-lechenie-malenkogo-matveya/962657" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962657_a_100_64.jpg?v=0" alt="&quot;Невролог сказала, что вовремя обратились с сынишкой&quot; - родители умоляют о помощи на лечение маленького Матвея" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_nevrolog-skazala-chto-vovremya-obratilis-s-synishkoj-roditeli-umolyayut-o-pomoschi-na-lechenie-malenkogo-matveya/962657">"Невролог сказала, что вовремя обратились с сынишкой" - родители умоляют о помощи на лечение маленького Матвея<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ukraincev-prizvali-spasat-zhizni/961773" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/961/961773_a_100_64.jpg?v=0" alt="Украинцев призвали спасать жизни" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ukraincev-prizvali-spasat-zhizni/961773">Украинцев призвали спасать жизни</a>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_dlya-pereselencev-postroyat-zhile/961759" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/961/961759_a_100_64.jpg?v=0" alt="Для переселенцев построят жилье" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_dlya-pereselencev-postroyat-zhile/961759">Для переселенцев построят жилье</a>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_voennyj-saper-hochet-sobrat-dengi-na-onkoobladnannya-dlya-detskoj-bolnicy/961651" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/961/961651_a_100_64.jpg?v=0" alt="Военный сапер хочет собрать деньги на онкообладнання для детской больницы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_voennyj-saper-hochet-sobrat-dengi-na-onkoobladnannya-dlya-detskoj-bolnicy/961651">Военный сапер хочет собрать деньги на онкообладнання для детской больницы<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/health/_veteran-sobral-bolee-21-mln-na-borbu-s-koronavirusom/960965" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/960/960965_a_100_64.jpg?v=0" alt="Ветеран собрал более $21 млн на борьбу с коронавирусом" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/health/_veteran-sobral-bolee-21-mln-na-borbu-s-koronavirusom/960965">Ветеран собрал более $21 млн на борьбу с коронавирусом</a>
<span class="w-views">Просмотров: 324</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">5</div>
<div class="item ">4</div>
<div class="item ">5</div>
<div class="item ">4</div>
<div class="item ">7</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_v-odessu-pribyl-bort-s-ranenymi-nuzhna-pomosch/957277" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/957/957277_a_290_232.jpg?v=0" alt="В Одессу прибыл борт с ранеными: нужна помощь" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_v-odessu-pribyl-bort-s-ranenymi-nuzhna-pomosch/957277" class="block fs18 black">В Одессу прибыл борт с ранеными: нужна помощь</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_spasateli-vytaschili-olenya-iz-lda/940869" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/940/940869_a_290_232.jpg?v=0" alt="Спасатели вытащили оленя из льда" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_spasateli-vytaschili-olenya-iz-lda/940869" class="block fs18 black">Спасатели вытащили оленя из льда</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_s-oos-snova-prishel-bort-s-ranenymi-nuzhna-krov-i-lekarstva/939797" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/939/939797_a_290_232.jpg?v=0" alt="С ООС снова пришел борт с ранеными. Нужна кровь и лекарства" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_s-oos-snova-prishel-bort-s-ranenymi-nuzhna-krov-i-lekarstva/939797" class="block fs18 black">С ООС снова пришел борт с ранеными. Нужна кровь и лекарства</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_sneslo-vodoj-dom-i-vse-imuschestvo-v-pomoschi-nuzhdaetsya-semya-s-detmi/920022" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/920/920022_a_290_232.jpg?v=0" alt="Снесло водой дом и все имущество: в помощи нуждается семья с детьми" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_sneslo-vodoj-dom-i-vse-imuschestvo-v-pomoschi-nuzhdaetsya-semya-s-detmi/920022" class="block fs18 black">Снесло водой дом и все имущество: в помощи нуждается семья с детьми</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_opuhla-sheya-poteryala-soznanie-u-poltavchanki-diagnostirovali-limfomu/918861" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918861_a_290_232.jpg?v=0" alt="Опухла шея, потеряла сознание - у полтавчанки диагностировали лимфому" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_opuhla-sheya-poteryala-soznanie-u-poltavchanki-diagnostirovali-limfomu/918861" class="block fs18 black">Опухла шея, потеряла сознание - у полтавчанки диагностировали лимфому</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/regions/_pokazali-uzhasy-trassy-kievharkov-pod-poltavoj-video/884230" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/884/884230_a_290_232.jpg?v=0" alt="Показали ужасы трассы Киев-Харьков под Полтавой - видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/regions/_pokazali-uzhasy-trassy-kievharkov-pod-poltavoj-video/884230" class="block fs18 black">Показали ужасы трассы Киев-Харьков под Полтавой - видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_paralizovannomu-bojcu-srochno-nuzhny-dengi-na-reabilitaciyu/864766" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/864/864766_a_290_232.jpg?v=0" alt="Парализованному бойцу срочно нужны деньги на реабилитацию" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_paralizovannomu-bojcu-srochno-nuzhny-dengi-na-reabilitaciyu/864766" class="block fs18 black">Парализованному бойцу срочно нужны деньги на реабилитацию</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_narodnyj-geroj-ukrainy-nuzhdaetsya-v-pomoschi-dlya-borby-s-tyazheloj-boleznyu/840746" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/840/840746_a_290_232.jpg?v=0" alt="Народный герой Украины нуждается в помощи для борьбы с тяжелой болезнью" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_narodnyj-geroj-ukrainy-nuzhdaetsya-v-pomoschi-dlya-borby-s-tyazheloj-boleznyu/840746" class="block fs18 black">Народный герой Украины нуждается в помощи для борьбы с тяжелой болезнью</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_ukrainskih-bojcov-s-travmami-glaz-budut-operirovat-besplatno/822264" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/822/822264_a_290_232.jpg?v=0" alt="Украинских бойцов с травмами глаз будут оперировать бесплатно" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/health/_ukrainskih-bojcov-s-travmami-glaz-budut-operirovat-besplatno/822264" class="block fs18 black">Украинских бойцов с травмами глаз будут оперировать бесплатно</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_20j-den-otchayaniya-i-razocharovaniya-dlya-12-semej-iz-sela-demidov/809231" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/809/809231_a_290_232.jpg?v=0" alt="20-й день отчаяния и разочарования для 12 семей из села Демидов" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_20j-den-otchayaniya-i-razocharovaniya-dlya-12-semej-iz-sela-demidov/809231" class="block fs18 black">20-й день отчаяния и разочарования для 12 семей из села Демидов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_rf-prislala-v-cehiyu-specagenta-s-yadom-posle-demontazha-sovetskogo-pamyatnika-smi/962367">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_rf-prislala-v-cehiyu-specagenta-s-yadom-posle-demontazha-sovetskogo-pamyatnika-smi/962367">РФ прислала в Чехию спецагента с ядом после демонтажа советского памятника - СМИ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_saakashvili-nazval-ermaka-drugom/962393">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_saakashvili-nazval-ermaka-drugom/962393">Саакашвили назвал Ермака другом</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-davajte-razreshim-otkryt-rynki/962447">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-davajte-razreshim-otkryt-rynki/962447">Зеленский: Давайте разрешим открыть рынки</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_nefedov-posle-uvolneniya-k-tamozhne-hotyat-primenit-sovetskij-podhod-pyatiletka-za-den/962528">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_nefedov-posle-uvolneniya-k-tamozhne-hotyat-primenit-sovetskij-podhod-pyatiletka-za-den/962528">Нефедов после увольнения: К таможне хотят применить советский подход - пятилетка за день</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_bolee-100-tys-ukraincev-poluchili-grazhdanstvo-rf-za-poslednie-mesyacy-mvd-rossii/962499">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_bolee-100-tys-ukraincev-poluchili-grazhdanstvo-rf-za-poslednie-mesyacy-mvd-rossii/962499">Более 100 тыс. украинцев получили гражданство РФ за последние месяцы - МВД России</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_ob-yasnili-pochemu-ukraincy-pereplachivayut-v-magazinah/962150">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962150_a_120_96.jpg?v=0" alt="Объяснили, почему украинцы переплачивают в магазинах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ob-yasnili-pochemu-ukraincy-pereplachivayut-v-magazinah/962150" class="title">Объяснили, почему украинцы переплачивают в магазинах</a>
</section>
<span class="w-views">Просмотров: 2196</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962300_a_120_96.jpg?v=0" alt="Идеолог партии Зеленского: Горизонт политического планирования ставили на 5 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300" class="title">Идеолог партии Зеленского: Горизонт политического планирования ставили на 5 лет</a>
</section>
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1017</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cto-delat-s-dolgami-za-kommunalnye-uslugi-ekonomist-nashel-vyhod/962147">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962147_a_120_96.jpg?v=0" alt="Что делать с долгами за коммунальные услуги - экономист нашел выход" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cto-delat-s-dolgami-za-kommunalnye-uslugi-ekonomist-nashel-vyhod/962147" class="title">Что делать с долгами за коммунальные услуги - экономист нашел выход</a>
</section>
<span class="w-views">Просмотров: 4671</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_v-sluge-naroda-ob-yasnili-pochemu-im-dobavlyayut-golosa-drugie-frakcii/962242">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962242_a_120_96.jpg?v=0" alt="В &quot;Слуге народа&quot; объяснили, почему им добавляют голоса другие фракции" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-sluge-naroda-ob-yasnili-pochemu-im-dobavlyayut-golosa-drugie-frakcii/962242" class="title">В "Слуге народа" объяснили, почему им добавляют голоса другие фракции</a>
</section>
<span class="w-views">Просмотров: 522</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_cto-delat-esli-vyzyvayut-na-dopros-za-post-v-socseti-sovety-eksperta/962198">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962198_a_120_96.jpg?v=0" alt="Что делать, если вызывают на допрос за пост в соцсети: советы эксперта" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_cto-delat-esli-vyzyvayut-na-dopros-za-post-v-socseti-sovety-eksperta/962198" class="title">Что делать, если вызывают на допрос за пост в соцсети: советы эксперта</a>
</section>
<a href="/ru/articles/life/_cto-delat-esli-vyzyvayut-na-dopros-za-post-v-socseti-sovety-eksperta/962198#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 855</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_papa-eto-uzhe-konec-sveta-kak-zhivut-lyudi-v-sozhzhennyh-derevnyah-na-zitomirschine/962193">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962193_a_120_96.jpg?v=0" alt="&quot;Папа, это уже конец света?&quot; - как живут люди в сожженных деревнях на Житомирщине" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_papa-eto-uzhe-konec-sveta-kak-zhivut-lyudi-v-sozhzhennyh-derevnyah-na-zitomirschine/962193" class="title">"Папа, это уже конец света?" - как живут люди в сожженных деревнях на Житомирщине</a>
</section>
<span class="w-views">Просмотров: 5832</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_k-delu-cornovol-est-voprosy-nardep-iz-slugi-naroda/962158">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962158_a_120_96.jpg?v=0" alt="К делу Чорновол есть вопросы - нардеп из &quot;Слуги народа&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_k-delu-cornovol-est-voprosy-nardep-iz-slugi-naroda/962158" class="title">К делу Чорновол есть вопросы - нардеп из "Слуги народа"</a>
</section>
<a href="/ru/articles/politics/_k-delu-cornovol-est-voprosy-nardep-iz-slugi-naroda/962158#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1602</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_ceny-obvalilis-pochemu-ovoschi-stoyat-deshevle-vsego-za-5-let/962085">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962085_a_120_96.jpg?v=0" alt="Цены обвалились: почему овощи стоят дешевле всего за 5 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ceny-obvalilis-pochemu-ovoschi-stoyat-deshevle-vsego-za-5-let/962085" class="title">Цены обвалились: почему овощи стоят дешевле всего за 5 лет</a>
</section>
<span class="w-views">Просмотров: 3771</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/posuti/_prilozhenie-diya-vse-chto-nuzhno-znat-instrukciya/961561">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961561_a_120_96.jpg?v=0" alt="Приложение &quot;Дия&quot;: все, что нужно знать (инструкция)" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/posuti/_prilozhenie-diya-vse-chto-nuzhno-znat-instrukciya/961561" class="title">Приложение "Дия": все, что нужно знать (инструкция)</a>
</section>
<span class="w-views">Просмотров: 4897</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_v-partii-zelenskogo-govoryat-chto-ne-mogut-otkazatsya-ot-minska/962005">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962005_a_120_96.jpg?v=0" alt="В партии Зеленского говорят, что не могут отказаться от &quot;Минска&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-partii-zelenskogo-govoryat-chto-ne-mogut-otkazatsya-ot-minska/962005" class="title">В партии Зеленского говорят, что не могут отказаться от "Минска"</a>
</section>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/donbas/_vse-plany-na-vojnu-krasivye-do-togo-momenta-poka-ne-nachalsya-boj-uchastnik-oos/958410">
<img src="https://static2.gazeta.ua/img2/cache/preview/958/958410_a_120_96.jpg?v=0" alt="&quot;Все планы на войну красивые до того момента, пока не начался бой&quot; - участник ООС" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_vse-plany-na-vojnu-krasivye-do-togo-momenta-poka-ne-nachalsya-boj-uchastnik-oos/958410" class="title">"Все планы на войну красивые до того момента, пока не начался бой" - участник ООС</a>
</section>
<span class="w-views">Просмотров: 1647</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961888_a_120_96.jpg?v=0" alt="С Ермаком и без дефолта. Потураев рассказал о внутренней кухне &quot;Слуги народа&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888" class="title">С Ермаком и без дефолта. Потураев рассказал о внутренней кухне "Слуги народа"</a>
</section>
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 1386</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/fashion/_kogda-odezhdu-shyut-lyudi-kotorye-vchera-delali-kolbasu-eto-ne-industriya-andre-tan/961360">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961360_a_120_96.jpg?v=0" alt="Когда одежду шьют люди, которые вчера делали колбасу, — это не индустрия — Андре Тан" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/fashion/_kogda-odezhdu-shyut-lyudi-kotorye-vchera-delali-kolbasu-eto-ne-industriya-andre-tan/961360" class="title">Когда одежду шьют люди, которые вчера делали колбасу, — это не индустрия — Андре Тан</a>
</section>
<span class="w-views">Просмотров: 8955</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961046_a_120_96.jpg?v=0" alt="Год Зеленского: наблюдаем усиление влияния Авакова" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046" class="title">Год Зеленского: наблюдаем усиление влияния Авакова</a>
</section>
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3978</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ne-stoit-vkladyvat-v-nedvizhimost-kak-ukraincam-podgotovitsya-k-krizisu/960994">
<img src="https://static2.gazeta.ua/img2/cache/preview/960/960994_a_120_96.jpg?v=0" alt="&quot;Не стоит вкладывать в недвижимость&quot; - как украинцам подготовиться к кризису" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ne-stoit-vkladyvat-v-nedvizhimost-kak-ukraincam-podgotovitsya-k-krizisu/960994" class="title">"Не стоит вкладывать в недвижимость" - как украинцам подготовиться к кризису</a>
</section>
<span class="w-views">Просмотров: 5868</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/nataliya-pavlenko/_teatr-dlya-brudnih-velmozh/962127" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/nataliya-pavlenko/nataliya-pavlenko_a_140_100.jpg?v=0" alt="Наталія Павленко" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/nataliya-pavlenko/_teatr-dlya-brudnih-velmozh/962127" rel="nofollow" class="red author fs16 mb10">Наталія Павленко</a>
</section>
<section class="w-date mb20">
28 апреля 2020 </section>
<span class="w-views">Просмотров: 117</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/nataliya-pavlenko/_teatr-dlya-brudnih-velmozh/962127" class="black">Театр для брудних вельмож</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/nataliya-pavlenko/_teatr-dlya-brudnih-velmozh/962127" rel="nofollow" class="black announce">Перед карантином встигла побувати в Чернівцях. Ушосте. Люблю це місто. Вкотре завернула до театру, хотіла глянути на цю красу зсередини. Свою мрію ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
1171</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
 <a class="block fs16 bold mb10" href="/ru/voting/20140701122830">Помогаете вы Украинской армии со времени как началась АТО?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20140701122830">
<li data-id="0">Да, перечисляю деньги на номер 565 </li>
<li data-id="1">Даю вещи и продукты, когда собирают помощь военным в моем городе </li>
<li data-id="2">Перечисляю деньги на конкретные вещи (каски, бронежилеты, тепловизоры) в подразделения, которые действуют на Востоке </li>
<li data-id="3">Не помогаю, потому что это должно делать государство </li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20140701122830" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 962681;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/962681';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2020 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/life/_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki/962681">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/life/_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki/962681">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_dragocennoe-vremya-uhodit-otec-umolyaet-o-pomoschi-na-lechenie-dochenki%2F962681">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
