<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Новости Донбасса: показали первое фото освобожденных из плена украинцев | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/logo.png">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Появились первые фото освобожденных украинских пленных, которых привезли в Минск. Мужчин доставили из Ростова-на-Дону в столицу Беларуси, откуда они поедут в Киев. Соответствующее фото публикует &quot;112 Украина&quot;. В частности, среди освобожденных из плена - Дмитрий Великий, Яков ...">
<meta property="og:title" content="Показали первое фото освобожденных из плена украинцев"><meta property="og:description" content="Появились первые фото освобожденных украинских пленных, которых привезли в Минск. Мужчин доставили из Ростова-на-Дону в столицу Беларуси, откуда они поедут в Киев. Соответствующее фото публикует &quot;112 Украина&quot;. В частности, среди освобожденных из плена - Дмитрий Великий, Яков ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/912/912068_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/donbas/_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev/912068"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2019-06-28T15:46:42+0300"><meta property="article:modified_time" content="2019-06-28T15:56:24+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Показали первое фото освобожденных из плена украинцев"><meta property="twitter:description" content="Появились первые фото освобожденных украинских пленных, которых привезли в Минск. Мужчин доставили из Ростова-на-Дону в столицу Беларуси, откуда они поедут в Киев. Соответствующее фото публикует &quot;112 Украина&quot;. В частности, среди освобожденных из плена - Дмитрий Великий, Яков ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/912/912068_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a68e65">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("https://static.gazeta.ua/img/original/branding/5cf65f73f00f0b9f048b4567big/5cf65f73f00f0b9f048b4567big.jpg");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("https://static.gazeta.ua/img/original/branding/5cf65f73f00f0b9f048b4567small/5cf65f73f00f0b9f048b4567small.jpg");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="branding ">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs">
<a href="/articles/donbas/_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev/912068">Українською</a> / <a href="/ru/articles/donbas/_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev/912068">По-русски</a> </div>
 <div class="currency-header currency-header-lg visible-lg">Курс валют: <span class="cell1"> &#36; 26.18</span> <span class="cell2"> &#128; 29.76</span></div>
<div class="currency-header currency-header-md visible-sm">Курс валют: <span class="cell1"> &#36; 26.18</span> <span class="cell2"> &#128; 29.76</span></div>
<div class="currency-header currency-header-md visible-md">Курс валют: <span class="cell1"> &#36; 26.18</span> <span class="cell2"> &#128; 29.76</span></div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div class="branding-header" onclick="window.open('http://gdeua.hit.gemius.pl/lshitredir/id=JtL3I_N012vlvqDyUYZa3aSJ0LgiIcNibycAZWkKyXz.b7/fastid=geqxmesftzjnablynspofujqaflt/stparam=nkpljpqlpp/nc=0/gdpr=0/gdpr_consent=/url=https://herbalife.ua/minus2sizes/?utm_campaign=Herbalife_Nutrition_May-Aug_2019&utm_source=Gazeta.ua&utm_medium=Branding_2', '_blank');"></div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/logo.png" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">Видео</a>
<a class="red" href="/ru/photos">Фото</a>
<a class="red" href="/ru/news/economics">Экономика</a>
<a href="/ru/news/economics/sub/real-estate">Недвижимость</a>
<a class="red mb" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">Авто</a>
<a class="red" href="/ru/news/edu-and-science">Наука+Образование</a>
<a href="/ru/news/edu-and-science/sub/education">Образование</a>
<a class="mb" href="/ru/news/edu-and-science/sub/research">Наука</a>
<a class="red" href="/ru/news/science">Технологии</a>
<a href="/ru/news/technics">Техника</a>
<a href="/ru/news/software">Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/diaspora">Диаспора</a>
<a class="red" href="/ru/news/settlers">Переселенцы</a>
<a class="red" href="/ru/news/migrants">Мигранты</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/reportage" id="m-reportage">Репортаж</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_cto-zhdet-firtasha-v-ssa-prognoz-eksperta/911797">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911797_a_120_96.jpg?v=0" alt="Что ждет Фирташа в США - прогноз эксперта" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_cto-zhdet-firtasha-v-ssa-prognoz-eksperta/911797" class="title">Что ждет Фирташа в США - прогноз эксперта</a>
</section>
<span class="w-views">Просмотров: 1368</span>
</section>
</div>
 <div class="item clearfix">
<a href="/ru/articles/life/_rossiya-davno-hochet-vyjti-iz-pase-i-ne-igrat-v-prava-cheloveka/911848">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911848_a_120_96.jpg?v=0" alt="Россия давно хочет выйти из ПАСЕ и не играть в права человека" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_rossiya-davno-hochet-vyjti-iz-pase-i-ne-igrat-v-prava-cheloveka/911848" class="title">Россия давно хочет выйти из ПАСЕ и не играть в права человека</a>
</section>
<a href="/ru/articles/life/_rossiya-davno-hochet-vyjti-iz-pase-i-ne-igrat-v-prava-cheloveka/911848#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 558</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_stanet-li-partiya-zelenskogo-sama-sebe-koaliciej/911573">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911573_a_120_96.jpg?v=0" alt="Станет ли  партия Зеленского сама себе коалицией" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_stanet-li-partiya-zelenskogo-sama-sebe-koaliciej/911573" class="title">Станет ли партия Зеленского сама себе коалицией</a>
</section>
<span class="w-views">Просмотров: 1224</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_my-slozhili-oruzhie-i-evropa-reshila-miritsya-s-rf-portnikov-o-vozvraschenii-rossii-v-pase/911377">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911377_a_120_96.jpg?v=0" alt="Мы сложили оружие, и Европа решила мириться с РФ - Портников о возвращении России в ПАСЕ" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_my-slozhili-oruzhie-i-evropa-reshila-miritsya-s-rf-portnikov-o-vozvraschenii-rossii-v-pase/911377" class="title">Мы сложили оружие, и Европа решила мириться с РФ - Портников о возвращении России в ПАСЕ</a>
</section>
<a href="/ru/articles/life/_my-slozhili-oruzhie-i-evropa-reshila-miritsya-s-rf-portnikov-o-vozvraschenii-rossii-v-pase/911377#comments" class="bubble">11</a>
<span class="w-views">Просмотров: 23346</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
 <a href="/ru/articles/world-life/_rossiya-mozhet-ustroit-krizis-v-moldove-v-lyuboj-moment/911293">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911293_a_120_96.jpg?v=0" alt="Россия может устроить кризис в Молдове в любой момент" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_rossiya-mozhet-ustroit-krizis-v-moldove-v-lyuboj-moment/911293" class="title">Россия может устроить кризис в Молдове в любой момент</a>
</section>
<span class="w-views">Просмотров: 828</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_zarkoe-leto-na-luganschine-kak-zhivut-na-peredovoj-zaschitniki-popasnoj/911159">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911159_a_120_96.jpg?v=0" alt="Жаркое лето на Луганщине: как живут на передовой защитники Попасной" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_zarkoe-leto-na-luganschine-kak-zhivut-na-peredovoj-zaschitniki-popasnoj/911159" class="title">Жаркое лето на Луганщине: как живут на передовой защитники Попасной</a>
</section>
<span class="w-views">Просмотров: 3672</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-esche-priyatno-udivit-dikij/910984">
<img src="https://static2.gazeta.ua/img2/cache/preview/910/910984_a_120_96.jpg?v=0" alt="Зеленский еще приятно удивит - Дикий" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-esche-priyatno-udivit-dikij/910984" class="title">Зеленский еще приятно удивит - Дикий</a>
</section>
<a href="/ru/articles/politics/_zelenskij-esche-priyatno-udivit-dikij/910984#comments" class="bubble">10</a>
<span class="w-views">Просмотров: 6795</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/avto/_ob-yasnili-pochemu-v-ukraine-net-platnyh-dorog/911090">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911090_a_120_96.jpg?v=0" alt="Объяснили, почему в Украине нет платных дорог" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_ob-yasnili-pochemu-v-ukraine-net-platnyh-dorog/911090" class="title">Объяснили, почему в Украине нет платных дорог</a>
</section>
<span class="w-views">Просмотров: 405</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_gruziny-ne-ponimayut-chto-posle-rossijskih-deneg-prihodyat-tanki/910983">
<img src="https://static2.gazeta.ua/img2/cache/preview/910/910983_a_120_96.jpg?v=0" alt="Грузины не понимают, что после российских денег приходят танки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_gruziny-ne-ponimayut-chto-posle-rossijskih-deneg-prihodyat-tanki/910983" class="title">Грузины не понимают, что после российских денег приходят танки</a>
</section>
<span class="w-views">Просмотров: 1368</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_nazvali-samye-bolshie-problemy-ukrainskoj-nauki/887811">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887811_a_120_96.jpg?v=0" alt="Назвали самые большие проблемы украинской науки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_nazvali-samye-bolshie-problemy-ukrainskoj-nauki/887811" class="title">Назвали самые большие проблемы украинской науки</a>
</section>
<a href="/ru/articles/edu-and-science/_nazvali-samye-bolshie-problemy-ukrainskoj-nauki/887811#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 2718</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">4</div>
<div class="item ">3</div>
<div class="item ">5</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912013_a_290_232.jpg?v=0" alt="Разоблачили еще один фейк о паспортах России" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013" class="block fs18 black">Разоблачили еще один фейк о паспортах России</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_brigadu-200-popolnil-esche-odin-predatel-ukrainy/911992" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911992_a_290_232.jpg?v=0" alt="&amp;quot;Бригаду 200&amp;quot; пополнил еще один предатель Украины" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_brigadu-200-popolnil-esche-odin-predatel-ukrainy/911992" class="block fs18 black">"Бригаду 200" пополнил еще один предатель Украины</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_ukrainskogo-politzaklyuchennogo-osuzhdennogo-v-rf-soderzhat-v-harkovskoj-kolonii/911926" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911926_a_290_232.jpg?v=0" alt="Украинского политзаключенного, осужденного в РФ, содержат в харьковской колонии" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_ukrainskogo-politzaklyuchennogo-osuzhdennogo-v-rf-soderzhat-v-harkovskoj-kolonii/911926" class="block fs18 black">Украинского политзаключенного, осужденного в РФ, содержат в харьковской колонии</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_pokazali-novyh-ryadovyh-rossijskoj-brigady-200h/911833" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911833_a_290_232.jpg?v=0" alt="Показали новых рядовых российской &amp;quot;бригады 200-х&amp;quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_pokazali-novyh-ryadovyh-rossijskoj-brigady-200h/911833" class="block fs18 black">Показали новых рядовых российской "бригады 200-х"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_my-zhe-bratya-razgromili-avdeevku/911461" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911461_a_290_232.jpg?v=0" alt="&amp;quot;Мы же братья&amp;quot; разгромили Авдеевку" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_my-zhe-bratya-razgromili-avdeevku/911461" class="block fs18 black">"Мы же братья" разгромили Авдеевку</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_minoborony-otricaet-chto-pokupala-opasnoe-oborudovanie-soldat/911862" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911862_a_290_232.jpg?v=0" alt="Минобороны отрицает, что покупала опасное оборудование солдат" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_minoborony-otricaet-chto-pokupala-opasnoe-oborudovanie-soldat/911862" class="block fs18 black">Минобороны отрицает, что покупала опасное оборудование солдат</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_cto-takoe-kolokol-pamyati-i-pochemu-on-razdaetsya/911804" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911804_a_290_232.jpg?v=0" alt="Что такое Колокол памяти и почему он раздается" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_cto-takoe-kolokol-pamyati-i-pochemu-on-razdaetsya/911804" class="block fs18 black">Что такое Колокол памяти и почему он раздается</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_pokazali-unichtozhenie-ukrepleniya-boevikov-na-donbasse/911757" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911757_a_290_232.jpg?v=0" alt="Показали уничтожение укрепления боевиков на Донбассе" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_pokazali-unichtozhenie-ukrepleniya-boevikov-na-donbasse/911757" class="block fs18 black">Показали уничтожение укрепления боевиков на Донбассе</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_razvedenie-vojsk-v-stanice-luganskoj-chto-sluchilos-i-budet-dalshe/911711" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911711_a_290_232.jpg?v=0" alt="Разведение войск в Станице Луганской: что случилось и будет дальше" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_razvedenie-vojsk-v-stanice-luganskoj-chto-sluchilos-i-budet-dalshe/911711" class="block fs18 black">Разведение войск в Станице Луганской: что случилось и будет дальше</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_bojcy-azova-unichtozhili-rossijskij-kompleks-razvedki-zoopark1/911517" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911517_a_290_232.jpg?v=0" alt="Бойцы &quot;Азова&quot; уничтожили российский комплекс разведки &quot;Зоопарк-1&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_bojcy-azova-unichtozhili-rossijskij-kompleks-razvedki-zoopark1/911517" class="block fs18 black">Бойцы "Азова" уничтожили российский комплекс разведки "Зоопарк-1"</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_ukraina-nikogda-ne-byla-imperskoj-no-byla-okruzhena-imi-knyazhickij/911753">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911753_a_120_96.jpg?v=0" alt="&quot;Украина никогда не была имперской. Но была окружена ими&quot; - Княжицкий" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ukraina-nikogda-ne-byla-imperskoj-no-byla-okruzhena-imi-knyazhickij/911753" class="title">"Украина никогда не была имперской. Но была окружена ими" - Княжицкий</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_stanet-li-partiya-zelenskogo-sama-sebe-koaliciej/911573">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911573_a_120_96.jpg?v=0" alt="Станет ли  партия Зеленского сама себе коалицией" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_stanet-li-partiya-zelenskogo-sama-sebe-koaliciej/911573" class="title">Станет ли партия Зеленского сама себе коалицией</a>
</section>
<span class="w-views">Просмотров: 1224</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_voevat-za-ukrainu-protiv-rossii-eto-samostoyatelnoe-reshenie/911482">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911482_a_120_96.jpg?v=0" alt="&quot;Воевать за Украину против России - это самостоятельное решение&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_voevat-za-ukrainu-protiv-rossii-eto-samostoyatelnoe-reshenie/911482" class="title">"Воевать за Украину против России - это самостоятельное решение"</a>
 </section>
<span class="w-views">Просмотров: 1233</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_poltavchanin-delaet-poleznye-chipsy-kotorye-pomogayut-hudet/910792">
<img src="https://static2.gazeta.ua/img2/cache/preview/910/910792_a_120_96.jpg?v=0" alt="Полтавчанин делает полезные чипсы, которые помогают худеть" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_poltavchanin-delaet-poleznye-chipsy-kotorye-pomogayut-hudet/910792" class="title">Полтавчанин делает полезные чипсы, которые помогают худеть</a>
</section>
<span class="w-views">Просмотров: 2016</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kazhdyj-ukrainec-mozhet-podat-v-sud-na-rossiyu-my-dolzhny-dozhat-ih-ekonomicheskimi-sankciyami-danilyuk/910272">
<img src="https://static2.gazeta.ua/img2/cache/preview/910/910272_a_120_96.jpg?v=0" alt="Каждый украинец может подать в суд на Россию. Мы должны дожать их экономическими санкциями - Данилюк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kazhdyj-ukrainec-mozhet-podat-v-sud-na-rossiyu-my-dolzhny-dozhat-ih-ekonomicheskimi-sankciyami-danilyuk/910272" class="title">Каждый украинец может подать в суд на Россию. Мы должны дожать их экономическими санкциями - Данилюк</a>
</section>
<a href="/ru/articles/politics/_kazhdyj-ukrainec-mozhet-podat-v-sud-na-rossiyu-my-dolzhny-dozhat-ih-ekonomicheskimi-sankciyami-danilyuk/910272#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 11097</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/zhezhera/_pasovische-ravlikiv/911633" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/zhezhera/zhezhera_a_140_100.jpg?v=0" alt="Віталій Жежера" width="140" height="100" style="max-width:100%" /> </a>
</section>
 <section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/zhezhera/_pasovische-ravlikiv/911633" rel="nofollow" class="red author fs16 mb10">Віталій Жежера</a>
</section>
<section class="w-date mb20">
27 июня 2019 </section>
<span class="w-views">Просмотров: 261</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/zhezhera/_pasovische-ravlikiv/911633" class="black">Пасовище равликів</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/zhezhera/_pasovische-ravlikiv/911633" rel="nofollow" class="black announce">Для людини правильно &mdash; жити в гармонії з навколишньою природою. Легко сказати, а от спробуй, і побачиш, що не так воно й просто, тут є свої ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">Показали перше фото звільнених із полону українців</div>
<div class="news-author" style="display:none">Бова Анна</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Донбас</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">пятница, 28 июня 2019</span>
<span class="red ml5">15:54</span>
</div>
<div>
<a class="w-title" href="/ru/news/donbas" rel="nofollow">Донбасс</a>
</div>
</div>
<h1>
Показали первое фото освобожденных из плена украинцев</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>Появились первые фото освобожденных украинских пленных, которых привезли в Минск.</p>
<p>Мужчин доставили из Ростова-на-Дону в столицу Беларуси, откуда они поедут в Киев. Соответствующее фото публикует "112 Украина".</p>
<p>В частности, среди освобожденных из плена - <strong>Дмитрий Великий, Яков Веремейчик, Эдуард Михеев и Максим Горяинов.</strong></p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: 112.ua </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/912/912068_1_w_1200_lq.jpg?v=0" data-caption="Освобожденные из плена Дмитрий Великий, Яков Веремейчик, Эдуард Михеев и Максим Горяинов. Уже сегодня они будут в Киеве">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/912/912068_1_w_590_lq.jpg?v=0" alt="Освобожденные из плена Дмитрий Великий, Яков Веремейчик, Эдуард Михеев и Максим Горяинов. Уже сегодня они будут в Киеве" width="590" style="max-width:100%" /> </div>
<figcaption>
Освобожденные из плена Дмитрий Великий, Яков Веремейчик, Эдуард Михеев и Максим Горяинов. Уже сегодня они будут в Киеве </figcaption>
</figure></div>
<p>Стоит отметить, что Дмитрий Великий находится в Украине в розыске за дезертирство. По данным СМИ, он дезертировал из воинской части и уехал на заработки в Россию, где его задержали и передали на оккупированный Донбасс.</p>
<p id="mce_2"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/politics/_zelenskij-medvedchuku-comu-pidnimayetsya-pitannya-polonenih-tilki-pid-vibori/911912" target="_blank">Зеленский - Медведчуку: Почему поднимается вопрос пленных только под выборы?</a></strong></p>
<p>Якова Веремейчика задержали вместе с Юрием Евтушком в серой зоне с оружием при непонятных обстоятельствах. Сообщалось, что они самовольно покинули расположение своей воинской части. Евтушок после задержания стал героем русских пропагандистских видео, в котором его водили по оккупированному Луганску, показывали все местные "выдающиеся места", а сам он постоянно извинялся за "обстрелы гражданских".</p>
<p>Также передали Максима Горяинова, одного из восьми пленных украинцев в мае этого года, когда на оккупированную территорию заехал целый грузовик с военными ВСУ. По данным жены одного из военнопленных, именно Горяинов был за рулем грузовика и заехал на территорию, подконтрольную боевикам.</p>
<div class="back-block">
<p>В четверг, 27 июня, Виктор Медведчук без ведома президента Владимира Зеленского <a href="/articles/donbas/_druzhina-polonenogo-medvedchuk-zvilnyaye-vodiya-yakij-zaviz-sim-bijciv-zsu-v-polon/912003" target="_blank">провел переговоры с представителями</a> ОРДО Денисом Пушилиним и ОРЛО Леонидом Пасичником, в результате которых удалось достичь договоренности об освобождении 4 украинцев.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/donbas/_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev/912068";
    SHARE_TITLE = "Показали первое фото освобожденных из плена украинцев";
    SHARE_DESC = "Появились первые фото освобожденных украинских пленных, которых привезли в Минск. Мужчин доставили из Ростова-на-Дону в столицу Беларуси, откуда они поедут в Киев. Соответствующее фото публикует &amp;quot;112 Украина&amp;quot;. В частности, среди освобожденных из плена - Дмитрий Великий, Яков ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/912/912068_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/donbas/_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev/912068" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Показали первое фото освобожденных из плена украинцев&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<div id="adpartner-vunit-927">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=927&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>

</div>

<div id="CEsNgUJ4xvf6aaKSika6" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'grett.pro';</script>
<script src="//grett.pro/O3/vN.js" async defer></script>


<div id="adpartner-htmlunit-3217">
<script type="text/javascript">
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=3217&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fdonbas%2F_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev%2F912068">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$FwYVmQ/BFQvn2NxOUjtOpu/6vrwhbS7l3B2C1.Mla4n1VP5ShhNYG">
<input type="hidden" id="material_id" name="id" value="912068">
<input type="hidden" name="6DA8dqvSgVfw2lrX" value="dea09b4c58fb50981203c9f6f8643031">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_propavshego-8letnego-malchika-nashli-mertvym/911788" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911788_a_100_64.jpg?v=0" alt="Пропавшего 8-летнего мальчика нашли мертвым" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_propavshego-8letnego-malchika-nashli-mertvym/911788">Пропавшего 8-летнего мальчика нашли мертвым<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 22910</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_zelenskij-naznachil-rukovoditelya-antiterroristicheskogo-centra-sbu/911784" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911784_a_100_64.jpg?v=0" alt="Зеленский назначил руководителя Антитеррористического центра СБУ" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_zelenskij-naznachil-rukovoditelya-antiterroristicheskogo-centra-sbu/911784">Зеленский назначил руководителя Антитеррористического центра СБУ</a>
<a href="/ru/articles/politics/_zelenskij-naznachil-rukovoditelya-antiterroristicheskogo-centra-sbu/911784#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 15318</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_smert-rebenka-byla-strashnoj-6letnyuyu-devochku-iznasilovali-i-ubili/911680" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911680_a_100_64.jpg?v=0" alt="Смерть ребенка была страшной: 6-летнюю девочку изнасиловали и убили" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_smert-rebenka-byla-strashnoj-6letnyuyu-devochku-iznasilovali-i-ubili/911680">Смерть ребенка была страшной: 6-летнюю девочку изнасиловали и убили<section class="w-marker-photo sm">3</section><section class="w-marker-dates sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 310.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,310.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M540 2914 l0 -187 -165 7 c-90 4 -212 4 -270 0 l-105 -7 0 -1358 0
                        -1359 1355 0 1355 0 -2 1363 -3 1362 -267 -4 -268 -4 0 187 0 186 -175 0 -175
                        0 -2 -182 -3 -183 -458 0 -459 0 2 183 1 182 -181 0 -180 0 0 -186z m0 -629
                        l0 -95 178 2 177 3 1 90 2 90 461 3 461 2 0 -95 0 -95 175 0 175 0 0 95 0 95
                        95 0 95 0 0 -255 0 -255 -1005 0 -1005 0 0 255 0 255 95 0 95 0 0 -95z m1820
                        -1345 l0 -580 -1005 0 -1005 0 0 580 0 580 1005 0 1005 0 0 -580z" />
<path d="M1090 1005 l0 -275 265 2 266 3 0 270 0 270 -266 3 -265 2 0 -275z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 13248</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ciklon-otto-dvizhetsya-v-ukrainu-chto-stoit-ozhidat/911647" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911647_a_100_64.jpg?v=0" alt="Циклон Отто движется в Украину: что стоит ожидать" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ciklon-otto-dvizhetsya-v-ukrainu-chto-stoit-ozhidat/911647">Циклон Отто движется в Украину: что стоит ожидать</a>
<span class="w-views">Просмотров: 12411</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_volker-prokommentiroval-othod-vojsk-v-stanice-luganskoj/911755" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911755_a_100_64.jpg?v=0" alt="Волкер прокомментировал отход войск в Станице Луганской" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_volker-prokommentiroval-othod-vojsk-v-stanice-luganskoj/911755">Волкер прокомментировал отход войск в Станице Луганской</a>
<span class="w-views">Просмотров: 8877</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/donbas" class="w-title" rel="nofollow">Донбасс</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_ogromnyj-flag-ukrainy-zapustili-v-storonu-donecka/912074" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912074_a_100_64.jpg?v=0" alt="Огромный флаг Украины запустили в сторону Донецка" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_ogromnyj-flag-ukrainy-zapustili-v-storonu-donecka/912074">Огромный флаг Украины запустили в сторону Донецка</a>
<span class="w-views">Просмотров: 54</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_kogo-prezident-vpervye-udostoil-zvaniya-geroya-ukrainy/912019" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912019_a_100_64.jpg?v=0" alt="Кого президент впервые удостоил звания Героя Украины" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_kogo-prezident-vpervye-udostoil-zvaniya-geroya-ukrainy/912019">Кого президент впервые удостоил звания Героя Украины</a>
<span class="w-views">Просмотров: 1377</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912013_a_100_64.jpg?v=0" alt="Разоблачили еще один фейк о паспортах России" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013">Разоблачили еще один фейк о паспортах России<section class="w-marker-photo sm">3</section></a>
<a href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_zelenskij-predostavil-grazhdanstvo-licam-kotorye-zaschischali-territorialnuyu-celostnost-ukrainy/912010" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912010_a_100_64.jpg?v=0" alt="Зеленский предоставил гражданство лицам, которые защищали территориальную целостность Украины" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_zelenskij-predostavil-grazhdanstvo-licam-kotorye-zaschischali-territorialnuyu-celostnost-ukrainy/912010">Зеленский предоставил гражданство лицам, которые защищали территориальную целостность Украины</a>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_zaderzhali-muzhchinu-kotoryj-perevozil-v-ordlo-gruzovika-i-platil-terroristam/912009" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912009_a_100_64.jpg?v=0" alt="Задержали мужчину, который перевозил в ОРДЛО грузовика и платил террористам" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_zaderzhali-muzhchinu-kotoryj-perevozil-v-ordlo-gruzovika-i-platil-terroristam/912009">Задержали мужчину, который перевозил в ОРДЛО грузовика и платил террористам</a>
<span class="w-views">Просмотров: 558</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_ekspert-zayavil-o-vozmozhnyh-dogovorennostyah-slugi-naroda-s-batkivschinoj/911835">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_ekspert-zayavil-o-vozmozhnyh-dogovorennostyah-slugi-naroda-s-batkivschinoj/911835">Эксперт заявил о возможных договоренностях "Слуги народа" с "Батькивщиной"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-sdelal-esche-odno-zayavlenie-o-rossijskom-revanshe-v-pase/911925">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-sdelal-esche-odno-zayavlenie-o-rossijskom-revanshe-v-pase/911925">Зеленский сделал еще одно заявление о российском реванше в ПАСЕ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_v-partii-zelenskogo-raskritikovali-ukrainskuyu-delegaciyu-v-pase/911778">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_v-partii-zelenskogo-raskritikovali-ukrainskuyu-delegaciyu-v-pase/911778">В партии Зеленского раскритиковали украинскую делегацию в ПАСЕ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/avto/_pokazali-kak-glavnyj-evroblyaher-ezdit-po-trotuaram/911673">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
 </section>
<section class="title-box ml60">
<a href="/ru/articles/avto/_pokazali-kak-glavnyj-evroblyaher-ezdit-po-trotuaram/911673">Показали, как главный евробляхер ездит по тротуарам</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_boeviki-peredadut-kievu-plennyh-nazvali-familii/911837">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_boeviki-peredadut-kievu-plennyh-nazvali-familii/911837">Боевики передадут Киеву пленных: назвали фамилии</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
1746</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190610100325">Нужно снимать торговую блокаду с ОРДЛО?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190610100325">
<li data-id="0">Нет. Торговать с оккупантом категорически запрещено!</li>
<li data-id="1">Да. Торговля и так процветали, но в формате контрабанды или Роттердам +</li>
<li data-id="2">Усилить торговые санкции, запретить возить любые товары на оккупированный Донбасс</li>
<li data-id="3">Границы для товаров должны быть открыты полностью</li>
<li data-id="4">Свой вариант (в комментариях)</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190610100325" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/donbas" class="w-title" rel="nofollow">Донбасс</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_ogromnyj-flag-ukrainy-zapustili-v-storonu-donecka/912074" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912074_a_100_64.jpg?v=0" alt="Огромный флаг Украины запустили в сторону Донецка" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_ogromnyj-flag-ukrainy-zapustili-v-storonu-donecka/912074">Огромный флаг Украины запустили в сторону Донецка</a>
<span class="w-views">Просмотров: 54</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_kogo-prezident-vpervye-udostoil-zvaniya-geroya-ukrainy/912019" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912019_a_100_64.jpg?v=0" alt="Кого президент впервые удостоил звания Героя Украины" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_kogo-prezident-vpervye-udostoil-zvaniya-geroya-ukrainy/912019">Кого президент впервые удостоил звания Героя Украины</a>
<span class="w-views">Просмотров: 1377</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912013_a_100_64.jpg?v=0" alt="Разоблачили еще один фейк о паспортах России" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013">Разоблачили еще один фейк о паспортах России<section class="w-marker-photo sm">3</section></a>
<a href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_zelenskij-predostavil-grazhdanstvo-licam-kotorye-zaschischali-territorialnuyu-celostnost-ukrainy/912010" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912010_a_100_64.jpg?v=0" alt="Зеленский предоставил гражданство лицам, которые защищали территориальную целостность Украины" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_zelenskij-predostavil-grazhdanstvo-licam-kotorye-zaschischali-territorialnuyu-celostnost-ukrainy/912010">Зеленский предоставил гражданство лицам, которые защищали территориальную целостность Украины</a>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_zaderzhali-muzhchinu-kotoryj-perevozil-v-ordlo-gruzovika-i-platil-terroristam/912009" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912009_a_100_64.jpg?v=0" alt="Задержали мужчину, который перевозил в ОРДЛО грузовика и платил террористам" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_zaderzhali-muzhchinu-kotoryj-perevozil-v-ordlo-gruzovika-i-platil-terroristam/912009">Задержали мужчину, который перевозил в ОРДЛО грузовика и платил террористам</a>
<span class="w-views">Просмотров: 558</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">4</div>
<div class="item ">3</div>
<div class="item ">5</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/912/912013_a_290_232.jpg?v=0" alt="Разоблачили еще один фейк о паспортах России" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_razoblachili-esche-odin-fejk-o-pasportah-rossii/912013" class="block fs18 black">Разоблачили еще один фейк о паспортах России</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_brigadu-200-popolnil-esche-odin-predatel-ukrainy/911992" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911992_a_290_232.jpg?v=0" alt="&amp;quot;Бригаду 200&amp;quot; пополнил еще один предатель Украины" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_brigadu-200-popolnil-esche-odin-predatel-ukrainy/911992" class="block fs18 black">"Бригаду 200" пополнил еще один предатель Украины</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_ukrainskogo-politzaklyuchennogo-osuzhdennogo-v-rf-soderzhat-v-harkovskoj-kolonii/911926" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911926_a_290_232.jpg?v=0" alt="Украинского политзаключенного, осужденного в РФ, содержат в харьковской колонии" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_ukrainskogo-politzaklyuchennogo-osuzhdennogo-v-rf-soderzhat-v-harkovskoj-kolonii/911926" class="block fs18 black">Украинского политзаключенного, осужденного в РФ, содержат в харьковской колонии</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_pokazali-novyh-ryadovyh-rossijskoj-brigady-200h/911833" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911833_a_290_232.jpg?v=0" alt="Показали новых рядовых российской &amp;quot;бригады 200-х&amp;quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_pokazali-novyh-ryadovyh-rossijskoj-brigady-200h/911833" class="block fs18 black">Показали новых рядовых российской "бригады 200-х"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_my-zhe-bratya-razgromili-avdeevku/911461" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911461_a_290_232.jpg?v=0" alt="&amp;quot;Мы же братья&amp;quot; разгромили Авдеевку" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_my-zhe-bratya-razgromili-avdeevku/911461" class="block fs18 black">"Мы же братья" разгромили Авдеевку</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_minoborony-otricaet-chto-pokupala-opasnoe-oborudovanie-soldat/911862" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911862_a_290_232.jpg?v=0" alt="Минобороны отрицает, что покупала опасное оборудование солдат" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_minoborony-otricaet-chto-pokupala-opasnoe-oborudovanie-soldat/911862" class="block fs18 black">Минобороны отрицает, что покупала опасное оборудование солдат</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_cto-takoe-kolokol-pamyati-i-pochemu-on-razdaetsya/911804" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911804_a_290_232.jpg?v=0" alt="Что такое Колокол памяти и почему он раздается" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_cto-takoe-kolokol-pamyati-i-pochemu-on-razdaetsya/911804" class="block fs18 black">Что такое Колокол памяти и почему он раздается</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_pokazali-unichtozhenie-ukrepleniya-boevikov-na-donbasse/911757" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911757_a_290_232.jpg?v=0" alt="Показали уничтожение укрепления боевиков на Донбассе" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_pokazali-unichtozhenie-ukrepleniya-boevikov-na-donbasse/911757" class="block fs18 black">Показали уничтожение укрепления боевиков на Донбассе</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_razvedenie-vojsk-v-stanice-luganskoj-chto-sluchilos-i-budet-dalshe/911711" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911711_a_290_232.jpg?v=0" alt="Разведение войск в Станице Луганской: что случилось и будет дальше" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_razvedenie-vojsk-v-stanice-luganskoj-chto-sluchilos-i-budet-dalshe/911711" class="block fs18 black">Разведение войск в Станице Луганской: что случилось и будет дальше</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_bojcy-azova-unichtozhili-rossijskij-kompleks-razvedki-zoopark1/911517" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/911/911517_a_290_232.jpg?v=0" alt="Бойцы &quot;Азова&quot; уничтожили российский комплекс разведки &quot;Зоопарк-1&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_bojcy-azova-unichtozhili-rossijskij-kompleks-razvedki-zoopark1/911517" class="block fs18 black">Бойцы "Азова" уничтожили российский комплекс разведки "Зоопарк-1"</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_ekspert-zayavil-o-vozmozhnyh-dogovorennostyah-slugi-naroda-s-batkivschinoj/911835">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_ekspert-zayavil-o-vozmozhnyh-dogovorennostyah-slugi-naroda-s-batkivschinoj/911835">Эксперт заявил о возможных договоренностях "Слуги народа" с "Батькивщиной"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-sdelal-esche-odno-zayavlenie-o-rossijskom-revanshe-v-pase/911925">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-sdelal-esche-odno-zayavlenie-o-rossijskom-revanshe-v-pase/911925">Зеленский сделал еще одно заявление о российском реванше в ПАСЕ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_v-partii-zelenskogo-raskritikovali-ukrainskuyu-delegaciyu-v-pase/911778">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_v-partii-zelenskogo-raskritikovali-ukrainskuyu-delegaciyu-v-pase/911778">В партии Зеленского раскритиковали украинскую делегацию в ПАСЕ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/avto/_pokazali-kak-glavnyj-evroblyaher-ezdit-po-trotuaram/911673">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/avto/_pokazali-kak-glavnyj-evroblyaher-ezdit-po-trotuaram/911673">Показали, как главный евробляхер ездит по тротуарам</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_boeviki-peredadut-kievu-plennyh-nazvali-familii/911837">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_boeviki-peredadut-kievu-plennyh-nazvali-familii/911837">Боевики передадут Киеву пленных: назвали фамилии</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_cto-zhdet-firtasha-v-ssa-prognoz-eksperta/911797">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911797_a_120_96.jpg?v=0" alt="Что ждет Фирташа в США - прогноз эксперта" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_cto-zhdet-firtasha-v-ssa-prognoz-eksperta/911797" class="title">Что ждет Фирташа в США - прогноз эксперта</a>
</section>
<span class="w-views">Просмотров: 1368</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_rossiya-davno-hochet-vyjti-iz-pase-i-ne-igrat-v-prava-cheloveka/911848">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911848_a_120_96.jpg?v=0" alt="Россия давно хочет выйти из ПАСЕ и не играть в права человека" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_rossiya-davno-hochet-vyjti-iz-pase-i-ne-igrat-v-prava-cheloveka/911848" class="title">Россия давно хочет выйти из ПАСЕ и не играть в права человека</a>
</section>
<a href="/ru/articles/life/_rossiya-davno-hochet-vyjti-iz-pase-i-ne-igrat-v-prava-cheloveka/911848#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 558</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_stanet-li-partiya-zelenskogo-sama-sebe-koaliciej/911573">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911573_a_120_96.jpg?v=0" alt="Станет ли  партия Зеленского сама себе коалицией" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_stanet-li-partiya-zelenskogo-sama-sebe-koaliciej/911573" class="title">Станет ли партия Зеленского сама себе коалицией</a>
</section>
<span class="w-views">Просмотров: 1224</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_my-slozhili-oruzhie-i-evropa-reshila-miritsya-s-rf-portnikov-o-vozvraschenii-rossii-v-pase/911377">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911377_a_120_96.jpg?v=0" alt="Мы сложили оружие, и Европа решила мириться с РФ - Портников о возвращении России в ПАСЕ" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_my-slozhili-oruzhie-i-evropa-reshila-miritsya-s-rf-portnikov-o-vozvraschenii-rossii-v-pase/911377" class="title">Мы сложили оружие, и Европа решила мириться с РФ - Портников о возвращении России в ПАСЕ</a>
</section>
<a href="/ru/articles/life/_my-slozhili-oruzhie-i-evropa-reshila-miritsya-s-rf-portnikov-o-vozvraschenii-rossii-v-pase/911377#comments" class="bubble">11</a>
<span class="w-views">Просмотров: 23346</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/world-life/_rossiya-mozhet-ustroit-krizis-v-moldove-v-lyuboj-moment/911293">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911293_a_120_96.jpg?v=0" alt="Россия может устроить кризис в Молдове в любой момент" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_rossiya-mozhet-ustroit-krizis-v-moldove-v-lyuboj-moment/911293" class="title">Россия может устроить кризис в Молдове в любой момент</a>
</section>
 <span class="w-views">Просмотров: 828</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_zarkoe-leto-na-luganschine-kak-zhivut-na-peredovoj-zaschitniki-popasnoj/911159">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911159_a_120_96.jpg?v=0" alt="Жаркое лето на Луганщине: как живут на передовой защитники Попасной" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_zarkoe-leto-na-luganschine-kak-zhivut-na-peredovoj-zaschitniki-popasnoj/911159" class="title">Жаркое лето на Луганщине: как живут на передовой защитники Попасной</a>
</section>
<span class="w-views">Просмотров: 3672</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-esche-priyatno-udivit-dikij/910984">
<img src="https://static2.gazeta.ua/img2/cache/preview/910/910984_a_120_96.jpg?v=0" alt="Зеленский еще приятно удивит - Дикий" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-esche-priyatno-udivit-dikij/910984" class="title">Зеленский еще приятно удивит - Дикий</a>
</section>
<a href="/ru/articles/politics/_zelenskij-esche-priyatno-udivit-dikij/910984#comments" class="bubble">10</a>
<span class="w-views">Просмотров: 6795</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/avto/_ob-yasnili-pochemu-v-ukraine-net-platnyh-dorog/911090">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911090_a_120_96.jpg?v=0" alt="Объяснили, почему в Украине нет платных дорог" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_ob-yasnili-pochemu-v-ukraine-net-platnyh-dorog/911090" class="title">Объяснили, почему в Украине нет платных дорог</a>
</section>
<span class="w-views">Просмотров: 405</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_gruziny-ne-ponimayut-chto-posle-rossijskih-deneg-prihodyat-tanki/910983">
<img src="https://static2.gazeta.ua/img2/cache/preview/910/910983_a_120_96.jpg?v=0" alt="Грузины не понимают, что после российских денег приходят танки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_gruziny-ne-ponimayut-chto-posle-rossijskih-deneg-prihodyat-tanki/910983" class="title">Грузины не понимают, что после российских денег приходят танки</a>
</section>
<span class="w-views">Просмотров: 1368</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_nazvali-samye-bolshie-problemy-ukrainskoj-nauki/887811">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887811_a_120_96.jpg?v=0" alt="Назвали самые большие проблемы украинской науки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_nazvali-samye-bolshie-problemy-ukrainskoj-nauki/887811" class="title">Назвали самые большие проблемы украинской науки</a>
</section>
<a href="/ru/articles/edu-and-science/_nazvali-samye-bolshie-problemy-ukrainskoj-nauki/887811#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 2718</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_ukraina-nikogda-ne-byla-imperskoj-no-byla-okruzhena-imi-knyazhickij/911753">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911753_a_120_96.jpg?v=0" alt="&quot;Украина никогда не была имперской. Но была окружена ими&quot; - Княжицкий" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ukraina-nikogda-ne-byla-imperskoj-no-byla-okruzhena-imi-knyazhickij/911753" class="title">"Украина никогда не была имперской. Но была окружена ими" - Княжицкий</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_stanet-li-partiya-zelenskogo-sama-sebe-koaliciej/911573">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911573_a_120_96.jpg?v=0" alt="Станет ли  партия Зеленского сама себе коалицией" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
 <a href="/ru/articles/politics/_stanet-li-partiya-zelenskogo-sama-sebe-koaliciej/911573" class="title">Станет ли партия Зеленского сама себе коалицией</a>
</section>
<span class="w-views">Просмотров: 1224</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_voevat-za-ukrainu-protiv-rossii-eto-samostoyatelnoe-reshenie/911482">
<img src="https://static2.gazeta.ua/img2/cache/preview/911/911482_a_120_96.jpg?v=0" alt="&quot;Воевать за Украину против России - это самостоятельное решение&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_voevat-za-ukrainu-protiv-rossii-eto-samostoyatelnoe-reshenie/911482" class="title">"Воевать за Украину против России - это самостоятельное решение"</a>
</section>
<span class="w-views">Просмотров: 1233</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_poltavchanin-delaet-poleznye-chipsy-kotorye-pomogayut-hudet/910792">
<img src="https://static2.gazeta.ua/img2/cache/preview/910/910792_a_120_96.jpg?v=0" alt="Полтавчанин делает полезные чипсы, которые помогают худеть" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_poltavchanin-delaet-poleznye-chipsy-kotorye-pomogayut-hudet/910792" class="title">Полтавчанин делает полезные чипсы, которые помогают худеть</a>
</section>
<span class="w-views">Просмотров: 2016</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kazhdyj-ukrainec-mozhet-podat-v-sud-na-rossiyu-my-dolzhny-dozhat-ih-ekonomicheskimi-sankciyami-danilyuk/910272">
<img src="https://static2.gazeta.ua/img2/cache/preview/910/910272_a_120_96.jpg?v=0" alt="Каждый украинец может подать в суд на Россию. Мы должны дожать их экономическими санкциями - Данилюк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kazhdyj-ukrainec-mozhet-podat-v-sud-na-rossiyu-my-dolzhny-dozhat-ih-ekonomicheskimi-sankciyami-danilyuk/910272" class="title">Каждый украинец может подать в суд на Россию. Мы должны дожать их экономическими санкциями - Данилюк</a>
</section>
<a href="/ru/articles/politics/_kazhdyj-ukrainec-mozhet-podat-v-sud-na-rossiyu-my-dolzhny-dozhat-ih-ekonomicheskimi-sankciyami-danilyuk/910272#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 11097</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/zhezhera/_pasovische-ravlikiv/911633" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/zhezhera/zhezhera_a_140_100.jpg?v=0" alt="Віталій Жежера" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/zhezhera/_pasovische-ravlikiv/911633" rel="nofollow" class="red author fs16 mb10">Віталій Жежера</a>
</section>
<section class="w-date mb20">
27 июня 2019 </section>
<span class="w-views">Просмотров: 261</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/zhezhera/_pasovische-ravlikiv/911633" class="black">Пасовище равликів</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/zhezhera/_pasovische-ravlikiv/911633" rel="nofollow" class="black announce">Для людини правильно &mdash; жити в гармонії з навколишньою природою. Легко сказати, а от спробуй, і побачиш, що не так воно й просто, тут є свої ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
1746</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190610100325">Нужно снимать торговую блокаду с ОРДЛО?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190610100325">
<li data-id="0">Нет. Торговать с оккупантом категорически запрещено!</li>
<li data-id="1">Да. Торговля и так процветали, но в формате контрабанды или Роттердам +</li>
<li data-id="2">Усилить торговые санкции, запретить возить любые товары на оккупированный Донбасс</li>
<li data-id="3">Границы для товаров должны быть открыты полностью</li>
<li data-id="4">Свой вариант (в комментариях)</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190610100325" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>

<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 912068;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/912068';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2019 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/donbas/_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev/912068">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/donbas/_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev/912068">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fdonbas%2F_pokazali-pervoe-foto-osvobozhdennyh-iz-plena-ukraincev%2F912068">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div style="visibility:hidden">
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=JtL3I_N012vlvqDyUYZa3aSJ0LgiIcNibycAZWkKyXz.b7/fastid=daqsaywezegutndoxokefmpxcfls/stparam=mgmlinpumg/nc=0/gdpr=0/gdpr_consent=" border="0" width="1" height="1" /></div>
<script type="text/javascript">
    $(function() {
        $(document).click(function(event) {
            var openBranding = false;
            var tagName = $(event.target).prop("tagName");
            if (tagName == 'BODY') {
//                if ($(event).prop("pageY") <= 1530) {
//                    openBranding = true;
//                }
                openBranding = true; //временно отключено, на период, когда фон прокручивается
            }
            if (tagName == 'HEADER') {
                openBranding = true;
            }
            if ($('.branding-header').height() == 0){
                //если .branding-header нулевой высоты, значит брендинг скрыт
                openBranding = false;
            }

            if (openBranding) {
                                window.open("http://gdeua.hit.gemius.pl/lshitredir/id=JtL3I_N012vlvqDyUYZa3aSJ0LgiIcNibycAZWkKyXz.b7/fastid=geqxmesftzjnablynspofujqaflt/stparam=nkpljpqlpp/nc=0/gdpr=0/gdpr_consent=/url=https://herbalife.ua/minus2sizes/?utm_campaign=Herbalife_Nutrition_May-Aug_2019&utm_source=Gazeta.ua&utm_medium=Branding_2", '_blank');
                            }
        });
    });
</script>
<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
