<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Мелания Трамп: самые красивые наряды первой леди | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Первая леди США Мелания Трамп за 4 года часто оказывалась в эпицентре модных скандалов. Несмотря на нарушения президентских традиций Меланию считают иконой стиля. Леди Трамп шла наперекор мнению всего мира и стала истинным объектом для подражания. В ее гардеробе можно было найти ...">
<meta property="og:title" content="Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп"><meta property="og:description" content=" Первая леди США Мелания Трамп за 4 года часто оказывалась в эпицентре модных скандалов. Несмотря на нарушения президентских традиций Меланию считают иконой стиля. Леди Трамп шла наперекор мнению всего мира и стала истинным объектом для подражания. В ее гардеробе можно было найти ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1009/1009409_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-01-20T11:20:31+0200"><meta property="article:modified_time" content="2021-01-20T12:41:11+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп"><meta property="twitter:description" content=" Первая леди США Мелания Трамп за 4 года часто оказывалась в эпицентре модных скандалов. Несмотря на нарушения президентских традиций Меланию считают иконой стиля. Леди Трамп шла наперекор мнению всего мира и стала истинным объектом для подражания. В ее гардеробе можно было найти ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1009/1009409_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=89669a">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409">Українською</a> / <a href="/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_ukraina-dvizhetsya-v-storonu-civilizacii-rojtburd/1009276">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009276_a_120_96.jpg?v=0" alt="Украина движется в сторону цивилизации - Ройтбурд" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ukraina-dvizhetsya-v-storonu-civilizacii-rojtburd/1009276" class="title">Украина движется в сторону цивилизации - Ройтбурд</a>
</section>
<span class="w-views">Просмотров: 477</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/health/_porazhaet-ne-tolko-legkie-ekspert-rasskazal-ob-oslozhneniyah-posle-covid19/1009247">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009247_a_120_96.jpg?v=0" alt="Поражает не только легкие - эксперт рассказал об осложнениях после Covid-19" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_porazhaet-ne-tolko-legkie-ekspert-rasskazal-ob-oslozhneniyah-posle-covid19/1009247" class="title">Поражает не только легкие - эксперт рассказал об осложнениях после Covid-19</a>
</section>
<span class="w-views">Просмотров: 1503</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_na-zelenskogo-gotovy-rabotat-tolko-korrupcionery-martynenko/1009160">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009160_a_120_96.jpg?v=0" alt="На Зеленского готовы работать только коррупционеры - Мартыненко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_na-zelenskogo-gotovy-rabotat-tolko-korrupcionery-martynenko/1009160" class="title">На Зеленского готовы работать только коррупционеры - Мартыненко</a>
</section>
<span class="w-views">Просмотров: 594</span>
</section>
</div>
 <div class="item clearfix">
<a href="/ru/articles/health/_kak-spravitsya-so-skachkami-davleniya-ot-izmeneniya-pogody/1007560">
<img src="https://static2.gazeta.ua/img2/cache/preview/1007/1007560_a_120_96.jpg?v=0" alt="Как справиться со скачками давления от изменения погоды" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_kak-spravitsya-so-skachkami-davleniya-ot-izmeneniya-pogody/1007560" class="title">Как справиться со скачками давления от изменения погоды</a>
</section>
<span class="w-views">Просмотров: 432</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_pochemu-zelenskij-molchit-ob-amerikanskih-sankciyah-protiv-slugi-dubinskogo/1009016">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009016_a_120_96.jpg?v=0" alt="Почему Зеленский молчит об американских санкциях против &quot;слуги&quot; Дубинского" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_pochemu-zelenskij-molchit-ob-amerikanskih-sankciyah-protiv-slugi-dubinskogo/1009016" class="title">Почему Зеленский молчит об американских санкциях против "слуги" Дубинского</a>
</section>
<span class="w-views">Просмотров: 720</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_zolotye-yajca-nazvali-prichinu-beshenogo-podorozhaniya/1008982">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008982_a_120_96.jpg?v=0" alt="Золотые яйца: назвали причину бешеного подорожания" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_zolotye-yajca-nazvali-prichinu-beshenogo-podorozhaniya/1008982" class="title">Золотые яйца: назвали причину бешеного подорожания</a>
</section>
<span class="w-views">Просмотров: 1530</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/avto/_sam-krutit-rul-i-imeet-sportivnuyu-podvesku-testdrajv-novogo-ford-kuga/1008015">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008015_a_120_96.jpg?v=0" alt="Сам крутит руль и имеет спортивную подвеску - тест-драйв нового Ford Kuga" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
 <section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sam-krutit-rul-i-imeet-sportivnuyu-podvesku-testdrajv-novogo-ford-kuga/1008015" class="title">Сам крутит руль и имеет спортивную подвеску - тест-драйв нового Ford Kuga</a>
</section>
<span class="w-views">Просмотров: 999</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_ten-eto-otvet-biznesa-na-nelepye-shagi-gosudarstva-grigol-katamadze/1008599">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008599_a_120_96.jpg?v=0" alt="&quot;Тень - это ответ бизнеса на нелепые шаги государства&quot; - Григол Катамадзе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ten-eto-otvet-biznesa-na-nelepye-shagi-gosudarstva-grigol-katamadze/1008599" class="title">"Тень - это ответ бизнеса на нелепые шаги государства" - Григол Катамадзе</a>
</section>
<span class="w-views">Просмотров: 441</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_perejti-v-iudejstvo-ne-tak-prosto--avraam-volf/1008737">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008737_a_120_96.jpg?v=0" alt="Перейти в иудейство не так просто -  Авраам Вольф" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_perejti-v-iudejstvo-ne-tak-prosto--avraam-volf/1008737" class="title">Перейти в иудейство не так просто - Авраам Вольф</a>
</section>
<a href="/ru/articles/life/_perejti-v-iudejstvo-ne-tak-prosto--avraam-volf/1008737#comments" class="bubble">8</a>
<span class="w-views">Просмотров: 981</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_esli-upustish-vozmozhnost-budesh-neudachnikom-sovet-zelenskomu-ot-melindy-garing/1008808">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008808_a_120_96.jpg?v=0" alt="&quot;Если упустишь возможность, будешь неудачником&quot; - совет Зеленскому от Мелинды Гаринг" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_esli-upustish-vozmozhnost-budesh-neudachnikom-sovet-zelenskomu-ot-melindy-garing/1008808" class="title">"Если упустишь возможность, будешь неудачником" - совет Зеленскому от Мелинды Гаринг</a>
</section>
<span class="w-views">Просмотров: 846</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">14</div>
<div class="item ">7</div>
<div class="item ">5</div>
<div class="item ">8</div>
<div class="item ">3</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009409_a_290_232.jpg?v=0" alt="Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409" class="block fs18 black">Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_dvorec-dlya-putina-za-135-mlrd-opublikovali-novoe-rassledovanie-navalnogo/1009281" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009281_a_290_232.jpg?v=0" alt="Дворец для Путина за $13,5 млрд: опубликовали новое расследование Навального" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_dvorec-dlya-putina-za-135-mlrd-opublikovali-novoe-rassledovanie-navalnogo/1009281" class="block fs18 black">Дворец для Путина за $13,5 млрд: опубликовали новое расследование Навального</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_84-cheloveka-pogibli-izza-zemletryaseniya/1009280" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009280_a_290_232.jpg?v=0" alt="84 человека погибли из-за землетрясения" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_84-cheloveka-pogibli-izza-zemletryaseniya/1009280" class="block fs18 black">84 человека погибли из-за землетрясения</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_malchiksumoist-v-10-let-vesit-85-kg/1009265" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009265_a_290_232.jpg?v=0" alt="Мальчик-сумоист в 10 лет весит 85 кг" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_malchiksumoist-v-10-let-vesit-85-kg/1009265" class="block fs18 black">Мальчик-сумоист в 10 лет весит 85 кг</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_melaniya-tramp-narushila-mnogoletnyuyu-tradiciyu-pervyh-ledi-ssa/1009204" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009204_a_290_232.jpg?v=0" alt="Мелания Трамп нарушила многолетнюю традицию первых леди США" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_melaniya-tramp-narushila-mnogoletnyuyu-tradiciyu-pervyh-ledi-ssa/1009204" class="block fs18 black">Мелания Трамп нарушила многолетнюю традицию первых леди США</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_gorzhus-chto-ne-nachal-vojn-tramp-obratilsya-k-nacii-s-proschalnoj-rechyu/1009353" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009353_a_290_232.jpg?v=0" alt="&quot;Горжусь, что не начал войн&quot; - Трамп обратился к нации с прощальной речью" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_gorzhus-chto-ne-nachal-vojn-tramp-obratilsya-k-nacii-s-proschalnoj-rechyu/1009353" class="block fs18 black">"Горжусь, что не начал войн" - Трамп обратился к нации с прощальной речью</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_tramp-prizval-molitsya-za-administraciyu-bajdena/1009336" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009336_a_290_232.jpg?v=0" alt="Трамп призвал молиться за администрацию Байдена" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_tramp-prizval-molitsya-za-administraciyu-bajdena/1009336" class="block fs18 black">Трамп призвал молиться за администрацию Байдена</a>
</section>
</div>
<div class="item ">
 <a href="/ru/articles/world-life/_v-rossii-lavina-nakryla-gornolyzhnyj-kurort-est-postradavshie/1009015" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009015_a_290_232.jpg?v=0" alt="В России лавина накрыла горнолыжный курорт: есть пострадавшие" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_v-rossii-lavina-nakryla-gornolyzhnyj-kurort-est-postradavshie/1009015" class="block fs18 black">В России лавина накрыла горнолыжный курорт: есть пострадавшие</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-rossijskom-cirke-kozlov-i-obezyan-nadeli-v-nacistskuyu-formu-na-zakaz-popov/1007939" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1007/1007939_a_290_232.jpg?v=0" alt="В российском цирке козлов и обезьян надели в нацистскую форму на заказ попов" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_v-rossijskom-cirke-kozlov-i-obezyan-nadeli-v-nacistskuyu-formu-na-zakaz-popov/1007939" class="block fs18 black">В российском цирке козлов и обезьян надели в нацистскую форму на заказ попов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_neizvestnye-poizdevalis-nad-lamantinom-i-vycarapali-na-ego-spine-nadpis-tramp/1007862" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1007/1007862_a_290_232.jpg?v=0" alt="Неизвестные поиздевались над ламантином и выцарапали на его спине надпись &quot;Трамп&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_neizvestnye-poizdevalis-nad-lamantinom-i-vycarapali-na-ego-spine-nadpis-tramp/1007862" class="block fs18 black">Неизвестные поиздевались над ламантином и выцарапали на его спине надпись "Трамп"</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/health/_porazhaet-ne-tolko-legkie-ekspert-rasskazal-ob-oslozhneniyah-posle-covid19/1009247">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009247_a_120_96.jpg?v=0" alt="Поражает не только легкие - эксперт рассказал об осложнениях после Covid-19" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_porazhaet-ne-tolko-legkie-ekspert-rasskazal-ob-oslozhneniyah-posle-covid19/1009247" class="title">Поражает не только легкие - эксперт рассказал об осложнениях после Covid-19</a>
</section>
<span class="w-views">Просмотров: 1503</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-gotovitsya-ko-vtoromu-sroku/1008532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008532_a_120_96.jpg?v=0" alt="Зеленский готовится ко второму сроку" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-gotovitsya-ko-vtoromu-sroku/1008532" class="title">Зеленский готовится ко второму сроку</a>
</section>
<a href="/ru/articles/politics/_zelenskij-gotovitsya-ko-vtoromu-sroku/1008532#comments" class="bubble">6</a>
<span class="w-views">Просмотров: 3789</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_vlast-provalila-podgotovku-k-vakcinacii-ot-covid19/1008578">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008578_a_120_96.jpg?v=0" alt="Власть провалила подготовку к вакцинации от Covid-19" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vlast-provalila-podgotovku-k-vakcinacii-ot-covid19/1008578" class="title">Власть провалила подготовку к вакцинации от Covid-19</a>
</section>
<a href="/ru/articles/life/_vlast-provalila-podgotovku-k-vakcinacii-ot-covid19/1008578#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 576</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_vseh-prichastnyh-k-perepisi-repressirovali-bolshinstvo-rasstrelyali-libanova/1008307">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008307_a_120_96.jpg?v=0" alt="Всех причастных к переписи, репрессировали. Большинство расстреляли - Либанова" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vseh-prichastnyh-k-perepisi-repressirovali-bolshinstvo-rasstrelyali-libanova/1008307" class="title">Всех причастных к переписи, репрессировали. Большинство расстреляли - Либанова</a>
</section>
<span class="w-views">Просмотров: 2124</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_banki-ne-budut-platit-procenty-po-dollarovym-depozitam/1008315">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008315_a_120_96.jpg?v=0" alt="Банки не будут платить проценты по долларовым депозитам" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_banki-ne-budut-platit-procenty-po-dollarovym-depozitam/1008315" class="title">Банки не будут платить проценты по долларовым депозитам</a>
</section>
<span class="w-views">Просмотров: 6786</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/anna-usik/_zapiska-v-kisheni/1008639" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/anna-usik/anna-usik_a_140_100.jpg?v=0" alt="Анна Усік" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/anna-usik/_zapiska-v-kisheni/1008639" rel="nofollow" class="red author fs16 mb10">Анна Усік</a>
</section>
<section class="w-date mb20">
20 января 2021 </section>
<span class="w-views">Просмотров: 315</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/anna-usik/_zapiska-v-kisheni/1008639" class="black">Записка в кишені</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/anna-usik/_zapiska-v-kisheni/1008639" rel="nofollow" class="black announce">Наталка, з якою познайомились у студентському гуртожитку, любила передаровувати речі. Так парфуми від матері з'явилися на полиці в одногрупниці ...</a>
</section>
</div>
</div>
</div>
</div>
<div class="news-initial-title" style="display: none">Сукні від кутюр та одяг із Zara: найефектніші виходи Меланії Трамп</div>
<div class="news-author" style="display:none">Коник Маргарита</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Світ</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">среда, 20 января 2021</span>
<span class="red ml5">11:29</span>
</div>
<div>
<a class="w-title" href="/ru/news/world-life" rel="nofollow">Мир</a>
</div>
</div>
<h1>
Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп<section class="w-marker-photo lg">14</section></h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>
<div class="photo-collage">
<div class="photo-big">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1009/1009409_1_w_570_lq.jpg?v=0" alt="Подборка самых эффектных выходов Мелании Трамп." onclick="OpenPhotogallery(1009409, 1)" width="570" style="max-width:100%" />
<section>
Фото: Reuters </section>
</div>
<div class="photo-col mt10 ml-10 mb-5 clearfix">
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1009/1009409_2_a_135_100_lq.jpg?v=0" alt="Подборка самых эффектных выходов Мелании Трамп." onclick="OpenPhotogallery(1009409, 2)" width="135" height="100" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1009/1009409_3_a_135_100_lq.jpg?v=0" alt="Подборка самых эффектных выходов Мелании Трамп." onclick="OpenPhotogallery(1009409, 3)" width="135" height="100" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1009/1009409_4_a_135_100_lq.jpg?v=0" alt="Подборка самых эффектных выходов Мелании Трамп." onclick="OpenPhotogallery(1009409, 4)" width="135" height="100" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1009/1009409_5_a_135_100_lq.jpg?v=0" alt="Подборка самых эффектных выходов Мелании Трамп." onclick="OpenPhotogallery(1009409, 5)" width="135" height="100" style="max-width:100%" /> </section>
</div>
</div>
</p>
<p>Первая леди США <strong>Мелания Трамп</strong> за 4 года часто оказывалась в эпицентре модных скандалов. Несмотря на нарушения президентских традиций Меланию считают иконой стиля.</p>
<p>Леди Трамп шла наперекор мнению всего мира и стала истинным объектом для подражания. В ее гардеробе можно было найти элегантные платья от Prada и куртки с массмаркета Zara.</p>
<p id="mce_4"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/world-life/_melaniya-tramp-porushila-bagatorichnu-tradiciyu-pershih-ledi-ssa/1009204" target="_blank">Мелания Трамп нарушила многолетнюю традицию первых леди США</a></strong></p>
<p>Сегодня, 20 января, семья Трампов покинет Белый дом и передаст бразды правления Джо и Джилл Байден.</p>
<p>Поэтому, <a href="/">Gazeta.ua</a> предлагает пересмотреть подборку лучших выходов Мелании на фоне последних часов пребывания в статусе первой леди США.</p>
<div class="back-block">
<p>Первая леди США <a href="/articles/world-life/_zberezhu-v-serci-melaniya-tramp-zvernulas-do-amerikanciv/1009167" target="_blank">Мелания Трамп обнародовала прощальное видеообращение</a> к гражданам Соединенных Штатов.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409";
    SHARE_TITLE = "Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп";
    SHARE_DESC = " Первая леди США Мелания Трамп за 4 года часто оказывалась в эпицентре модных скандалов. Несмотря на нарушения президентских традиций Меланию считают иконой стиля. Леди Трамп шла наперекор мнению всего мира и стала истинным объектом для подражания. В ее гардеробе можно было найти ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1009/1009409_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="MIXADV_8246" class="MIXADVERT_NET"> </div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8246" async></script>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js"></script>
<div class="w double informer">

<div id="adpartner-htmlunit-4989">
<script>
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/htmlunit?id=4989&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp%2F1009409">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$vXp5fyQxs/lpJZkDhi/ml.X/6afV7y0O5CkT.tma5Jb.9T2kAEJFS">
<input type="hidden" id="material_id" name="id" value="1009409">
<input type="hidden" name="iKHI3WkOpDdxPm19" value="64b84b90cc03306fca2adea907abc218">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates/world-life">
<div class="w-day">20</div>
<div class="w-month">января</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1009314">
<a href="/ru/articles/world-life/_na-korride-pogibli-222-cheloveka/1009314">На корриде погибли 222 человека</a>
</p>
<p class="js-item" data-news-id="1009312">
<a href="/ru/articles/world-life/_nacisty-dogovorilis-istreblyat-evreev/1009312">Нацисты договорились истреблять евреев</a>
</p>
<p class="js-item" data-news-id="1009311">
<a href="/ru/articles/world-life/_britancy-poluchili-vlast-nad-gonkongom/1009311">Британцы получили власть над Гонконгом</a>
</p>
<p class="js-item" data-news-id="1009303">
<a href="/ru/articles/world-life/_zalozhniki-proveli-444-dnya-v-plenu/1009303">Заложники провели 444 дня в плену</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_kak-lvovyane-kupayutsya-na-kreschenie-v-moroz-i-karantin/1009283" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009283_a_100_64.jpg?v=0" alt="Как львовяне купаются на Крещение в мороз и карантин" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_kak-lvovyane-kupayutsya-na-kreschenie-v-moroz-i-karantin/1009283">Как львовяне купаются на Крещение в мороз и карантин<section class="w-marker-photo sm">19</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<a href="/ru/articles/life/_kak-lvovyane-kupayutsya-na-kreschenie-v-moroz-i-karantin/1009283#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 10233</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/history/_kakim-byl-harkov-i-ego-zhiteli-120-let-nazad-podborka-foto/1008989" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008989_a_100_64.jpg?v=0" alt="Каким был Харьков и его жители 120 лет назад - подборка фото" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/history/_kakim-byl-harkov-i-ego-zhiteli-120-let-nazad-podborka-foto/1008989">Каким был Харьков и его жители 120 лет назад - подборка фото<section class="w-marker-photo sm">19</section></a>
<span class="w-views">Просмотров: 10206</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_strelyal-student-ubityj-direktor-rynka-novye-podrobnosti-gibeli-chernogo-lesoruba/1009026" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009026_a_100_64.jpg?v=0" alt="Стрелял студент. Убитый - директор рынка: новые подробности гибели &amp;quot;черного&amp;quot; лесоруба" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_strelyal-student-ubityj-direktor-rynka-novye-podrobnosti-gibeli-chernogo-lesoruba/1009026">Стрелял студент. Убитый - директор рынка: новые подробности гибели &quot;черного&quot; лесоруба<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 8289</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_izvestnaya-model-pohvastalas-prelestyami-v-ekstravagantnom-bikini/1009075" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009075_a_100_64.jpg?v=0" alt="Известная модель похвасталась прелестями в экстравагантном бикини" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_izvestnaya-model-pohvastalas-prelestyami-v-ekstravagantnom-bikini/1009075">Известная модель похвасталась прелестями в экстравагантном бикини<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 8109</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_v-rade-zagovorili-o-lishenii-bilyk-vseh-zvanij/1009165" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009165_a_100_64.jpg?v=0" alt="В Раде заговорили о лишении Билык всех званий" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_v-rade-zagovorili-o-lishenii-bilyk-vseh-zvanij/1009165">В Раде заговорили о лишении Билык всех званий</a>
<a href="/ru/articles/politics/_v-rade-zagovorili-o-lishenii-bilyk-vseh-zvanij/1009165#comments" class="bubble" rel="nofollow">2</a>
<span class="w-views">Просмотров: 7515</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_genkonsulstvo-rossii-v-nyujorke-ostalos-bez-svyazi-rf-obvinyaet-ssa-v-provokacii/1009443" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009443_a_100_64.jpg?v=0" alt="Генконсульство России в Нью-Йорке осталось без связи: РФ обвиняет США в провокации" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_genkonsulstvo-rossii-v-nyujorke-ostalos-bez-svyazi-rf-obvinyaet-ssa-v-provokacii/1009443">Генконсульство России в Нью-Йорке осталось без связи: РФ обвиняет США в провокации</a>
<span class="w-views">Просмотров: 36</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_vikipediya-zafiksirovala-rekordnoe-kolichestvo-pravok/1009431" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009431_a_100_64.jpg?v=0" alt="Википедия зафиксировала рекордное количество правок" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_vikipediya-zafiksirovala-rekordnoe-kolichestvo-pravok/1009431">Википедия зафиксировала рекордное количество правок</a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_uchenye-nauchilis-priostanavlivat-stareniya-myshej/1009437" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009437_a_100_64.jpg?v=0" alt="Ученые научились приостанавливать старения мышей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_uchenye-nauchilis-priostanavlivat-stareniya-myshej/1009437">Ученые научились приостанавливать старения мышей</a>
<span class="w-views">Просмотров: 54</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_kaprizy-trampa-respublikanec-ne-otpravil-za-bajdenom-samolet-dlya-inauguracii/1009427" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009427_a_100_64.jpg?v=0" alt="Капризы Трампа: республиканец не отправил за Байденом самолет для инаугурации" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_kaprizy-trampa-respublikanec-ne-otpravil-za-bajdenom-samolet-dlya-inauguracii/1009427">Капризы Трампа: республиканец не отправил за Байденом самолет для инаугурации</a>
<span class="w-views">Просмотров: 423</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_zenschina-poluchila-43-goda-tyurmy-za-kritiku-monarhii/1009398" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009398_a_100_64.jpg?v=0" alt="Женщина получила 43 года тюрьмы за критику монархии" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_zenschina-poluchila-43-goda-tyurmy-za-kritiku-monarhii/1009398">Женщина получила 43 года тюрьмы за критику монархии</a>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_prezident-boitsya-obidet-vliyatelnyh-lic-poetomu-ne-delaet-reformy-ekspert/1008286">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_prezident-boitsya-obidet-vliyatelnyh-lic-poetomu-ne-delaet-reformy-ekspert/1008286">Президент боится обидеть влиятельных лиц, поэтому не делает реформы - эксперт</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_ukraina-podpisala-gazovye-soglasheniya-s-rf/1009002">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_ukraina-podpisala-gazovye-soglasheniya-s-rf/1009002">Украина подписала газовые соглашения с РФ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_ukraina-priglasit-bajdena-na-30yu-godovschinu-nezavisimosti/1009051">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_ukraina-priglasit-bajdena-na-30yu-godovschinu-nezavisimosti/1009051">Украина пригласит Байдена на 30-ю годовщину Независимости</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_protiv-slugi-dubinskogo-otkryli-ugolovnye-dela/1009234">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_protiv-slugi-dubinskogo-otkryli-ugolovnye-dela/1009234">Против "слуги" Дубинского открыли уголовные дела</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_to-chto-on-ne-na-svoem-meste-bolshaya-beda-andruhovich-o-zelenskom/1009375">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_to-chto-on-ne-na-svoem-meste-bolshaya-beda-andruhovich-o-zelenskom/1009375">"То, что он не на своем месте, - большая беда" - Андрухович о Зеленском</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
1003</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20201221134915">Финальная часть футбольного Евро - главное спортивное событие 2021 года. Как выступит на турнире сборная Украины?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20201221134915">
<li data-id="0">1) не выйдет из группы</li>
<li data-id="1">2) дойдёт до 1/8 финала</li>
<li data-id="2">3) дойдёт до 1/4 финала</li>
<li data-id="3">4) дойдёт до 1/2 финала</li>
<li data-id="4">5) дойдёт до финала</li>
<li data-id="5">6) станет чемпионом</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20201221134915" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_genkonsulstvo-rossii-v-nyujorke-ostalos-bez-svyazi-rf-obvinyaet-ssa-v-provokacii/1009443" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009443_a_100_64.jpg?v=0" alt="Генконсульство России в Нью-Йорке осталось без связи: РФ обвиняет США в провокации" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_genkonsulstvo-rossii-v-nyujorke-ostalos-bez-svyazi-rf-obvinyaet-ssa-v-provokacii/1009443">Генконсульство России в Нью-Йорке осталось без связи: РФ обвиняет США в провокации</a>
<span class="w-views">Просмотров: 36</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_vikipediya-zafiksirovala-rekordnoe-kolichestvo-pravok/1009431" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009431_a_100_64.jpg?v=0" alt="Википедия зафиксировала рекордное количество правок" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_vikipediya-zafiksirovala-rekordnoe-kolichestvo-pravok/1009431">Википедия зафиксировала рекордное количество правок</a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_uchenye-nauchilis-priostanavlivat-stareniya-myshej/1009437" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009437_a_100_64.jpg?v=0" alt="Ученые научились приостанавливать старения мышей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_uchenye-nauchilis-priostanavlivat-stareniya-myshej/1009437">Ученые научились приостанавливать старения мышей</a>
<span class="w-views">Просмотров: 54</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_kaprizy-trampa-respublikanec-ne-otpravil-za-bajdenom-samolet-dlya-inauguracii/1009427" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009427_a_100_64.jpg?v=0" alt="Капризы Трампа: республиканец не отправил за Байденом самолет для инаугурации" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_kaprizy-trampa-respublikanec-ne-otpravil-za-bajdenom-samolet-dlya-inauguracii/1009427">Капризы Трампа: республиканец не отправил за Байденом самолет для инаугурации</a>
<span class="w-views">Просмотров: 423</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_zenschina-poluchila-43-goda-tyurmy-za-kritiku-monarhii/1009398" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009398_a_100_64.jpg?v=0" alt="Женщина получила 43 года тюрьмы за критику монархии" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_zenschina-poluchila-43-goda-tyurmy-za-kritiku-monarhii/1009398">Женщина получила 43 года тюрьмы за критику монархии</a>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">14</div>
<div class="item ">7</div>
<div class="item ">5</div>
<div class="item ">8</div>
 <div class="item ">3</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009409_a_290_232.jpg?v=0" alt="Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409" class="block fs18 black">Платья от-кутюр и одежда из Zara: самые эффектные выходы Мелании Трамп</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_dvorec-dlya-putina-za-135-mlrd-opublikovali-novoe-rassledovanie-navalnogo/1009281" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009281_a_290_232.jpg?v=0" alt="Дворец для Путина за $13,5 млрд: опубликовали новое расследование Навального" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_dvorec-dlya-putina-za-135-mlrd-opublikovali-novoe-rassledovanie-navalnogo/1009281" class="block fs18 black">Дворец для Путина за $13,5 млрд: опубликовали новое расследование Навального</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_84-cheloveka-pogibli-izza-zemletryaseniya/1009280" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009280_a_290_232.jpg?v=0" alt="84 человека погибли из-за землетрясения" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_84-cheloveka-pogibli-izza-zemletryaseniya/1009280" class="block fs18 black">84 человека погибли из-за землетрясения</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_malchiksumoist-v-10-let-vesit-85-kg/1009265" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009265_a_290_232.jpg?v=0" alt="Мальчик-сумоист в 10 лет весит 85 кг" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_malchiksumoist-v-10-let-vesit-85-kg/1009265" class="block fs18 black">Мальчик-сумоист в 10 лет весит 85 кг</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_melaniya-tramp-narushila-mnogoletnyuyu-tradiciyu-pervyh-ledi-ssa/1009204" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009204_a_290_232.jpg?v=0" alt="Мелания Трамп нарушила многолетнюю традицию первых леди США" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_melaniya-tramp-narushila-mnogoletnyuyu-tradiciyu-pervyh-ledi-ssa/1009204" class="block fs18 black">Мелания Трамп нарушила многолетнюю традицию первых леди США</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_gorzhus-chto-ne-nachal-vojn-tramp-obratilsya-k-nacii-s-proschalnoj-rechyu/1009353" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009353_a_290_232.jpg?v=0" alt="&quot;Горжусь, что не начал войн&quot; - Трамп обратился к нации с прощальной речью" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_gorzhus-chto-ne-nachal-vojn-tramp-obratilsya-k-nacii-s-proschalnoj-rechyu/1009353" class="block fs18 black">"Горжусь, что не начал войн" - Трамп обратился к нации с прощальной речью</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_tramp-prizval-molitsya-za-administraciyu-bajdena/1009336" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009336_a_290_232.jpg?v=0" alt="Трамп призвал молиться за администрацию Байдена" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_tramp-prizval-molitsya-za-administraciyu-bajdena/1009336" class="block fs18 black">Трамп призвал молиться за администрацию Байдена</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-rossii-lavina-nakryla-gornolyzhnyj-kurort-est-postradavshie/1009015" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009015_a_290_232.jpg?v=0" alt="В России лавина накрыла горнолыжный курорт: есть пострадавшие" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_v-rossii-lavina-nakryla-gornolyzhnyj-kurort-est-postradavshie/1009015" class="block fs18 black">В России лавина накрыла горнолыжный курорт: есть пострадавшие</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-rossijskom-cirke-kozlov-i-obezyan-nadeli-v-nacistskuyu-formu-na-zakaz-popov/1007939" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1007/1007939_a_290_232.jpg?v=0" alt="В российском цирке козлов и обезьян надели в нацистскую форму на заказ попов" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_v-rossijskom-cirke-kozlov-i-obezyan-nadeli-v-nacistskuyu-formu-na-zakaz-popov/1007939" class="block fs18 black">В российском цирке козлов и обезьян надели в нацистскую форму на заказ попов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_neizvestnye-poizdevalis-nad-lamantinom-i-vycarapali-na-ego-spine-nadpis-tramp/1007862" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1007/1007862_a_290_232.jpg?v=0" alt="Неизвестные поиздевались над ламантином и выцарапали на его спине надпись &quot;Трамп&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_neizvestnye-poizdevalis-nad-lamantinom-i-vycarapali-na-ego-spine-nadpis-tramp/1007862" class="block fs18 black">Неизвестные поиздевались над ламантином и выцарапали на его спине надпись "Трамп"</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_prezident-boitsya-obidet-vliyatelnyh-lic-poetomu-ne-delaet-reformy-ekspert/1008286">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_prezident-boitsya-obidet-vliyatelnyh-lic-poetomu-ne-delaet-reformy-ekspert/1008286">Президент боится обидеть влиятельных лиц, поэтому не делает реформы - эксперт</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_ukraina-podpisala-gazovye-soglasheniya-s-rf/1009002">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_ukraina-podpisala-gazovye-soglasheniya-s-rf/1009002">Украина подписала газовые соглашения с РФ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_ukraina-priglasit-bajdena-na-30yu-godovschinu-nezavisimosti/1009051">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_ukraina-priglasit-bajdena-na-30yu-godovschinu-nezavisimosti/1009051">Украина пригласит Байдена на 30-ю годовщину Независимости</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_protiv-slugi-dubinskogo-otkryli-ugolovnye-dela/1009234">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_protiv-slugi-dubinskogo-otkryli-ugolovnye-dela/1009234">Против "слуги" Дубинского открыли уголовные дела</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_to-chto-on-ne-na-svoem-meste-bolshaya-beda-andruhovich-o-zelenskom/1009375">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_to-chto-on-ne-na-svoem-meste-bolshaya-beda-andruhovich-o-zelenskom/1009375">"То, что он не на своем месте, - большая беда" - Андрухович о Зеленском</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_ukraina-dvizhetsya-v-storonu-civilizacii-rojtburd/1009276">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009276_a_120_96.jpg?v=0" alt="Украина движется в сторону цивилизации - Ройтбурд" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ukraina-dvizhetsya-v-storonu-civilizacii-rojtburd/1009276" class="title">Украина движется в сторону цивилизации - Ройтбурд</a>
</section>
<span class="w-views">Просмотров: 477</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/health/_porazhaet-ne-tolko-legkie-ekspert-rasskazal-ob-oslozhneniyah-posle-covid19/1009247">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009247_a_120_96.jpg?v=0" alt="Поражает не только легкие - эксперт рассказал об осложнениях после Covid-19" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_porazhaet-ne-tolko-legkie-ekspert-rasskazal-ob-oslozhneniyah-posle-covid19/1009247" class="title">Поражает не только легкие - эксперт рассказал об осложнениях после Covid-19</a>
</section>
<span class="w-views">Просмотров: 1503</span>
</section>
</div>
</div>
<div class="items-list ">
 <div class="item clearfix">
<a href="/ru/articles/life/_na-zelenskogo-gotovy-rabotat-tolko-korrupcionery-martynenko/1009160">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009160_a_120_96.jpg?v=0" alt="На Зеленского готовы работать только коррупционеры - Мартыненко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_na-zelenskogo-gotovy-rabotat-tolko-korrupcionery-martynenko/1009160" class="title">На Зеленского готовы работать только коррупционеры - Мартыненко</a>
</section>
<span class="w-views">Просмотров: 594</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/health/_kak-spravitsya-so-skachkami-davleniya-ot-izmeneniya-pogody/1007560">
<img src="https://static2.gazeta.ua/img2/cache/preview/1007/1007560_a_120_96.jpg?v=0" alt="Как справиться со скачками давления от изменения погоды" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_kak-spravitsya-so-skachkami-davleniya-ot-izmeneniya-pogody/1007560" class="title">Как справиться со скачками давления от изменения погоды</a>
</section>
<span class="w-views">Просмотров: 432</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_pochemu-zelenskij-molchit-ob-amerikanskih-sankciyah-protiv-slugi-dubinskogo/1009016">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009016_a_120_96.jpg?v=0" alt="Почему Зеленский молчит об американских санкциях против &quot;слуги&quot; Дубинского" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_pochemu-zelenskij-molchit-ob-amerikanskih-sankciyah-protiv-slugi-dubinskogo/1009016" class="title">Почему Зеленский молчит об американских санкциях против "слуги" Дубинского</a>
</section>
<span class="w-views">Просмотров: 720</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_zolotye-yajca-nazvali-prichinu-beshenogo-podorozhaniya/1008982">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008982_a_120_96.jpg?v=0" alt="Золотые яйца: назвали причину бешеного подорожания" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
 <section class="exclusives">
<a href="/ru/articles/economics/_zolotye-yajca-nazvali-prichinu-beshenogo-podorozhaniya/1008982" class="title">Золотые яйца: назвали причину бешеного подорожания</a>
</section>
<span class="w-views">Просмотров: 1530</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/avto/_sam-krutit-rul-i-imeet-sportivnuyu-podvesku-testdrajv-novogo-ford-kuga/1008015">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008015_a_120_96.jpg?v=0" alt="Сам крутит руль и имеет спортивную подвеску - тест-драйв нового Ford Kuga" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sam-krutit-rul-i-imeet-sportivnuyu-podvesku-testdrajv-novogo-ford-kuga/1008015" class="title">Сам крутит руль и имеет спортивную подвеску - тест-драйв нового Ford Kuga</a>
</section>
<span class="w-views">Просмотров: 999</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_ten-eto-otvet-biznesa-na-nelepye-shagi-gosudarstva-grigol-katamadze/1008599">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008599_a_120_96.jpg?v=0" alt="&quot;Тень - это ответ бизнеса на нелепые шаги государства&quot; - Григол Катамадзе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ten-eto-otvet-biznesa-na-nelepye-shagi-gosudarstva-grigol-katamadze/1008599" class="title">"Тень - это ответ бизнеса на нелепые шаги государства" - Григол Катамадзе</a>
</section>
<span class="w-views">Просмотров: 441</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_perejti-v-iudejstvo-ne-tak-prosto--avraam-volf/1008737">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008737_a_120_96.jpg?v=0" alt="Перейти в иудейство не так просто -  Авраам Вольф" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_perejti-v-iudejstvo-ne-tak-prosto--avraam-volf/1008737" class="title">Перейти в иудейство не так просто - Авраам Вольф</a>
</section>
<a href="/ru/articles/life/_perejti-v-iudejstvo-ne-tak-prosto--avraam-volf/1008737#comments" class="bubble">8</a>
 <span class="w-views">Просмотров: 981</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_esli-upustish-vozmozhnost-budesh-neudachnikom-sovet-zelenskomu-ot-melindy-garing/1008808">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008808_a_120_96.jpg?v=0" alt="&quot;Если упустишь возможность, будешь неудачником&quot; - совет Зеленскому от Мелинды Гаринг" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_esli-upustish-vozmozhnost-budesh-neudachnikom-sovet-zelenskomu-ot-melindy-garing/1008808" class="title">"Если упустишь возможность, будешь неудачником" - совет Зеленскому от Мелинды Гаринг</a>
</section>
<span class="w-views">Просмотров: 846</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/health/_porazhaet-ne-tolko-legkie-ekspert-rasskazal-ob-oslozhneniyah-posle-covid19/1009247">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009247_a_120_96.jpg?v=0" alt="Поражает не только легкие - эксперт рассказал об осложнениях после Covid-19" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_porazhaet-ne-tolko-legkie-ekspert-rasskazal-ob-oslozhneniyah-posle-covid19/1009247" class="title">Поражает не только легкие - эксперт рассказал об осложнениях после Covid-19</a>
</section>
<span class="w-views">Просмотров: 1503</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-gotovitsya-ko-vtoromu-sroku/1008532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008532_a_120_96.jpg?v=0" alt="Зеленский готовится ко второму сроку" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-gotovitsya-ko-vtoromu-sroku/1008532" class="title">Зеленский готовится ко второму сроку</a>
</section>
<a href="/ru/articles/politics/_zelenskij-gotovitsya-ko-vtoromu-sroku/1008532#comments" class="bubble">6</a>
<span class="w-views">Просмотров: 3789</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_vlast-provalila-podgotovku-k-vakcinacii-ot-covid19/1008578">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008578_a_120_96.jpg?v=0" alt="Власть провалила подготовку к вакцинации от Covid-19" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vlast-provalila-podgotovku-k-vakcinacii-ot-covid19/1008578" class="title">Власть провалила подготовку к вакцинации от Covid-19</a>
</section>
<a href="/ru/articles/life/_vlast-provalila-podgotovku-k-vakcinacii-ot-covid19/1008578#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 576</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_vseh-prichastnyh-k-perepisi-repressirovali-bolshinstvo-rasstrelyali-libanova/1008307">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008307_a_120_96.jpg?v=0" alt="Всех причастных к переписи, репрессировали. Большинство расстреляли - Либанова" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vseh-prichastnyh-k-perepisi-repressirovali-bolshinstvo-rasstrelyali-libanova/1008307" class="title">Всех причастных к переписи, репрессировали. Большинство расстреляли - Либанова</a>
</section>
<span class="w-views">Просмотров: 2124</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_banki-ne-budut-platit-procenty-po-dollarovym-depozitam/1008315">
<img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008315_a_120_96.jpg?v=0" alt="Банки не будут платить проценты по долларовым депозитам" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_banki-ne-budut-platit-procenty-po-dollarovym-depozitam/1008315" class="title">Банки не будут платить проценты по долларовым депозитам</a>
</section>
<span class="w-views">Просмотров: 6786</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/anna-usik/_zapiska-v-kisheni/1008639" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/anna-usik/anna-usik_a_140_100.jpg?v=0" alt="Анна Усік" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/anna-usik/_zapiska-v-kisheni/1008639" rel="nofollow" class="red author fs16 mb10">Анна Усік</a>
</section>
<section class="w-date mb20">
20 января 2021 </section>
<span class="w-views">Просмотров: 315</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/anna-usik/_zapiska-v-kisheni/1008639" class="black">Записка в кишені</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/anna-usik/_zapiska-v-kisheni/1008639" rel="nofollow" class="black announce">Наталка, з якою познайомились у студентському гуртожитку, любила передаровувати речі. Так парфуми від матері з'явилися на полиці в одногрупниці ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
1003</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20201221134915">Финальная часть футбольного Евро - главное спортивное событие 2021 года. Как выступит на турнире сборная Украины?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20201221134915">
<li data-id="0">1) не выйдет из группы</li>
<li data-id="1">2) дойдёт до 1/8 финала</li>
<li data-id="2">3) дойдёт до 1/4 финала</li>
<li data-id="3">4) дойдёт до 1/2 финала</li>
<li data-id="4">5) дойдёт до финала</li>
<li data-id="5">6) станет чемпионом</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20201221134915" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1009409;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1009409';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
 </div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
 <section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/world-life/_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp/1009409">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_platya-otkutyur-i-odezhda-iz-zara-samye-effektnye-vyhody-melanii-tramp%2F1009409">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
