<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>УЕФА открыл дисциплинарное дело против Айнтрахта и Олимпиакоса | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/logo.png">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Киевское &quot;Динамо&quot; и донецкий &quot;Шахтер&quot; могут провести матчи Лиги Европы при пустых трибунах. Речь идет о выездные матчи, поскольку соперники украинских команд могут быть наказаны УЕФА. Дисциплинарный комитет УЕФА рассмотрит последние матчи &quot;Олимпиакоса&quot; и &quot;Айнтрахта&quot; в Лиге Европы против ...">
<meta property="og:title" content="&quot;Динамо&quot; и &quot;Шахтер&quot; могут сыграть в Лиге Европы при пустых трибунах"><meta property="og:description" content="Киевское &quot;Динамо&quot; и донецкий &quot;Шахтер&quot; могут провести матчи Лиги Европы при пустых трибунах. Речь идет о выездные матчи, поскольку соперники украинских команд могут быть наказаны УЕФА. Дисциплинарный комитет УЕФА рассмотрит последние матчи &quot;Олимпиакоса&quot; и &quot;Айнтрахта&quot; в Лиге Европы против ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/875/875484_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/sport/_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah/875484"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2018-12-18T12:18:03+0200"><meta property="article:modified_time" content="2018-12-18T14:28:06+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="&quot;Динамо&quot; и &quot;Шахтер&quot; могут сыграть в Лиге Европы при пустых трибунах"><meta property="twitter:description" content="Киевское &quot;Динамо&quot; и донецкий &quot;Шахтер&quot; могут провести матчи Лиги Европы при пустых трибунах. Речь идет о выездные матчи, поскольку соперники украинских команд могут быть наказаны УЕФА. Дисциплинарный комитет УЕФА рассмотрит последние матчи &quot;Олимпиакоса&quot; и &quot;Айнтрахта&quot; в Лиге Европы против ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/875/875484_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a68e65">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("https://static.gazeta.ua/img/original/branding/5c1764eb6b9843b27b8b4567big/5c1764eb6b9843b27b8b4567big.jpg");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("https://static.gazeta.ua/img/original/branding/5c1764eb6b9843b27b8b4567small/5c1764eb6b9843b27b8b4567small.jpg");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="branding ">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs">
<a href="/articles/sport/_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah/875484">Українською</a> / <a href="/ru/articles/sport/_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah/875484">По-русски</a> </div>
<div class="currency-header currency-header-lg visible-lg">Курс валют: <span class="cell1"> &#36; 27.89</span> <span class="cell2"> &#128; 31.63</span></div>
<div class="currency-header currency-header-md visible-sm">Курс валют: <span class="cell1"> &#36; 27.89</span> <span class="cell2"> &#128; 31.63</span></div>
<div class="currency-header currency-header-md visible-md">Курс валют: <span class="cell1"> &#36; 27.89</span> <span class="cell2"> &#128; 31.63</span></div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div class="branding-header" onclick="window.open('https://gdeua.hit.gemius.pl/lshitredir/id=.FE6sXC0byDRmPT9.kgDa8eCj_ikVaeOf5zgMDL_VDD.F7/fastid=bcagoljkaxdchtdcqotbhdwpltjf/stparam=pooqglmlop/nc=0/gdpr=0/gdpr_consent=/url=https://www.nissan.ua/vehicles/offers.html?cid=ban_TC_December_AW_TR_Branding_Gazeta.ua', '_blank');"></div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/logo.png" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">Видео</a>
<a class="red" href="/ru/photos">Фото</a>
<a class="red" href="/ru/news/economics">Экономика</a>
<a href="/ru/news/economics/sub/real-estate">Недвижимость</a>
<a class="red mb" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">Авто</a>
<a class="red" href="/ru/news/edu-and-science">Наука+Образование</a>
<a href="/ru/news/edu-and-science/sub/education">Образование</a>
<a class="mb" href="/ru/news/edu-and-science/sub/research">Наука</a>
<a class="red" href="/ru/news/science">Технологии</a>
<a href="/ru/news/technics">Техника</a>
<a href="/ru/news/software">Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/diaspora">Диаспора</a>
<a class="red" href="/ru/news/settlers">Переселенцы</a>
<a class="red" href="/ru/news/migrants">Мигранты</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/reportage" id="m-reportage">Репортаж</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_u-savchenko-nachalis-problemy-so-zreniem-i-sluhom/875531">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875531_a_120_96.jpg?v=0" alt="У Савченко начались проблемы со зрением и слухом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_u-savchenko-nachalis-problemy-so-zreniem-i-sluhom/875531" class="title">У Савченко начались проблемы со зрением и слухом</a>
</section>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_sutki-s-putinym-i-dogovorennosti-s-anukovichem-chem-zapomnilis-dva-premerstva-timoshenko/875413">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875413_a_120_96.jpg?v=0" alt="Шутки с Путиным и договоренности с Януковичем: чем запомнились два премьерства Тимошенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sutki-s-putinym-i-dogovorennosti-s-anukovichem-chem-zapomnilis-dva-premerstva-timoshenko/875413" class="title">Шутки с Путиным и договоренности с Януковичем: чем запомнились два премьерства Тимошенко</a>
</section>
<a href="/ru/articles/politics/_sutki-s-putinym-i-dogovorennosti-s-anukovichem-chem-zapomnilis-dva-premerstva-timoshenko/875413#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1413</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875341_a_120_96.jpg?v=0" alt="Когда Порошенко пытается пробить слезу, тогда ему не верится - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" />  </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341" class="title">Когда Порошенко пытается пробить слезу, тогда ему не верится - эксперт</a>
</section>
<a href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_ukrainskaya-cerkov-stanet-odnoj-iz-samyh-vliyatelnyh-pravoslavnyh-cerkvej-ekspert/875231">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875231_a_120_96.jpg?v=0" alt="Украинская церковь станет одной из самых влиятельных православных церквей - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ukrainskaya-cerkov-stanet-odnoj-iz-samyh-vliyatelnyh-pravoslavnyh-cerkvej-ekspert/875231" class="title">Украинская церковь станет одной из самых влиятельных православных церквей - эксперт</a>
</section>
<span class="w-views">Просмотров: 2439</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_sozdanie-antikorsudu-idet-po-planu-esli-vkks-ne-zastoporit-ekspert/874815">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874815_a_120_96.jpg?v=0" alt="Создание антикорсуду идет по плану, если ВККС не застопорит - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sozdanie-antikorsudu-idet-po-planu-esli-vkks-ne-zastoporit-ekspert/874815" class="title">Создание антикорсуду идет по плану, если ВККС не застопорит - эксперт</a>
</section>
<a href="/ru/articles/politics/_sozdanie-antikorsudu-idet-po-planu-esli-vkks-ne-zastoporit-ekspert/874815#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_teper-budem-imet-nezavisimost-duhovnuyu-kak-proshel-den-na-sofijskoj-ploschadi/875055">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875055_a_120_96.jpg?v=0" alt="&quot;Теперь будем иметь независимость духовную&quot;: как прошел день на Софийской площади" class="pull-left" width="120" height="96" style="max-width:100%" />  </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_teper-budem-imet-nezavisimost-duhovnuyu-kak-proshel-den-na-sofijskoj-ploschadi/875055" class="title">"Теперь будем иметь независимость духовную": как прошел день на Софийской площади</a>
</section>
<span class="w-views">Просмотров: 1476</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_rossijskie-struktury-vstavyat-v-nas-nuzhnoe-im-soznanie-esli-ne-sformiruem-svoe-nikitin/874824">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874824_a_120_96.jpg?v=0" alt="Российские структуры вставят в нас нужное им сознание - если не сформируем свое - Никитин" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_rossijskie-struktury-vstavyat-v-nas-nuzhnoe-im-soznanie-esli-ne-sformiruem-svoe-nikitin/874824" class="title">Российские структуры вставят в нас нужное им сознание - если не сформируем свое - Никитин</a>
</section>
<a href="/ru/articles/life/_rossijskie-struktury-vstavyat-v-nas-nuzhnoe-im-soznanie-esli-ne-sformiruem-svoe-nikitin/874824#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 468</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_krutye-reformy-mogut-razrushit-stranu-ekspert/874560">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874560_a_120_96.jpg?v=0" alt="Крутые реформы могут разрушить страну - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_krutye-reformy-mogut-razrushit-stranu-ekspert/874560" class="title">Крутые реформы могут разрушить страну - эксперт</a>
</section>
<span class="w-views">Просмотров: 837</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874509_a_120_96.jpg?v=0" alt="Насирова возвращать на должность никто не будет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509" class="title">Насирова возвращать на должность никто не будет</a>
</section>
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2277</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_vlast-bez-ideologicheskogo-sterzhnya-podvergaetsya-iskusheniyu-koshulinskij/874407">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874407_a_120_96.jpg?v=0" alt="Власть без идеологического стержня подвергается искушению - Кошулинский" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_vlast-bez-ideologicheskogo-sterzhnya-podvergaetsya-iskusheniyu-koshulinskij/874407" class="title">Власть без идеологического стержня подвергается искушению - Кошулинский</a>
</section>
<a href="/ru/articles/politics/_vlast-bez-ideologicheskogo-sterzhnya-podvergaetsya-iskusheniyu-koshulinskij/874407#comments" class="bubble">4</a>
<span class="w-views">Просмотров: 315</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">4</div>
<div class="item ">11</div>
<div class="item ">8</div>
<div class="item ">5</div>
<div class="item ">7</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/sport/_devushka-igroka-psz-pokazala-yarkie-foto-v-kupalnike/874943" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/874/874943_a_290_232.jpg?v=0" alt="Девушка игрока &amp;quot;ПСЖ&amp;quot; показала яркие фото в купальнике" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_devushka-igroka-psz-pokazala-yarkie-foto-v-kupalnike/874943" class="block fs18 black">Девушка игрока "ПСЖ" показала яркие фото в купальнике</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_igroki-dinamo-vstretilis-s-fanatami-i-proveli-avtografsessiyu/874316" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/874/874316_a_290_232.jpg?v=0" alt="Игроки &amp;quot;Динамо&amp;quot; встретились с фанатами и провели автограф-сессию" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_igroki-dinamo-vstretilis-s-fanatami-i-proveli-avtografsessiyu/874316" class="block fs18 black">Игроки "Динамо" встретились с фанатами и провели автограф-сессию</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_unaya-ukrainskaya-tennisistka-pohvastalas-pikantnymi-foto/873538" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/873/873538_a_290_232.jpg?v=0" alt="Юная украинская теннисистка похвасталась пикантными фото" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_unaya-ukrainskaya-tennisistka-pohvastalas-pikantnymi-foto/873538" class="block fs18 black">Юная украинская теннисистка похвасталась пикантными фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_igroki-londonskogo-kluba-ustroili-burnuyu-vecherinku-s-alkogolem-i-devushkami/873531" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/873/873531_a_290_232.jpg?v=0" alt="Игроки лондонского клуба устроили бурную вечеринку с алкоголем и девушками" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_igroki-londonskogo-kluba-ustroili-burnuyu-vecherinku-s-alkogolem-i-devushkami/873531" class="block fs18 black">Игроки лондонского клуба устроили бурную вечеринку с алкоголем и девушками</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_lomachenko-na-fone-devushek-v-kupalnikah-vstretilsya-s-pedrasoj-foto/873579" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/873/873579_a_290_232.jpg?v=0" alt="Ломаченко на фоне девушек в купальниках встретился с Педрасой - фото" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_lomachenko-na-fone-devushek-v-kupalnikah-vstretilsya-s-pedrasoj-foto/873579" class="block fs18 black">Ломаченко на фоне девушек в купальниках встретился с Педрасой - фото</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
 <div class="item active">
<a href="/ru/articles/sport/_messi-oformil-43-hettrik-za-barselonu-video/875202" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875202_a_290_232.jpg?v=0" alt="Месси оформил 43 хет-трик за &quot;Барселону&quot; - видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_messi-oformil-43-hettrik-za-barselonu-video/875202" class="block fs18 black">Месси оформил 43 хет-трик за "Барселону" - видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_ukrainku-priznali-luchshej-sinhronistkoj-goda/875188" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875188_a_290_232.jpg?v=0" alt="Украинку признали лучшей синхронисткой года" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_ukrainku-priznali-luchshej-sinhronistkoj-goda/875188" class="block fs18 black">Украинку признали лучшей синхронисткой года</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_igrok-sbornoj-ukrainy-zabil-roskoshnyj-myach-v-belgii-video/875178" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875178_a_290_232.jpg?v=0" alt="Игрок сборной Украины забил роскошный мяч в Бельгии - видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_igrok-sbornoj-ukrainy-zabil-roskoshnyj-myach-v-belgii-video/875178" class="block fs18 black">Игрок сборной Украины забил роскошный мяч в Бельгии - видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_kak-liverpul-pobedil-manchester-unajted-video/875136" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875136_a_290_232.jpg?v=0" alt="Как &quot;Ливерпуль&quot; победил &quot;Манчестер Юнайтед&quot; - видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_kak-liverpul-pobedil-manchester-unajted-video/875136" class="block fs18 black">Как "Ливерпуль" победил "Манчестер Юнайтед" - видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_a-poluchil-predlozhenie-ot-kotorogo-ne-otkazyvayutsya-istoriya-dide-drogba/875135" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875135_a_290_232.jpg?v=0" alt="Я получил предложение, от которого не отказываются - история Дидье Дрогба" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_a-poluchil-predlozhenie-ot-kotorogo-ne-otkazyvayutsya-istoriya-dide-drogba/875135" class="block fs18 black">Я получил предложение, от которого не отказываются - история Дидье Дрогба</a>
 </section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_obschestvo-i-vlast-dolzhny-imet-obschuyu-ideyu-togda-armiya-budet-nepobedima-koshulinskij/874544">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874544_a_120_96.jpg?v=0" alt="Общество и власть должны иметь общую идею. Тогда армия будет непобедима - Кошулинский" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_obschestvo-i-vlast-dolzhny-imet-obschuyu-ideyu-togda-armiya-budet-nepobedima-koshulinskij/874544" class="title">Общество и власть должны иметь общую идею. Тогда армия будет непобедима - Кошулинский</a>
</section>
<a href="/ru/articles/politics/_obschestvo-i-vlast-dolzhny-imet-obschuyu-ideyu-togda-armiya-budet-nepobedima-koshulinskij/874544#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1260</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874509_a_120_96.jpg?v=0" alt="Насирова возвращать на должность никто не будет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509" class="title">Насирова возвращать на должность никто не будет</a>
</section>
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2277</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_govorit-sejchas-na-donbasse-na-russkom-eto-priglashat-imperiyu-tebya-podgresti-lesya-roj/874339">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874339_a_120_96.jpg?v=0" alt="Говорить сейчас на Донбассе на русском - это приглашать империю тебя подгрести - Леся Рой" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_govorit-sejchas-na-donbasse-na-russkom-eto-priglashat-imperiyu-tebya-podgresti-lesya-roj/874339" class="title">Говорить сейчас на Донбассе на русском - это приглашать империю тебя подгрести - Леся Рой</a>
</section>
<span class="w-views">Просмотров: 1440</span>
</section>
</div>
 <div class="item ">
<a href="/ru/articles/donbas/_pod-pricelami-avtomatov-v-donecke-molilis-za-ukrainu-pastor-o-molitvennom-majdane-i-plene-v-dnr/874034">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874034_a_120_96.jpg?v=0" alt="&quot;Под прицелами автоматов в Донецке молились за Украину&quot; - пастор о молитвенном Майдане и плене в ДНР" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_pod-pricelami-avtomatov-v-donecke-molilis-za-ukrainu-pastor-o-molitvennom-majdane-i-plene-v-dnr/874034" class="title">"Под прицелами автоматов в Донецке молились за Украину" - пастор о молитвенном Майдане и плене в ДНР</a>
</section>
<span class="w-views">Просмотров: 2970</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/science-life/_kogda-rebenok-rozhdaetsya-on-esche-na-99-procentov-nahoditsya-v-kosmose-vladimir-soroka/873557">
<img src="https://static2.gazeta.ua/img2/cache/preview/873/873557_a_120_96.jpg?v=0" alt="&quot;Когда ребенок рождается, он еще на 99 процентов находится в космосе&quot; - Владимир Сорока" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/science-life/_kogda-rebenok-rozhdaetsya-on-esche-na-99-procentov-nahoditsya-v-kosmose-vladimir-soroka/873557" class="title">"Когда ребенок рождается, он еще на 99 процентов находится в космосе" - Владимир Сорока</a>
</section>
<span class="w-views">Просмотров: 1089</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yurij-strigun/_svoye-selo/875366" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yurij-strigun/yurij-strigun_a_140_100.jpg?v=0" alt="Юрій Стригун" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yurij-strigun/_svoye-selo/875366" rel="nofollow" class="red author fs16 mb10">Юрій Стригун</a>
</section>
<section class="w-date mb20">
17 декабря 2018 </section>
<span class="w-views">Просмотров: 720</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yurij-strigun/_svoye-selo/875366" class="black">Своє село</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yurij-strigun/_svoye-selo/875366" rel="nofollow" class="black announce">Автобус кружляє полями Фландрії. Їдемо із Бельгії в Голландію. Акуратні поля з рівчаками для відводу води, вітряки, гладесенькі дороги й острівці ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">"Динамо" та "Шахтар" можуть зіграти в Лізі Європи за порожніх трибун</div>
<div class="news-author" style="display:none">Галкін Артем</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Спорт</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">вторник, 18 декабря 2018</span>
<span class="red ml5">14:04</span>
</div>
<div>
<a class="w-title" href="/ru/news/sport" rel="nofollow">Спорт</a>
</div>
</div>
<h1>
"Динамо" и "Шахтер" могут сыграть в Лиге Европы при пустых трибунах</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875484_w_300.jpg?v=0" alt="&amp;quot;Динамо&amp;quot; и &amp;quot;Шахтер&amp;quot; могут сыграть в Лиге Европы при пустых трибунах" width="300" style="max-width:100%" />
<figcaption>Фанаты "Олимпиакоса" устроили беспорядки на трибунах</figcaption>
</figure>
<p>Киевское "Динамо" и донецкий "Шахтер" могут провести матчи Лиги Европы при пустых трибунах. Речь идет о выездные матчи, поскольку соперники украинских команд могут быть наказаны УЕФА.</p>
<p>Дисциплинарный комитет УЕФА рассмотрит последние матчи "Олимпиакоса" и "Айнтрахта" в Лиге Европы против "Милана" и "Лацио" соответственно на предмет нарушения регламента, передает официальный сайт организации.</p>
<p>Греческий клуб обвиняется в использовании фанатами пиротехники, блокировании проходов и проникновении болельщиков на поле.</p>
<p>"Айнтрахт" может быть наказан за использование пиротехники, выбега на поле и метание посторонних предметов.</p>
<p>Оба дела будут рассмотрены 10 января. Первые матчи 1/16 финала ЛЕ состоятся 14 февраля.</p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/sport/_oleksandr-hackevich-razom-iz-zhurnalistami-sposterigav-za-zherebkuvannyam-ligi-evropi/875299" target="_blank">Александр Хацкевич вместе с журналистами наблюдал за жеребьевкой Лиги Европы</a></strong></p>
<div class="back-block">
<p>"Динамо" выездную встречу с "Олимпиакосом" проведет 14 февраля, "Шахтер" поедет в Германию на ответный матч 21 февраля.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/sport/_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah/875484";
    SHARE_TITLE = "&quot;Динамо&quot; и &quot;Шахтер&quot; могут сыграть в Лиге Европы при пустых трибунах";
    SHARE_DESC = "Киевское &amp;quot;Динамо&amp;quot; и донецкий &amp;quot;Шахтер&amp;quot; могут провести матчи Лиги Европы при пустых трибунах. Речь идет о выездные матчи, поскольку соперники украинских команд могут быть наказаны УЕФА. Дисциплинарный комитет УЕФА рассмотрит последние матчи &amp;quot;Олимпиакоса&amp;quot; и &amp;quot;Айнтрахта&amp;quot; в Лиге Европы против ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/875/875484_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.googleplus(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="g">
<img src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="g-like"><g:plusone size="medium"></g:plusone></li>
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/sport/_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah/875484" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;"Динамо" и "Шахтер" могут сыграть в Лиге Европы при пустых трибунах&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<div id="adpartner-vunit-927">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=927&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>

</div>

<div id="DG8y9O8aeAuEYGn8IPi1" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>

<script type="text/javascript">
    addNode(function() {
        var i = document.createElement("script"); i.type = "text/javascript"; i.async = true; i.charset = "UTF-8"; i.src = "//leokross.com/hKd.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(i, s);
    });
</script>


<div id="adpartner-htmlunit-3217">
<script type="text/javascript">
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=3217&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fsport%2F_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah%2F875484">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$/WzSyhmXC5U0cMkyCwlLlOcaJrQL2NAm8YdGew1W3FS2oKBfyhKIK">
<input type="hidden" id="material_id" name="id" value="875484">
<input type="hidden" name="QKwGvFZtKel8bmKy" value="8d09063045c03624192d746b73284eaa">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">18</div>
<div class="w-month">декабря</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="875559">
<a href="/ru/articles/history/_unichtozhil-52-tanka-v-28-boyah-pogib-luchshij-tankist-v-istorii-vojny/875559">Уничтожил 52 танка в 28 боях - погиб лучший танкист в истории войны</a>
</p>
<p class="js-item" data-news-id="875460">
<a href="/ru/articles/science-life/_ukraincy-segodnya-otmechayut-den-otca-svyatogo-nikolaya/875460">Украинцы сегодня отмечают день отца Святого Николая</a>
</p>
<p class="js-item" data-news-id="875450">
<a href="/ru/articles/donbas/_mat-slyshala-kak-prozvuchalo-4-vystrela-svyaz-prervalas-poslednie-minuty-boya/875450">Мать слышала, как прозвучало 4 выстрела. Связь прервалась" - последние минуты боя</a>
</p>
<p class="js-item" data-news-id="875448">
<a href="/ru/articles/science/_zapustili-pervyj-v-mire-sputnik-svyazi/875448">Запустили первый в мире спутник связи</a>
</p>
<p class="js-item" data-news-id="875403">
<a href="/ru/articles/history/_za-den-samolety-sbrosili-10-tysyach-bomb/875403">За день самолеты сбросили 10 тысяч бомб</a>
</p>
<p class="js-item" data-news-id="875413">
<a href="/ru/articles/politics/_sutki-s-putinym-i-dogovorennosti-s-anukovichem-chem-zapomnilis-dva-premerstva-timoshenko/875413">Шутки с Путиным и договоренности с Януковичем: чем запомнились два премьерства Тимошенко</a>
</p>
<p class="js-item" data-news-id="875382">
 <a href="/ru/articles/culture/_urij-nikulin-dazhe-posle-nebolshoj-ulybki-v-organizme-obyazatelno-dohnet-odin-malenkij-mikrob/875382">Юрий Никулин: "Даже после небольшой улыбки в организме обязательно дохнет один маленький микроб"</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_appetitnaya-eshli-grem-polnostyu-obnazhila-seksualnye-formy-na-otkrovennom-selfi/875177" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875177_a_100_64.jpg?v=0" alt="Аппетитная Эшли Грэм полностью обнажила сексуальные формы на откровенном сэлфи" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_appetitnaya-eshli-grem-polnostyu-obnazhila-seksualnye-formy-na-otkrovennom-selfi/875177">Аппетитная Эшли Грэм полностью обнажила сексуальные формы на откровенном сэлфи<section class="w-marker-photo sm">25</section></a>
<span class="w-views">Просмотров: 64417</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_reuters-pokazalo-luchshie-foto-goda/875113" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875113_a_100_64.jpg?v=0" alt="Reuters показало лучшие фото года" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_reuters-pokazalo-luchshie-foto-goda/875113">Reuters показало лучшие фото года<section class="w-marker-photo sm">29</section></a>
<span class="w-views">Просмотров: 27290</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_soblaznitelnaya-podruzhka-di-kaprio-prishla-na-vecherinku-v-blestyaschem-mini-plate/875192" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875192_a_100_64.jpg?v=0" alt="Соблазнительная подружка Ди Каприо пришла на вечеринку в блестящем мини платье" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_soblaznitelnaya-podruzhka-di-kaprio-prishla-na-vecherinku-v-blestyaschem-mini-plate/875192">Соблазнительная подружка Ди Каприо пришла на вечеринку в блестящем мини платье<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 17216</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_kandidat-bez-trusov-i-samaya-tyazhelaya-model-nyu-zvezdy-kotorye-delali-besstydnye-selfi-v-techenii-goda/875453" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875453_a_100_64.jpg?v=0" alt="Кандидат без трусов и самая тяжелая модель &amp;quot;ню&amp;quot;: звезды, которые делали бесстыдные сэлфи в течении года" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_kandidat-bez-trusov-i-samaya-tyazhelaya-model-nyu-zvezdy-kotorye-delali-besstydnye-selfi-v-techenii-goda/875453">Кандидат без трусов и самая тяжелая модель &quot;ню&quot;: звезды, которые делали бесстыдные сэлфи в течении года<section class="w-marker-photo sm">30</section></a>
<span class="w-views">Просмотров: 16606</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/history/_na-kartine-leonardo-da-vinchi-nashli-datu-konca-sveta/875291" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875291_a_100_64.jpg?v=0" alt="На картине Леонардо да Винчи нашли дату конца света" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/history/_na-kartine-leonardo-da-vinchi-nashli-datu-konca-sveta/875291">На картине Леонардо да Винчи нашли дату конца света</a>
<span class="w-views">Просмотров: 14823</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/sport" class="w-title" rel="nofollow">Спорт</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_lomachenko-rasskazal-pochemu-ne-budet-provodit-boi-v-ukraine/875522" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875522_a_100_64.jpg?v=0" alt="Ломаченко рассказал, почему не будет проводить бои в Украине" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_lomachenko-rasskazal-pochemu-ne-budet-provodit-boi-v-ukraine/875522">Ломаченко рассказал, почему не будет проводить бои в Украине</a>
<span class="w-views">Просмотров: 495</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_elina-svitolina-vtoraya-tennisistka-mira-po-kolichestvu-vyigrannyh-matchej/875521" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875521_a_100_64.jpg?v=0" alt="Элина Свитолина - вторая теннисистка мира по количеству выигранных матчей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_elina-svitolina-vtoraya-tennisistka-mira-po-kolichestvu-vyigrannyh-matchej/875521">Элина Свитолина - вторая теннисистка мира по количеству выигранных матчей</a>
<span class="w-views">Просмотров: 99</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_manchester-unajted-uvolil-zoze-mourinyu/875475" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875475_a_100_64.jpg?v=0" alt="&quot;Манчестер Юнайтед&quot; уволил Жозе Моуринью" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_manchester-unajted-uvolil-zoze-mourinyu/875475">"Манчестер Юнайтед" уволил Жозе Моуринью</a>
<span class="w-views">Просмотров: 468</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_sud-vzyalsya-za-proverku-finansov-kievskogo-dinamo/875457" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875457_a_100_64.jpg?v=0" alt="Суд взялся за проверку финансов киевского &quot;Динамо&quot;" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_sud-vzyalsya-za-proverku-finansov-kievskogo-dinamo/875457">Суд взялся за проверку финансов киевского "Динамо"</a>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_citateli-gazetaua-mogut-progolosovat-za-luchshee-sportivnoe-sobytie-goda/875196" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875196_a_100_64.jpg?v=0" alt="Читатели Gazeta.ua могут проголосовать за лучшее спортивное событие года" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_citateli-gazetaua-mogut-progolosovat-za-luchshee-sportivnoe-sobytie-goda/875196">Читатели Gazeta.ua могут проголосовать за лучшее спортивное событие года<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
 <span class="w-views">Просмотров: 108</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/krym/_oon-prinyala-rezolyuciyu-o-militarizacii-kryma/875430">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
30 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/krym/_oon-prinyala-rezolyuciyu-o-militarizacii-kryma/875430">ООН приняла резолюцию о милитаризации Крыма</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_majkl-sur-razoblachil-hitrye-plany-poroshenko/875181">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_majkl-sur-razoblachil-hitrye-plany-poroshenko/875181">Майкл Щур разоблачил хитрые планы Порошенко</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341">Когда Порошенко пытается пробить слезу, тогда ему не верится - эксперт</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_poyavilas-vpechatlyayuschaya-informaciya-iz-lichnoj-zhizni-putina/875126">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_poyavilas-vpechatlyayuschaya-informaciya-iz-lichnoj-zhizni-putina/875126">Появилась впечатляющая информация из личной жизни Путина</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_kak-izmenilis-ceny-na-produkty-s-nachala-goda/875216">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_kak-izmenilis-ceny-na-produkty-s-nachala-goda/875216">Как изменились цены на продукты с начала года</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
272</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20181217082421">Какое спортивное событие года вам запомнилось больше всего?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20181217082421">
<li data-id="0">1) финал футбольной Лиги чемпионов в Киеве</li>
<li data-id="1">2) Кубок мира по футболу</li>
<li data-id="2">3) победа украинского боксёра Александра Усика над россиянином Муратом Гассиевым в Москве</li>
<li data-id="3">4) выигрыш сборной Украины по футболу группового турнира Лиги Наций</li>
<li data-id="4">5) победа Элины Свитолиной на Итоговом турнире по теннису</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20181217082421" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/sport" class="w-title" rel="nofollow">Спорт</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_lomachenko-rasskazal-pochemu-ne-budet-provodit-boi-v-ukraine/875522" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875522_a_100_64.jpg?v=0" alt="Ломаченко рассказал, почему не будет проводить бои в Украине" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_lomachenko-rasskazal-pochemu-ne-budet-provodit-boi-v-ukraine/875522">Ломаченко рассказал, почему не будет проводить бои в Украине</a>
<span class="w-views">Просмотров: 495</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_elina-svitolina-vtoraya-tennisistka-mira-po-kolichestvu-vyigrannyh-matchej/875521" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875521_a_100_64.jpg?v=0" alt="Элина Свитолина - вторая теннисистка мира по количеству выигранных матчей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_elina-svitolina-vtoraya-tennisistka-mira-po-kolichestvu-vyigrannyh-matchej/875521">Элина Свитолина - вторая теннисистка мира по количеству выигранных матчей</a>
<span class="w-views">Просмотров: 99</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_manchester-unajted-uvolil-zoze-mourinyu/875475" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875475_a_100_64.jpg?v=0" alt="&quot;Манчестер Юнайтед&quot; уволил Жозе Моуринью" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_manchester-unajted-uvolil-zoze-mourinyu/875475">"Манчестер Юнайтед" уволил Жозе Моуринью</a>
<span class="w-views">Просмотров: 468</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_sud-vzyalsya-za-proverku-finansov-kievskogo-dinamo/875457" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875457_a_100_64.jpg?v=0" alt="Суд взялся за проверку финансов киевского &quot;Динамо&quot;" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_sud-vzyalsya-za-proverku-finansov-kievskogo-dinamo/875457">Суд взялся за проверку финансов киевского "Динамо"</a>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_citateli-gazetaua-mogut-progolosovat-za-luchshee-sportivnoe-sobytie-goda/875196" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875196_a_100_64.jpg?v=0" alt="Читатели Gazeta.ua могут проголосовать за лучшее спортивное событие года" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_citateli-gazetaua-mogut-progolosovat-za-luchshee-sportivnoe-sobytie-goda/875196">Читатели Gazeta.ua могут проголосовать за лучшее спортивное событие года<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">4</div>
<div class="item ">11</div>
<div class="item ">8</div>
<div class="item ">5</div>
<div class="item ">7</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/sport/_devushka-igroka-psz-pokazala-yarkie-foto-v-kupalnike/874943" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/874/874943_a_290_232.jpg?v=0" alt="Девушка игрока &amp;quot;ПСЖ&amp;quot; показала яркие фото в купальнике" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_devushka-igroka-psz-pokazala-yarkie-foto-v-kupalnike/874943" class="block fs18 black">Девушка игрока "ПСЖ" показала яркие фото в купальнике</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_igroki-dinamo-vstretilis-s-fanatami-i-proveli-avtografsessiyu/874316" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/874/874316_a_290_232.jpg?v=0" alt="Игроки &amp;quot;Динамо&amp;quot; встретились с фанатами и провели автограф-сессию" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_igroki-dinamo-vstretilis-s-fanatami-i-proveli-avtografsessiyu/874316" class="block fs18 black">Игроки "Динамо" встретились с фанатами и провели автограф-сессию</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_unaya-ukrainskaya-tennisistka-pohvastalas-pikantnymi-foto/873538" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/873/873538_a_290_232.jpg?v=0" alt="Юная украинская теннисистка похвасталась пикантными фото" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_unaya-ukrainskaya-tennisistka-pohvastalas-pikantnymi-foto/873538" class="block fs18 black">Юная украинская теннисистка похвасталась пикантными фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_igroki-londonskogo-kluba-ustroili-burnuyu-vecherinku-s-alkogolem-i-devushkami/873531" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/873/873531_a_290_232.jpg?v=0" alt="Игроки лондонского клуба устроили бурную вечеринку с алкоголем и девушками" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_igroki-londonskogo-kluba-ustroili-burnuyu-vecherinku-s-alkogolem-i-devushkami/873531" class="block fs18 black">Игроки лондонского клуба устроили бурную вечеринку с алкоголем и девушками</a>
</section>
</div>
 <div class="item ">
<a href="/ru/articles/sport/_lomachenko-na-fone-devushek-v-kupalnikah-vstretilsya-s-pedrasoj-foto/873579" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/873/873579_a_290_232.jpg?v=0" alt="Ломаченко на фоне девушек в купальниках встретился с Педрасой - фото" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/sport/_lomachenko-na-fone-devushek-v-kupalnikah-vstretilsya-s-pedrasoj-foto/873579" class="block fs18 black">Ломаченко на фоне девушек в купальниках встретился с Педрасой - фото</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/sport/_messi-oformil-43-hettrik-za-barselonu-video/875202" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875202_a_290_232.jpg?v=0" alt="Месси оформил 43 хет-трик за &quot;Барселону&quot; - видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_messi-oformil-43-hettrik-za-barselonu-video/875202" class="block fs18 black">Месси оформил 43 хет-трик за "Барселону" - видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_ukrainku-priznali-luchshej-sinhronistkoj-goda/875188" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875188_a_290_232.jpg?v=0" alt="Украинку признали лучшей синхронисткой года" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_ukrainku-priznali-luchshej-sinhronistkoj-goda/875188" class="block fs18 black">Украинку признали лучшей синхронисткой года</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_igrok-sbornoj-ukrainy-zabil-roskoshnyj-myach-v-belgii-video/875178" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875178_a_290_232.jpg?v=0" alt="Игрок сборной Украины забил роскошный мяч в Бельгии - видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_igrok-sbornoj-ukrainy-zabil-roskoshnyj-myach-v-belgii-video/875178" class="block fs18 black">Игрок сборной Украины забил роскошный мяч в Бельгии - видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_kak-liverpul-pobedil-manchester-unajted-video/875136" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875136_a_290_232.jpg?v=0" alt="Как &quot;Ливерпуль&quot; победил &quot;Манчестер Юнайтед&quot; - видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_kak-liverpul-pobedil-manchester-unajted-video/875136" class="block fs18 black">Как "Ливерпуль" победил "Манчестер Юнайтед" - видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_a-poluchil-predlozhenie-ot-kotorogo-ne-otkazyvayutsya-istoriya-dide-drogba/875135" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/875/875135_a_290_232.jpg?v=0" alt="Я получил предложение, от которого не отказываются - история Дидье Дрогба" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/sport/_a-poluchil-predlozhenie-ot-kotorogo-ne-otkazyvayutsya-istoriya-dide-drogba/875135" class="block fs18 black">Я получил предложение, от которого не отказываются - история Дидье Дрогба</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/krym/_oon-prinyala-rezolyuciyu-o-militarizacii-kryma/875430">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
30 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/krym/_oon-prinyala-rezolyuciyu-o-militarizacii-kryma/875430">ООН приняла резолюцию о милитаризации Крыма</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_majkl-sur-razoblachil-hitrye-plany-poroshenko/875181">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_majkl-sur-razoblachil-hitrye-plany-poroshenko/875181">Майкл Щур разоблачил хитрые планы Порошенко</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341">Когда Порошенко пытается пробить слезу, тогда ему не верится - эксперт</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_poyavilas-vpechatlyayuschaya-informaciya-iz-lichnoj-zhizni-putina/875126">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_poyavilas-vpechatlyayuschaya-informaciya-iz-lichnoj-zhizni-putina/875126">Появилась впечатляющая информация из личной жизни Путина</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_kak-izmenilis-ceny-na-produkty-s-nachala-goda/875216">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_kak-izmenilis-ceny-na-produkty-s-nachala-goda/875216">Как изменились цены на продукты с начала года</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_u-savchenko-nachalis-problemy-so-zreniem-i-sluhom/875531">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875531_a_120_96.jpg?v=0" alt="У Савченко начались проблемы со зрением и слухом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_u-savchenko-nachalis-problemy-so-zreniem-i-sluhom/875531" class="title">У Савченко начались проблемы со зрением и слухом</a>
</section>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_sutki-s-putinym-i-dogovorennosti-s-anukovichem-chem-zapomnilis-dva-premerstva-timoshenko/875413">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875413_a_120_96.jpg?v=0" alt="Шутки с Путиным и договоренности с Януковичем: чем запомнились два премьерства Тимошенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sutki-s-putinym-i-dogovorennosti-s-anukovichem-chem-zapomnilis-dva-premerstva-timoshenko/875413" class="title">Шутки с Путиным и договоренности с Януковичем: чем запомнились два премьерства Тимошенко</a>
</section>
<a href="/ru/articles/politics/_sutki-s-putinym-i-dogovorennosti-s-anukovichem-chem-zapomnilis-dva-premerstva-timoshenko/875413#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1413</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875341_a_120_96.jpg?v=0" alt="Когда Порошенко пытается пробить слезу, тогда ему не верится - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341" class="title">Когда Порошенко пытается пробить слезу, тогда ему не верится - эксперт</a>
</section>
<a href="/ru/articles/politics/_kogda-poroshenko-pytaetsya-probit-slezu-togda-emu-ne-veritsya-ekspert/875341#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_ukrainskaya-cerkov-stanet-odnoj-iz-samyh-vliyatelnyh-pravoslavnyh-cerkvej-ekspert/875231">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875231_a_120_96.jpg?v=0" alt="Украинская церковь станет одной из самых влиятельных православных церквей - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ukrainskaya-cerkov-stanet-odnoj-iz-samyh-vliyatelnyh-pravoslavnyh-cerkvej-ekspert/875231" class="title">Украинская церковь станет одной из самых влиятельных православных церквей - эксперт</a>
</section>
<span class="w-views">Просмотров: 2439</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_sozdanie-antikorsudu-idet-po-planu-esli-vkks-ne-zastoporit-ekspert/874815">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874815_a_120_96.jpg?v=0" alt="Создание антикорсуду идет по плану, если ВККС не застопорит - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sozdanie-antikorsudu-idet-po-planu-esli-vkks-ne-zastoporit-ekspert/874815" class="title">Создание антикорсуду идет по плану, если ВККС не застопорит - эксперт</a>
</section>
<a href="/ru/articles/politics/_sozdanie-antikorsudu-idet-po-planu-esli-vkks-ne-zastoporit-ekspert/874815#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_teper-budem-imet-nezavisimost-duhovnuyu-kak-proshel-den-na-sofijskoj-ploschadi/875055">
<img src="https://static2.gazeta.ua/img2/cache/preview/875/875055_a_120_96.jpg?v=0" alt="&quot;Теперь будем иметь независимость духовную&quot;: как прошел день на Софийской площади" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_teper-budem-imet-nezavisimost-duhovnuyu-kak-proshel-den-na-sofijskoj-ploschadi/875055" class="title">"Теперь будем иметь независимость духовную": как прошел день на Софийской площади</a>
</section>
<span class="w-views">Просмотров: 1476</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_rossijskie-struktury-vstavyat-v-nas-nuzhnoe-im-soznanie-esli-ne-sformiruem-svoe-nikitin/874824">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874824_a_120_96.jpg?v=0" alt="Российские структуры вставят в нас нужное им сознание - если не сформируем свое - Никитин" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_rossijskie-struktury-vstavyat-v-nas-nuzhnoe-im-soznanie-esli-ne-sformiruem-svoe-nikitin/874824" class="title">Российские структуры вставят в нас нужное им сознание - если не сформируем свое - Никитин</a>
</section>
<a href="/ru/articles/life/_rossijskie-struktury-vstavyat-v-nas-nuzhnoe-im-soznanie-esli-ne-sformiruem-svoe-nikitin/874824#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 468</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_krutye-reformy-mogut-razrushit-stranu-ekspert/874560">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874560_a_120_96.jpg?v=0" alt="Крутые реформы могут разрушить страну - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_krutye-reformy-mogut-razrushit-stranu-ekspert/874560" class="title">Крутые реформы могут разрушить страну - эксперт</a>
</section>
<span class="w-views">Просмотров: 837</span>
</section>
</div>
</div>
<div class="items-list ">
 <div class="item clearfix">
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874509_a_120_96.jpg?v=0" alt="Насирова возвращать на должность никто не будет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509" class="title">Насирова возвращать на должность никто не будет</a>
</section>
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2277</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_vlast-bez-ideologicheskogo-sterzhnya-podvergaetsya-iskusheniyu-koshulinskij/874407">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874407_a_120_96.jpg?v=0" alt="Власть без идеологического стержня подвергается искушению - Кошулинский" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_vlast-bez-ideologicheskogo-sterzhnya-podvergaetsya-iskusheniyu-koshulinskij/874407" class="title">Власть без идеологического стержня подвергается искушению - Кошулинский</a>
</section>
<a href="/ru/articles/politics/_vlast-bez-ideologicheskogo-sterzhnya-podvergaetsya-iskusheniyu-koshulinskij/874407#comments" class="bubble">4</a>
<span class="w-views">Просмотров: 315</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_obschestvo-i-vlast-dolzhny-imet-obschuyu-ideyu-togda-armiya-budet-nepobedima-koshulinskij/874544">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874544_a_120_96.jpg?v=0" alt="Общество и власть должны иметь общую идею. Тогда армия будет непобедима - Кошулинский" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_obschestvo-i-vlast-dolzhny-imet-obschuyu-ideyu-togda-armiya-budet-nepobedima-koshulinskij/874544" class="title">Общество и власть должны иметь общую идею. Тогда армия будет непобедима - Кошулинский</a>
</section>
<a href="/ru/articles/politics/_obschestvo-i-vlast-dolzhny-imet-obschuyu-ideyu-togda-armiya-budet-nepobedima-koshulinskij/874544#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1260</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874509_a_120_96.jpg?v=0" alt="Насирова возвращать на должность никто не будет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509" class="title">Насирова возвращать на должность никто не будет</a>
</section>
<a href="/ru/articles/politics/_nasirova-vozvraschat-na-dolzhnost-nikto-ne-budet/874509#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2277</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_govorit-sejchas-na-donbasse-na-russkom-eto-priglashat-imperiyu-tebya-podgresti-lesya-roj/874339">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874339_a_120_96.jpg?v=0" alt="Говорить сейчас на Донбассе на русском - это приглашать империю тебя подгрести - Леся Рой" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_govorit-sejchas-na-donbasse-na-russkom-eto-priglashat-imperiyu-tebya-podgresti-lesya-roj/874339" class="title">Говорить сейчас на Донбассе на русском - это приглашать империю тебя подгрести - Леся Рой</a>
</section>
<span class="w-views">Просмотров: 1440</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_pod-pricelami-avtomatov-v-donecke-molilis-za-ukrainu-pastor-o-molitvennom-majdane-i-plene-v-dnr/874034">
<img src="https://static2.gazeta.ua/img2/cache/preview/874/874034_a_120_96.jpg?v=0" alt="&quot;Под прицелами автоматов в Донецке молились за Украину&quot; - пастор о молитвенном Майдане и плене в ДНР" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_pod-pricelami-avtomatov-v-donecke-molilis-za-ukrainu-pastor-o-molitvennom-majdane-i-plene-v-dnr/874034" class="title">"Под прицелами автоматов в Донецке молились за Украину" - пастор о молитвенном Майдане и плене в ДНР</a>
</section>
<span class="w-views">Просмотров: 2970</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/science-life/_kogda-rebenok-rozhdaetsya-on-esche-na-99-procentov-nahoditsya-v-kosmose-vladimir-soroka/873557">
<img src="https://static2.gazeta.ua/img2/cache/preview/873/873557_a_120_96.jpg?v=0" alt="&quot;Когда ребенок рождается, он еще на 99 процентов находится в космосе&quot; - Владимир Сорока" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/science-life/_kogda-rebenok-rozhdaetsya-on-esche-na-99-procentov-nahoditsya-v-kosmose-vladimir-soroka/873557" class="title">"Когда ребенок рождается, он еще на 99 процентов находится в космосе" - Владимир Сорока</a>
</section>
<span class="w-views">Просмотров: 1089</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yurij-strigun/_svoye-selo/875366" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yurij-strigun/yurij-strigun_a_140_100.jpg?v=0" alt="Юрій Стригун" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yurij-strigun/_svoye-selo/875366" rel="nofollow" class="red author fs16 mb10">Юрій Стригун</a>
</section>
<section class="w-date mb20">
17 декабря 2018 </section>
<span class="w-views">Просмотров: 720</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yurij-strigun/_svoye-selo/875366" class="black">Своє село</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yurij-strigun/_svoye-selo/875366" rel="nofollow" class="black announce">Автобус кружляє полями Фландрії. Їдемо із Бельгії в Голландію. Акуратні поля з рівчаками для відводу води, вітряки, гладесенькі дороги й острівці ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
272</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20181217082421">Какое спортивное событие года вам запомнилось больше всего?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20181217082421">
<li data-id="0">1) финал футбольной Лиги чемпионов в Киеве</li>
<li data-id="1">2) Кубок мира по футболу</li>
<li data-id="2">3) победа украинского боксёра Александра Усика над россиянином Муратом Гассиевым в Москве</li>
<li data-id="3">4) выигрыш сборной Украины по футболу группового турнира Лиги Наций</li>
<li data-id="4">5) победа Элины Свитолиной на Итоговом турнире по теннису</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20181217082421" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
        var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254';
        setTimeout(function(){
            $('.fb_iframe_nourl').attr('src', fb_iframe_url);
        }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 875484;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/875484';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2018 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/sport/_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah/875484">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
 <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5458201 = new Ya.Metrika({ id:5458201, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/5458201" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/sport/_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah/875484">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fsport%2F_dinamo-i-sahter-mogut-sygrat-v-lige-evropy-pri-pustyh-tribunah%2F875484">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div style="visibility:hidden">
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=.FE6sXC0byDRmPT9.kgDa8eCj_ikVaeOf5zgMDL_VDD.F7/fastid=lmkiinphnirsiofrylkngwcwntmo/stparam=vmqtpqisov/nc=0/gdpr=0/gdpr_consent=" border="0" width="1" height="1" /></div>
<script type="text/javascript">
    $(function() {
        $(document).click(function(event) {
            var openBranding = false;
            var tagName = $(event.target).prop("tagName");
            if (tagName == 'BODY') {
//                if ($(event).prop("pageY") <= 1530) {
//                    openBranding = true;
//                }
                openBranding = true; //временно отключено, на период, когда фон прокручивается
            }
            if (tagName == 'HEADER') {
                openBranding = true;
            }
            if ($('.branding-header').height() == 0){
                //если .branding-header нулевой высоты, значит брендинг скрыт
                openBranding = false;
            }

            if (openBranding) {
                                window.open("https://gdeua.hit.gemius.pl/lshitredir/id=.FE6sXC0byDRmPT9.kgDa8eCj_ikVaeOf5zgMDL_VDD.F7/fastid=bcagoljkaxdchtdcqotbhdwpltjf/stparam=pooqglmlop/nc=0/gdpr=0/gdpr_consent=/url=https://www.nissan.ua/vehicles/offers.html?cid=ban_TC_December_AW_TR_Branding_Gazeta.ua", '_blank');
                            }
        });
    });
</script>
<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
