<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>ДТП под Черниговом: всех погибших идентифицировали. Водителя фуры задержали | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Все погибшие в масштабной аварии под Черниговом установлены. Такую информацию Gazeta.ua сообщила спикер ГУНП Черниговской области Наталья Слабеняк. Водитель грузовика задержан. Это 44-летний житель Черниговского района. Он находится в специализированной палате под стражей полиции, ...">
<meta property="og:title" content="Кровавое ДТП под Черниговом: всех погибших идентифицировали. Водителя фуры задержали"><meta property="og:description" content="Все погибшие в масштабной аварии под Черниговом установлены. Такую информацию Gazeta.ua сообщила спикер ГУНП Черниговской области Наталья Слабеняк. Водитель грузовика задержан. Это 44-летний житель Черниговского района. Он находится в специализированной палате под стражей полиции, ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1062/1062565_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/np/_krovavoe-dtp-pod-cernigovom-vseh-pogibshih-identificirovali-voditelya-fury-zaderzhali/1062565"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-12-08T11:45:28+0200"><meta property="article:modified_time" content="2021-12-08T12:05:07+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Кровавое ДТП под Черниговом: всех погибших идентифицировали. Водителя фуры задержали"><meta property="twitter:description" content="Все погибшие в масштабной аварии под Черниговом установлены. Такую информацию Gazeta.ua сообщила спикер ГУНП Черниговской области Наталья Слабеняк. Водитель грузовика задержан. Это 44-летний житель Черниговского района. Он находится в специализированной палате под стражей полиции, ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1062/1062565_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=ced680">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7544127530334307" crossorigin="anonymous"></script>
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=5e52f1"></script>

<script src="https://cdn.gravitec.net/storage/d49f2c7141f5f68d973f76fe77c152b2/client.js" async></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-inv="//inv-nets.admixer.net/" data-r="single" data-sender="admixer" data-bundle="desktop"></script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/np/_krovavoe-dtp-pod-cernigovom-vseh-pogibshih-identificirovali-voditelya-fury-zaderzhali/1062565">Українською</a> / <a href="/ru/articles/np/_krovavoe-dtp-pod-cernigovom-vseh-pogibshih-identificirovali-voditelya-fury-zaderzhali/1062565">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id='admixer_c8eb35c0db1141638f2e2e084327e91b_zone_3599_sect_892_site_879'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=c07546ff-2fec-4471-8767-9a53d55730e6'></script>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
 Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/life/_na-glavpochtamte-otkryli-novogodnyuyu-rezidenciyu-i-obeschayut-podarki-za-pisma/1062559">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062559_a_120_96.jpg?v=0" alt="На Главпочтамте открыли Новогоднюю резиденцию и обещают подарки за письма" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_na-glavpochtamte-otkryli-novogodnyuyu-rezidenciyu-i-obeschayut-podarki-za-pisma/1062559" class="title">На Главпочтамте открыли Новогоднюю резиденцию и обещают подарки за письма</a>
</section>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_istorik-ob-yasnil-chto-delaet-ukrainskih-politikov-luzerami/1062465">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062465_a_120_96.jpg?v=0" alt="Историк объяснил, что делает украинских политиков &quot;лузерами&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_istorik-ob-yasnil-chto-delaet-ukrainskih-politikov-luzerami/1062465" class="title">Историк объяснил, что делает украинских политиков "лузерами"</a>
</section>
<span class="w-views">Просмотров: 225</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_ambicioznyh-pokazatelej-net-i-bessmyslennaya-socialnaya-politika-eksperty-ocenili-byudzhet-na-2022-god/1062510">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062510_a_120_96.jpg?v=0" alt="Амбициозных показателей нет и бессмысленная социальная политика: эксперты оценили бюджет на 2022 год" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ambicioznyh-pokazatelej-net-i-bessmyslennaya-socialnaya-politika-eksperty-ocenili-byudzhet-na-2022-god/1062510" class="title">Амбициозных показателей нет и бессмысленная социальная политика: эксперты оценили бюджет на 2022 год</a>
</section>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_marshrutku-zatyanulo-pod-pricep-i-smyalo-vspominaem-samye-krovavye-avarii-za-poslednie-desyatiletie/1062474">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062474_a_120_96.jpg?v=0" alt="Маршрутку затянуло под прицеп и смяло: вспоминаем самые кровавые аварии за последние десятилетие" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_marshrutku-zatyanulo-pod-pricep-i-smyalo-vspominaem-samye-krovavye-avarii-za-poslednie-desyatiletie/1062474" class="title">Маршрутку затянуло под прицеп и смяло: вспоминаем самые кровавые аварии за последние десятилетие</a>
</section>
<span class="w-views">Просмотров: 1782</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-zamochil-medvedchuka-i-sam-prevraschaetsya-v-oligarha-nikolov/1062446">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062446_a_120_96.jpg?v=0" alt="Зеленский &quot;замочил&quot; Медведчука и сам превращается в олигарха - Николов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-zamochil-medvedchuka-i-sam-prevraschaetsya-v-oligarha-nikolov/1062446" class="title">Зеленский "замочил" Медведчука и сам превращается в олигарха - Николов</a>
</section>
<span class="w-views">Просмотров: 1908</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_bajden-govorit-o-rasplate-rossii-za-vozmozhnuyu-novuyu-agressiyu-protiv-ukrainy-obzor-mirovoj-pechati/1062441">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062441_a_120_96.jpg?v=0" alt="Байден говорит о расплате России за возможную новую агрессию против Украины - обзор мировой печати" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_bajden-govorit-o-rasplate-rossii-za-vozmozhnuyu-novuyu-agressiyu-protiv-ukrainy-obzor-mirovoj-pechati/1062441" class="title">Байден говорит о расплате России за возможную новую агрессию против Украины - обзор мировой печати</a>
</section>
<span class="w-views">Просмотров: 1242</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/people-and-things-journal/_zene-pisali-na-dveryah-banderovka-metodij-volynec-11-let-provel-v-sovetskih-lageryah/1062411">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062411_a_120_96.jpg?v=0" alt="&quot;Жене писали на дверях &quot;бандеровка&quot;: Методий Волынец 11 лет провел в советских лагерях" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_zene-pisali-na-dveryah-banderovka-metodij-volynec-11-let-provel-v-sovetskih-lageryah/1062411" class="title">"Жене писали на дверях "бандеровка": Методий Волынец 11 лет провел в советских лагерях</a>
</section>
<span class="w-views">Просмотров: 963</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_kolomojskij-rukami-zelenskogo-sozdaet-problemy-ahmetovu-pochemu-nachalas-i-chem-zakonchitsya-vojna-prezidenta-s-oligarhom/1062275">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062275_a_120_96.jpg?v=0" alt="Коломойский руками Зеленского создает проблемы Ахметову: почему началась и чем закончится война президента с олигархом" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kolomojskij-rukami-zelenskogo-sozdaet-problemy-ahmetovu-pochemu-nachalas-i-chem-zakonchitsya-vojna-prezidenta-s-oligarhom/1062275" class="title">Коломойский руками Зеленского создает проблемы Ахметову: почему началась и чем закончится война президента с олигархом</a>
</section>
<span class="w-views">Просмотров: 2250</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/donbas/_samyj-dlinnyj-rejd-v-istorii-i-samoe-bolshoe-kolichestvo-zhenschin-30-porazitelnyh-faktov-o-vsu/1062273">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062273_a_120_96.jpg?v=0" alt="Самый длинный рейд в истории и самое большое количество женщин: 30 поразительных фактов о ВСУ" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_samyj-dlinnyj-rejd-v-istorii-i-samoe-bolshoe-kolichestvo-zhenschin-30-porazitelnyh-faktov-o-vsu/1062273" class="title">Самый длинный рейд в истории и самое большое количество женщин: 30 поразительных фактов о ВСУ</a>
</section>
<span class="w-views">Просмотров: 2826</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_pulya-voshla-v-pravyj-glaz-metallicheskaya-plastina-zakryvaet-pol-cherepa-kak-sredi-gor-reabilitiruyut-veteranov/1061989">
<img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061989_a_120_96.jpg?v=0" alt="&quot;Пуля вошла в правый глаз. Металлическая пластина закрывает пол черепа&quot;: как среди гор реабилитируют ветеранов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_pulya-voshla-v-pravyj-glaz-metallicheskaya-plastina-zakryvaet-pol-cherepa-kak-sredi-gor-reabilitiruyut-veteranov/1061989" class="title">"Пуля вошла в правый глаз. Металлическая пластина закрывает пол черепа": как среди гор реабилитируют ветеранов</a>
</section>
<span class="w-views">Просмотров: 7488</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">3</div>
<div class="item ">5</div>
<div class="item ">6</div>
<div class="item ">6</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_studenty-gotovili-massovoe-ubijstvo-v-kolledzhe-cerkasskoj-oblasti-sbu/1062551" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062551_a_290_232.jpg?v=0" alt="Студенты готовили массовое убийство в колледже Черкасской области - СБУ" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_studenty-gotovili-massovoe-ubijstvo-v-kolledzhe-cerkasskoj-oblasti-sbu/1062551" class="block fs18 black">Студенты готовили массовое убийство в колледже Черкасской области - СБУ</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_propavshih-suprugov-i-nashli-sozhzhennym/1062494" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062494_a_290_232.jpg?v=0" alt="Пропавших супругов и нашли сожженным" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_propavshih-suprugov-i-nashli-sozhzhennym/1062494" class="block fs18 black">Пропавших супругов и нашли сожженным</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_glava-mvd-nazval-vinovnika-strashnoj-avarii-pod-cernigovom/1062454" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062454_a_290_232.jpg?v=0" alt="Глава МВД назвал виновника страшной аварии под Черниговом" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_glava-mvd-nazval-vinovnika-strashnoj-avarii-pod-cernigovom/1062454" class="block fs18 black">Глава МВД назвал виновника страшной аварии под Черниговом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_propavshego-v-gorah-turista-nashli-mertvym/1062449" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062449_a_290_232.jpg?v=0" alt="Пропавшего в горах туриста нашли мертвым" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_propavshego-v-gorah-turista-nashli-mertvym/1062449" class="block fs18 black">Пропавшего в горах туриста нашли мертвым</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_avariya-s-13-pogibshimi-pod-cernigovom-chto-govoryat-o-sostoyanii-postradavshih/1062444" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062444_a_290_232.jpg?v=0" alt="Авария с 13 погибшими под Черниговом: что говорят о состоянии пострадавших" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_avariya-s-13-pogibshimi-pod-cernigovom-chto-govoryat-o-sostoyanii-postradavshih/1062444" class="block fs18 black">Авария с 13 погибшими под Черниговом: что говорят о состоянии пострадавших</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_uchenicy-vozle-shkoly-izbili-sverstnic-do-poteri-zreniya-i-pereloma-nosa-shokiruyuschee-video/1062391" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062391_a_290_232.jpg?v=0" alt="Ученицы возле школы избили сверстниц до потери зрения и перелома носа: шокирующее видео" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_uchenicy-vozle-shkoly-izbili-sverstnic-do-poteri-zreniya-i-pereloma-nosa-shokiruyuschee-video/1062391" class="block fs18 black">Ученицы возле школы избили сверстниц до потери зрения и перелома носа: шокирующее видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062296_a_290_232.jpg?v=0" alt="&quot;По-русски разговаривай. Ты что, хамло?&quot;: таксист прогнал пассажиров-украинофобов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296" class="block fs18 black">"По-русски разговаривай. Ты что, хамло?": таксист прогнал пассажиров-украинофобов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_na-rynke-obolon-sgoreli-8-torgovyh-pavilonov/1062231" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062231_a_290_232.jpg?v=0" alt="На рынке &quot;Оболонь&quot; сгорели 8 торговых павильонов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_na-rynke-obolon-sgoreli-8-torgovyh-pavilonov/1062231" class="block fs18 black">На рынке "Оболонь" сгорели 8 торговых павильонов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_propavshego-malchika-nashli-mertvym-foto-pogibshego-i-novye-podrobnosti/1062213" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062213_a_290_232.jpg?v=0" alt="Пропавшего мальчика нашли мертвым: фото погибшего и новые подробности" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_propavshego-malchika-nashli-mertvym-foto-pogibshego-i-novye-podrobnosti/1062213" class="block fs18 black">Пропавшего мальчика нашли мертвым: фото погибшего и новые подробности</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_organizator-golodnoj-tusy-posle-isteriki-popal-v-bolnicu/1062087" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062087_a_290_232.jpg?v=0" alt="Организатор &quot;голодной тусы&quot; после истерики  попал  в больницу" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_organizator-golodnoj-tusy-posle-isteriki-popal-v-bolnicu/1062087" class="block fs18 black">Организатор "голодной тусы" после истерики попал в больницу</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/opinions-journal/_nato-davno-ne-proch-dobavit-nashi-vooruzhennye-sily-v-svoj-sostav-viktor-muzhenko/1061526">
<img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061526_a_120_96.jpg?v=0" alt="НАТО давно не прочь добавить наши Вооруженные силы в свой состав – Виктор Муженко" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_nato-davno-ne-proch-dobavit-nashi-vooruzhennye-sily-v-svoj-sostav-viktor-muzhenko/1061526" class="title">НАТО давно не прочь добавить наши Вооруженные силы в свой состав – Виктор Муженко</a>
</section>
<span class="w-views">Просмотров: 3222</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_u-putina-est-odin-sposob-sebya-spasti-vojna-protiv-ukrainy-roman-bessmertnyj/1061741">
<img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061741_a_120_96.jpg?v=0" alt="&quot;У Путина есть один способ себя спасти - война против Украины&quot; - Роман Бессмертный" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_u-putina-est-odin-sposob-sebya-spasti-vojna-protiv-ukrainy-roman-bessmertnyj/1061741" class="title">"У Путина есть один способ себя спасти - война против Украины" - Роман Бессмертный</a>
</section>
<a href="/ru/articles/politics/_u-putina-est-odin-sposob-sebya-spasti-vojna-protiv-ukrainy-roman-bessmertnyj/1061741#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 5661</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/opinions-journal/_ugrozhayut-raspravoj-zapretom-vyezda-za-granicu-lisheniem-roditelskih-prav-kollektory-ignoriruyut-zakon/1061156">
<img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061156_a_120_96.jpg?v=0" alt="Угрожают расправой, запретом выезда за границу, лишением родительских прав: коллекторы игнорируют закон" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_ugrozhayut-raspravoj-zapretom-vyezda-za-granicu-lisheniem-roditelskih-prav-kollektory-ignoriruyut-zakon/1061156" class="title">Угрожают расправой, запретом выезда за границу, лишением родительских прав: коллекторы игнорируют закон</a>
</section>
<span class="w-views">Просмотров: 1233</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/opinions-journal/_edinstvennyj-shans-dlya-ukrainy-ocherednoj-krizis-lider-ne-poyavitsya-iz-agronomov-a-priedet-na-tanke-vladislav-kirichenko/1060274">
<img src="https://static2.gazeta.ua/img2/cache/preview/1060/1060274_a_120_96.jpg?v=0" alt="&quot;Единственный шанс для Украины – очередной кризис. Лидер не появится из агрономов, а приедет на танке&quot; – Владислав Кириченко" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_edinstvennyj-shans-dlya-ukrainy-ocherednoj-krizis-lider-ne-poyavitsya-iz-agronomov-a-priedet-na-tanke-vladislav-kirichenko/1060274" class="title">"Единственный шанс для Украины – очередной кризис. Лидер не появится из агрономов, а приедет на танке" – Владислав Кириченко</a>
</section>
<a href="/ru/articles/opinions-journal/_edinstvennyj-shans-dlya-ukrainy-ocherednoj-krizis-lider-ne-poyavitsya-iz-agronomov-a-priedet-na-tanke-vladislav-kirichenko/1060274#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3888</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/opinions-journal/_vojna-na-donbasse-yavlyaetsya-prodolzheniem-popytki-rossii-ubit-nash-narod-v-1930h-godah-vladimir-vyatrovich/1060660">
<img src="https://static2.gazeta.ua/img2/cache/preview/1060/1060660_a_120_96.jpg?v=0" alt="Война на Донбассе является продолжением попытки России убить наш народ в 1930-х годах – Владимир Вятрович" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
 <section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_vojna-na-donbasse-yavlyaetsya-prodolzheniem-popytki-rossii-ubit-nash-narod-v-1930h-godah-vladimir-vyatrovich/1060660" class="title">Война на Донбассе является продолжением попытки России убить наш народ в 1930-х годах – Владимир Вятрович</a>
</section>
<span class="w-views">Просмотров: 918</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/olga-shved/_ne-hotili-obraziti/1061843" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/olga-shved/olga-shved_a_140_100.jpg?v=0" alt="Ольга Швед" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/olga-shved/_ne-hotili-obraziti/1061843" rel="nofollow" class="red author fs16 mb10">Ольга Швед</a>
</section>
<section class="w-date mb20">
06 декабря 2021 </section>
<span class="w-views">Просмотров: 774</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/olga-shved/_ne-hotili-obraziti/1061843" class="black">Не хотіли образити</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/olga-shved/_ne-hotili-obraziti/1061843" rel="nofollow" class="black announce">"Я поважаю людей, які справді згадують жертв Голодомору й запалюють свічку. Але щиро. І не кричать, які вони правильні, а після сторіз зі свічкою ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Кривава ДТП під Черніговом: усіх загиблих ідентифікували. Водія фури затримали</div>
 <div class="news-author" style="display:none">Бова Анна</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Надзвичайні події</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">среда, 08 декабря 2021</span>
<span class="red ml5">11:53</span>
</div>
<div>
<a class="w-title" href="/ru/news/np" rel="nofollow">Происшествия</a>
</div>
</div>
<h1>
Кровавое ДТП под Черниговом: всех погибших идентифицировали. Водителя фуры задержали<section class="w-marker-exlusive lg"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062565_w_300.jpg?v=0" alt="Кровавое ДТП под Черниговом: всех погибших идентифицировали. Водителя фуры задержали" width="300" loading="lazy" style="max-width:100%" />
<figcaption>Под Черниговом столкнулись маршрутка и грузовик. 13 погибших, еще семь человек в больнице. Фото: cn.dsns.gov.ua</figcaption>
</figure>
<p>Все погибшие в масштабной аварии под Черниговом установлены.</p>
<p>Такую информацию <a href="/">Gazeta.ua</a> сообщила спикер ГУНП Черниговской области <strong>Наталья Слабеняк.</strong></p>
<p>Водитель грузовика задержан. Это 44-летний житель Черниговского района. Он находится в специализированной палате под стражей полиции, рассказал начальник областной полиции<strong> Владимир Нидзельский.</strong></p>
<p>"Водитель грузовика также был госпитализирован. После оказания медицинской помощи мужчина был задержан. Решается вопрос о сообщении ему подозрения в нарушении правил безопасности дорожного движения, которое повлекло за собой гибель нескольких человек", &ndash; говорит Нидзельский.</p>
<p id="mce_5"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/np/_rozbilisya-cili-sim-yi-vidomo-hto-yihav-smertelnim-rejsom-do-cernigova/1062549" target="_blank">Разбились целые семьи: известно, кто ехал смертельным рейсом в Чернигов</a></strong></p>
<p>Назначен ряд экспертных исследований. На месте происшествия уже проведена трассологическая экспертиза для определения точного места и угла столкновения транспортных средств.</p>
<p>Также назначены экспертизы технического состояния транспортных средств. В частности, будет исследована работа тормозов, рулевых колес и степень изношенности шин транспортных средств.</p>
<p>Досудебное расследование продолжается.</p>
<div class="back-block">
<p>Трагедия <a href="/ru/articles/np/_masshtabnoe-dtp-pod-cernigovom-pervye-podrobnosti-ot-policii-i-video-tragedii/1062396" target="_blank">произошла 7 декабря около 7:55.</a> Маршрутный автобус с пассажирами, двигавшийся из Борзны в Чернигов, столкнулся с фурой вблизи села Брусилов Киселевской громады.</p>
<p>13 человек погибли, среди них &ndash; водитель маршрутки. <a href="/ru/articles/np/_rokovoe-stolknovenie-pod-cernigovom-opublikovali-spisok-pogibshih-i-travmirovannyh/1062552" target="_blank">Личность одного человека не могли установить</a>. Еще семь человек были травмированы.</p>
<p>8 декабря в Черниговской области<a href="/ru/articles/np/_v-cernigovskoj-oblasti-ob-yavili-den-traura/1062462" target="_blank"> объявили днем ​​траура</a> по погибшим.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/np/_krovavoe-dtp-pod-cernigovom-vseh-pogibshih-identificirovali-voditelya-fury-zaderzhali/1062565";
    SHARE_TITLE = "Кровавое ДТП под Черниговом: всех погибших идентифицировали. Водителя фуры задержали";
    SHARE_DESC = "Все погибшие в масштабной аварии под Черниговом установлены. Такую информацию Gazeta.ua сообщила спикер ГУНП Черниговской области Наталья Слабеняк. Водитель грузовика задержан. Это 44-летний житель Черниговского района. Он находится в специализированной палате под стражей полиции, ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1062/1062565_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Кровавое ДТП под Черниговом: всех погибших идентифицировали. Водителя фуры задержали&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<script src="https://c153yb4hps.ru/script.js"> </script>
<div id="xep-owijakulobajesucezose">
<script>
          !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'xep-owijakulobajesucezose',block:'125149', site_id:'22479'}
          );})(window, 'mtzBlocks');
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fnp%2F_krovavoe-dtp-pod-cernigovom-vseh-pogibshih-identificirovali-voditelya-fury-zaderzhali%2F1062565">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$YJkjN3.0N8.ogwBrYgNv2eZeacd7I2xDQqGh1ZvQxyx49sW1FzSLq">
<input type="hidden" id="material_id" name="id" value="1062565">
<input type="hidden" name="zYBpNUsNKTxED18x" value="767074536920cc65eb40b7d430093233">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">08</div>
<div class="w-month">декабря</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1062488">
<a href="/ru/articles/history/_v-cerkvi-tragicheski-pogibli-veruyuschie/1062488">В церкви трагически погибли верующие</a>
</p>
<p class="js-item" data-news-id="1062209">
<a href="/ru/articles/sport/_var-ukral-pobedu-dinamo-nad-benfikoj/1062209">ВАР украл победу "Динамо" над "Бенфикой"</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id='admixer_ff77f5ac55d4499aa2d329883a5a7cd9_zone_2554_sect_892_site_879'></div>
<script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=0e705313-612e-4aa7-bde1-35df31d2541d'></script>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_pogibshih-uzhe-13-pokazali-kadry-stolknoveniya-marshrutki-s-gruzovikom/1062390" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062390_a_100_64.jpg?v=0" alt="Погибших уже 13: показали кадры столкновения маршрутки с грузовиком" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_pogibshih-uzhe-13-pokazali-kadry-stolknoveniya-marshrutki-s-gruzovikom/1062390">Погибших уже 13: показали кадры столкновения маршрутки с грузовиком<section class="w-marker-photo sm">10</section></a>
<span class="w-views">Просмотров: 42356</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_ehali-s-kladbischa-domoj-bylo-neskolko-kilometrov-podrobnosti-gibeli-otca-s-synovyami/1062343" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062343_a_100_64.jpg?v=0" alt="Ехали с кладбища. Домой было несколько километров: подробности гибели отца с сыновьями" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_ehali-s-kladbischa-domoj-bylo-neskolko-kilometrov-podrobnosti-gibeli-otca-s-synovyami/1062343">Ехали с кладбища. Домой было несколько километров: подробности гибели отца с сыновьями<section class="w-marker-photo sm">5</section><section class="w-marker-video sm"></section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 13752</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-rossii-morozy-pobili-rekord-za-128-let/1062332" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062332_a_100_64.jpg?v=0" alt="В России морозы побили рекорд за 128 лет" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-rossii-morozy-pobili-rekord-za-128-let/1062332">В России морозы побили рекорд за 128 лет</a>
<span class="w-views">Просмотров: 9684</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_sobrali-bolee-21-tys-podpisej-v-seti-hotyat-zapretit-intervyu-uilla-smita/1062439" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062439_a_100_64.jpg?v=0" alt="Собрали более 21 тыс. подписей. В сети хотят запретить интервью Уилла Смита" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_sobrali-bolee-21-tys-podpisej-v-seti-hotyat-zapretit-intervyu-uilla-smita/1062439">Собрали более 21 тыс. подписей. В сети хотят запретить интервью Уилла Смита<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 7641</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062296_a_100_64.jpg?v=0" alt="&amp;quot;По-русски разговаривай. Ты что, хамло?&amp;quot;: таксист прогнал пассажиров-украинофобов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296">&quot;По-русски разговаривай. Ты что, хамло?&quot;: таксист прогнал пассажиров-украинофобов<section class="w-marker-video sm"></section></a>
<a href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296#comments" class="bubble" rel="nofollow">4</a>
<span class="w-views">Просмотров: 7587</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/np" class="w-title" rel="nofollow">Происшествия</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_zenschina-zadushila-2letnego-syna-i-vyprygnula-iz-okna/1062569" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062569_a_100_64.jpg?v=0" alt="Женщина задушила 2-летнего сына и выпрыгнула из окна" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_zenschina-zadushila-2letnego-syna-i-vyprygnula-iz-okna/1062569">Женщина задушила 2-летнего сына и выпрыгнула из окна</a>
<span class="w-views" data-url="">Просмотров: 171</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_mat-chetyreh-detej-izbila-ginekologa-za-otkaz-sdelat-abort/1062553" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062553_a_100_64.jpg?v=0" alt="Мать четырех детей избила гинеколога за отказ сделать аборт" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_mat-chetyreh-detej-izbila-ginekologa-za-otkaz-sdelat-abort/1062553">Мать четырех детей избила гинеколога за отказ сделать аборт</a>
<span class="w-views" data-url="">Просмотров: 873</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_studenty-gotovili-massovoe-ubijstvo-v-kolledzhe-cerkasskoj-oblasti-sbu/1062551" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062551_a_100_64.jpg?v=0" alt="Студенты готовили массовое убийство в колледже Черкасской области - СБУ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_studenty-gotovili-massovoe-ubijstvo-v-kolledzhe-cerkasskoj-oblasti-sbu/1062551">Студенты готовили массовое убийство в колледже Черкасской области - СБУ<section class="w-marker-photo sm">3</section></a>
<span class="w-views" data-url="">Просмотров: 1944</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_rokovoe-stolknovenie-pod-cernigovom-opublikovali-spisok-pogibshih-i-travmirovannyh/1062552" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062552_a_100_64.jpg?v=0" alt="Роковое столкновение под Черниговом: опубликовали список погибших и травмированных" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_rokovoe-stolknovenie-pod-cernigovom-opublikovali-spisok-pogibshih-i-travmirovannyh/1062552">Роковое столкновение под Черниговом: опубликовали список погибших и травмированных</a>
<span class="w-views" data-url="">Просмотров: 720</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_razbilis-celye-semi-izvestno-kto-ehal-smertelnym-rejsom-v-cernigov/1062549" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062549_a_100_64.jpg?v=0" alt="Разбились целые семьи: известно, кто ехал смертельным рейсом в Чернигов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_razbilis-celye-semi-izvestno-kto-ehal-smertelnym-rejsom-v-cernigov/1062549">Разбились целые семьи: известно, кто ехал смертельным рейсом в Чернигов<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 4788</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_denisova-hochet-zakryt-mirotvorec-kotoryj-zapretili-v-rossii/1062416">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
9 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_denisova-hochet-zakryt-mirotvorec-kotoryj-zapretili-v-rossii/1062416">Денисова хочет закрыть "Миротворец", который запретили в России</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-ochertil-krasnye-linii-dlya-razgovora-bajdena-s-putinym/1062352">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
8 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-ochertil-krasnye-linii-dlya-razgovora-bajdena-s-putinym/1062352">Порошенко очертил "красные линии" для разговора Байдена с Путиным</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296">"По-русски разговаривай. Ты что, хамло?": таксист прогнал пассажиров-украинофобов</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-priehal-na-peredok-k-voinam/1062322">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-priehal-na-peredok-k-voinam/1062322">Зеленский приехал на "передок" к воинам</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_podozrevaemyj-v-150-tys-vzyatki-ekssudya-caus-ogloh-sud-perenesli/1062497">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_podozrevaemyj-v-150-tys-vzyatki-ekssudya-caus-ogloh-sud-perenesli/1062497">Подозреваемый в $150 тыс. взятки экс-судья Чаус оглох - суд перенесли</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
3156</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20211013152310">Поддерживаете запрет всем артистам из РФ выступать в Украине?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20211013152310">
<li data-id="0">Да</li>
<li data-id="1">Нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20211013152310" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/np" class="w-title" rel="nofollow">Происшествия</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_zenschina-zadushila-2letnego-syna-i-vyprygnula-iz-okna/1062569" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062569_a_100_64.jpg?v=0" alt="Женщина задушила 2-летнего сына и выпрыгнула из окна" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_zenschina-zadushila-2letnego-syna-i-vyprygnula-iz-okna/1062569">Женщина задушила 2-летнего сына и выпрыгнула из окна</a>
<span class="w-views" data-url="">Просмотров: 171</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_mat-chetyreh-detej-izbila-ginekologa-za-otkaz-sdelat-abort/1062553" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062553_a_100_64.jpg?v=0" alt="Мать четырех детей избила гинеколога за отказ сделать аборт" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_mat-chetyreh-detej-izbila-ginekologa-za-otkaz-sdelat-abort/1062553">Мать четырех детей избила гинеколога за отказ сделать аборт</a>
<span class="w-views" data-url="">Просмотров: 873</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_studenty-gotovili-massovoe-ubijstvo-v-kolledzhe-cerkasskoj-oblasti-sbu/1062551" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062551_a_100_64.jpg?v=0" alt="Студенты готовили массовое убийство в колледже Черкасской области - СБУ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_studenty-gotovili-massovoe-ubijstvo-v-kolledzhe-cerkasskoj-oblasti-sbu/1062551">Студенты готовили массовое убийство в колледже Черкасской области - СБУ<section class="w-marker-photo sm">3</section></a>
<span class="w-views" data-url="">Просмотров: 1944</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_rokovoe-stolknovenie-pod-cernigovom-opublikovali-spisok-pogibshih-i-travmirovannyh/1062552" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062552_a_100_64.jpg?v=0" alt="Роковое столкновение под Черниговом: опубликовали список погибших и травмированных" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_rokovoe-stolknovenie-pod-cernigovom-opublikovali-spisok-pogibshih-i-travmirovannyh/1062552">Роковое столкновение под Черниговом: опубликовали список погибших и травмированных</a>
<span class="w-views" data-url="">Просмотров: 720</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_razbilis-celye-semi-izvestno-kto-ehal-smertelnym-rejsom-v-cernigov/1062549" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062549_a_100_64.jpg?v=0" alt="Разбились целые семьи: известно, кто ехал смертельным рейсом в Чернигов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_razbilis-celye-semi-izvestno-kto-ehal-smertelnym-rejsom-v-cernigov/1062549">Разбились целые семьи: известно, кто ехал смертельным рейсом в Чернигов<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 4788</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">3</div>
<div class="item ">5</div>
<div class="item ">6</div>
<div class="item ">6</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
 <div class="item active">
<a href="/ru/articles/np/_studenty-gotovili-massovoe-ubijstvo-v-kolledzhe-cerkasskoj-oblasti-sbu/1062551" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062551_a_290_232.jpg?v=0" alt="Студенты готовили массовое убийство в колледже Черкасской области - СБУ" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_studenty-gotovili-massovoe-ubijstvo-v-kolledzhe-cerkasskoj-oblasti-sbu/1062551" class="block fs18 black">Студенты готовили массовое убийство в колледже Черкасской области - СБУ</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_propavshih-suprugov-i-nashli-sozhzhennym/1062494" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062494_a_290_232.jpg?v=0" alt="Пропавших супругов и нашли сожженным" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_propavshih-suprugov-i-nashli-sozhzhennym/1062494" class="block fs18 black">Пропавших супругов и нашли сожженным</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_glava-mvd-nazval-vinovnika-strashnoj-avarii-pod-cernigovom/1062454" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062454_a_290_232.jpg?v=0" alt="Глава МВД назвал виновника страшной аварии под Черниговом" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_glava-mvd-nazval-vinovnika-strashnoj-avarii-pod-cernigovom/1062454" class="block fs18 black">Глава МВД назвал виновника страшной аварии под Черниговом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_propavshego-v-gorah-turista-nashli-mertvym/1062449" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062449_a_290_232.jpg?v=0" alt="Пропавшего в горах туриста нашли мертвым" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_propavshego-v-gorah-turista-nashli-mertvym/1062449" class="block fs18 black">Пропавшего в горах туриста нашли мертвым</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_avariya-s-13-pogibshimi-pod-cernigovom-chto-govoryat-o-sostoyanii-postradavshih/1062444" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062444_a_290_232.jpg?v=0" alt="Авария с 13 погибшими под Черниговом: что говорят о состоянии пострадавших" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_avariya-s-13-pogibshimi-pod-cernigovom-chto-govoryat-o-sostoyanii-postradavshih/1062444" class="block fs18 black">Авария с 13 погибшими под Черниговом: что говорят о состоянии пострадавших</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_uchenicy-vozle-shkoly-izbili-sverstnic-do-poteri-zreniya-i-pereloma-nosa-shokiruyuschee-video/1062391" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062391_a_290_232.jpg?v=0" alt="Ученицы возле школы избили сверстниц до потери зрения и перелома носа: шокирующее видео" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_uchenicy-vozle-shkoly-izbili-sverstnic-do-poteri-zreniya-i-pereloma-nosa-shokiruyuschee-video/1062391" class="block fs18 black">Ученицы возле школы избили сверстниц до потери зрения и перелома носа: шокирующее видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062296_a_290_232.jpg?v=0" alt="&quot;По-русски разговаривай. Ты что, хамло?&quot;: таксист прогнал пассажиров-украинофобов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296" class="block fs18 black">"По-русски разговаривай. Ты что, хамло?": таксист прогнал пассажиров-украинофобов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_na-rynke-obolon-sgoreli-8-torgovyh-pavilonov/1062231" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062231_a_290_232.jpg?v=0" alt="На рынке &quot;Оболонь&quot; сгорели 8 торговых павильонов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_na-rynke-obolon-sgoreli-8-torgovyh-pavilonov/1062231" class="block fs18 black">На рынке "Оболонь" сгорели 8 торговых павильонов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_propavshego-malchika-nashli-mertvym-foto-pogibshego-i-novye-podrobnosti/1062213" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062213_a_290_232.jpg?v=0" alt="Пропавшего мальчика нашли мертвым: фото погибшего и новые подробности" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_propavshego-malchika-nashli-mertvym-foto-pogibshego-i-novye-podrobnosti/1062213" class="block fs18 black">Пропавшего мальчика нашли мертвым: фото погибшего и новые подробности</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_organizator-golodnoj-tusy-posle-isteriki-popal-v-bolnicu/1062087" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062087_a_290_232.jpg?v=0" alt="Организатор &quot;голодной тусы&quot; после истерики  попал  в больницу" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_organizator-golodnoj-tusy-posle-isteriki-popal-v-bolnicu/1062087" class="block fs18 black">Организатор "голодной тусы" после истерики попал в больницу</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_denisova-hochet-zakryt-mirotvorec-kotoryj-zapretili-v-rossii/1062416">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
9 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_denisova-hochet-zakryt-mirotvorec-kotoryj-zapretili-v-rossii/1062416">Денисова хочет закрыть "Миротворец", который запретили в России</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-ochertil-krasnye-linii-dlya-razgovora-bajdena-s-putinym/1062352">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
8 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-ochertil-krasnye-linii-dlya-razgovora-bajdena-s-putinym/1062352">Порошенко очертил "красные линии" для разговора Байдена с Путиным</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_porusski-razgovarivaj-ty-chto-hamlo-taksist-prognal-passazhirovukrainofobov/1062296">"По-русски разговаривай. Ты что, хамло?": таксист прогнал пассажиров-украинофобов</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-priehal-na-peredok-k-voinam/1062322">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
 4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-priehal-na-peredok-k-voinam/1062322">Зеленский приехал на "передок" к воинам</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_podozrevaemyj-v-150-tys-vzyatki-ekssudya-caus-ogloh-sud-perenesli/1062497">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_podozrevaemyj-v-150-tys-vzyatki-ekssudya-caus-ogloh-sud-perenesli/1062497">Подозреваемый в $150 тыс. взятки экс-судья Чаус оглох - суд перенесли</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/life/_na-glavpochtamte-otkryli-novogodnyuyu-rezidenciyu-i-obeschayut-podarki-za-pisma/1062559">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062559_a_120_96.jpg?v=0" alt="На Главпочтамте открыли Новогоднюю резиденцию и обещают подарки за письма" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_na-glavpochtamte-otkryli-novogodnyuyu-rezidenciyu-i-obeschayut-podarki-za-pisma/1062559" class="title">На Главпочтамте открыли Новогоднюю резиденцию и обещают подарки за письма</a>
</section>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_istorik-ob-yasnil-chto-delaet-ukrainskih-politikov-luzerami/1062465">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062465_a_120_96.jpg?v=0" alt="Историк объяснил, что делает украинских политиков &quot;лузерами&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_istorik-ob-yasnil-chto-delaet-ukrainskih-politikov-luzerami/1062465" class="title">Историк объяснил, что делает украинских политиков "лузерами"</a>
</section>
<span class="w-views">Просмотров: 225</span>
</section>
</div>
</div>
<div class="items-list ">
 <div class="item clearfix">
<a href="/ru/articles/economics/_ambicioznyh-pokazatelej-net-i-bessmyslennaya-socialnaya-politika-eksperty-ocenili-byudzhet-na-2022-god/1062510">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062510_a_120_96.jpg?v=0" alt="Амбициозных показателей нет и бессмысленная социальная политика: эксперты оценили бюджет на 2022 год" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ambicioznyh-pokazatelej-net-i-bessmyslennaya-socialnaya-politika-eksperty-ocenili-byudzhet-na-2022-god/1062510" class="title">Амбициозных показателей нет и бессмысленная социальная политика: эксперты оценили бюджет на 2022 год</a>
</section>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_marshrutku-zatyanulo-pod-pricep-i-smyalo-vspominaem-samye-krovavye-avarii-za-poslednie-desyatiletie/1062474">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062474_a_120_96.jpg?v=0" alt="Маршрутку затянуло под прицеп и смяло: вспоминаем самые кровавые аварии за последние десятилетие" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_marshrutku-zatyanulo-pod-pricep-i-smyalo-vspominaem-samye-krovavye-avarii-za-poslednie-desyatiletie/1062474" class="title">Маршрутку затянуло под прицеп и смяло: вспоминаем самые кровавые аварии за последние десятилетие</a>
</section>
<span class="w-views">Просмотров: 1782</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-zamochil-medvedchuka-i-sam-prevraschaetsya-v-oligarha-nikolov/1062446">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062446_a_120_96.jpg?v=0" alt="Зеленский &quot;замочил&quot; Медведчука и сам превращается в олигарха - Николов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-zamochil-medvedchuka-i-sam-prevraschaetsya-v-oligarha-nikolov/1062446" class="title">Зеленский "замочил" Медведчука и сам превращается в олигарха - Николов</a>
</section>
<span class="w-views">Просмотров: 1908</span>
</section>
</div>
<div class="item clearfix">
 <a href="/ru/articles/donbas/_bajden-govorit-o-rasplate-rossii-za-vozmozhnuyu-novuyu-agressiyu-protiv-ukrainy-obzor-mirovoj-pechati/1062441">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062441_a_120_96.jpg?v=0" alt="Байден говорит о расплате России за возможную новую агрессию против Украины - обзор мировой печати" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_bajden-govorit-o-rasplate-rossii-za-vozmozhnuyu-novuyu-agressiyu-protiv-ukrainy-obzor-mirovoj-pechati/1062441" class="title">Байден говорит о расплате России за возможную новую агрессию против Украины - обзор мировой печати</a>
</section>
<span class="w-views">Просмотров: 1242</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/people-and-things-journal/_zene-pisali-na-dveryah-banderovka-metodij-volynec-11-let-provel-v-sovetskih-lageryah/1062411">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062411_a_120_96.jpg?v=0" alt="&quot;Жене писали на дверях &quot;бандеровка&quot;: Методий Волынец 11 лет провел в советских лагерях" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_zene-pisali-na-dveryah-banderovka-metodij-volynec-11-let-provel-v-sovetskih-lageryah/1062411" class="title">"Жене писали на дверях "бандеровка": Методий Волынец 11 лет провел в советских лагерях</a>
</section>
<span class="w-views">Просмотров: 963</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_kolomojskij-rukami-zelenskogo-sozdaet-problemy-ahmetovu-pochemu-nachalas-i-chem-zakonchitsya-vojna-prezidenta-s-oligarhom/1062275">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062275_a_120_96.jpg?v=0" alt="Коломойский руками Зеленского создает проблемы Ахметову: почему началась и чем закончится война президента с олигархом" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kolomojskij-rukami-zelenskogo-sozdaet-problemy-ahmetovu-pochemu-nachalas-i-chem-zakonchitsya-vojna-prezidenta-s-oligarhom/1062275" class="title">Коломойский руками Зеленского создает проблемы Ахметову: почему началась и чем закончится война президента с олигархом</a>
</section>
<span class="w-views">Просмотров: 2250</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/donbas/_samyj-dlinnyj-rejd-v-istorii-i-samoe-bolshoe-kolichestvo-zhenschin-30-porazitelnyh-faktov-o-vsu/1062273">
<img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062273_a_120_96.jpg?v=0" alt="Самый длинный рейд в истории и самое большое количество женщин: 30 поразительных фактов о ВСУ" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_samyj-dlinnyj-rejd-v-istorii-i-samoe-bolshoe-kolichestvo-zhenschin-30-porazitelnyh-faktov-o-vsu/1062273" class="title">Самый длинный рейд в истории и самое большое количество женщин: 30 поразительных фактов о ВСУ</a>
</section>
<span class="w-views">Просмотров: 2826</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_pulya-voshla-v-pravyj-glaz-metallicheskaya-plastina-zakryvaet-pol-cherepa-kak-sredi-gor-reabilitiruyut-veteranov/1061989">
<img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061989_a_120_96.jpg?v=0" alt="&quot;Пуля вошла в правый глаз. Металлическая пластина закрывает пол черепа&quot;: как среди гор реабилитируют ветеранов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_pulya-voshla-v-pravyj-glaz-metallicheskaya-plastina-zakryvaet-pol-cherepa-kak-sredi-gor-reabilitiruyut-veteranov/1061989" class="title">"Пуля вошла в правый глаз. Металлическая пластина закрывает пол черепа": как среди гор реабилитируют ветеранов</a>
</section>
<span class="w-views">Просмотров: 7488</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/opinions-journal/_nato-davno-ne-proch-dobavit-nashi-vooruzhennye-sily-v-svoj-sostav-viktor-muzhenko/1061526">
<img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061526_a_120_96.jpg?v=0" alt="НАТО давно не прочь добавить наши Вооруженные силы в свой состав – Виктор Муженко" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_nato-davno-ne-proch-dobavit-nashi-vooruzhennye-sily-v-svoj-sostav-viktor-muzhenko/1061526" class="title">НАТО давно не прочь добавить наши Вооруженные силы в свой состав – Виктор Муженко</a>
</section>
<span class="w-views">Просмотров: 3222</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_u-putina-est-odin-sposob-sebya-spasti-vojna-protiv-ukrainy-roman-bessmertnyj/1061741">
<img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061741_a_120_96.jpg?v=0" alt="&quot;У Путина есть один способ себя спасти - война против Украины&quot; - Роман Бессмертный" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_u-putina-est-odin-sposob-sebya-spasti-vojna-protiv-ukrainy-roman-bessmertnyj/1061741" class="title">"У Путина есть один способ себя спасти - война против Украины" - Роман Бессмертный</a>
</section>
<a href="/ru/articles/politics/_u-putina-est-odin-sposob-sebya-spasti-vojna-protiv-ukrainy-roman-bessmertnyj/1061741#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 5661</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/opinions-journal/_ugrozhayut-raspravoj-zapretom-vyezda-za-granicu-lisheniem-roditelskih-prav-kollektory-ignoriruyut-zakon/1061156">
<img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061156_a_120_96.jpg?v=0" alt="Угрожают расправой, запретом выезда за границу, лишением родительских прав: коллекторы игнорируют закон" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_ugrozhayut-raspravoj-zapretom-vyezda-za-granicu-lisheniem-roditelskih-prav-kollektory-ignoriruyut-zakon/1061156" class="title">Угрожают расправой, запретом выезда за границу, лишением родительских прав: коллекторы игнорируют закон</a>
</section>
<span class="w-views">Просмотров: 1233</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/opinions-journal/_edinstvennyj-shans-dlya-ukrainy-ocherednoj-krizis-lider-ne-poyavitsya-iz-agronomov-a-priedet-na-tanke-vladislav-kirichenko/1060274">
<img src="https://static2.gazeta.ua/img2/cache/preview/1060/1060274_a_120_96.jpg?v=0" alt="&quot;Единственный шанс для Украины – очередной кризис. Лидер не появится из агрономов, а приедет на танке&quot; – Владислав Кириченко" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_edinstvennyj-shans-dlya-ukrainy-ocherednoj-krizis-lider-ne-poyavitsya-iz-agronomov-a-priedet-na-tanke-vladislav-kirichenko/1060274" class="title">"Единственный шанс для Украины – очередной кризис. Лидер не появится из агрономов, а приедет на танке" – Владислав Кириченко</a>
</section>
<a href="/ru/articles/opinions-journal/_edinstvennyj-shans-dlya-ukrainy-ocherednoj-krizis-lider-ne-poyavitsya-iz-agronomov-a-priedet-na-tanke-vladislav-kirichenko/1060274#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3888</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/opinions-journal/_vojna-na-donbasse-yavlyaetsya-prodolzheniem-popytki-rossii-ubit-nash-narod-v-1930h-godah-vladimir-vyatrovich/1060660">
<img src="https://static2.gazeta.ua/img2/cache/preview/1060/1060660_a_120_96.jpg?v=0" alt="Война на Донбассе является продолжением попытки России убить наш народ в 1930-х годах – Владимир Вятрович" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_vojna-na-donbasse-yavlyaetsya-prodolzheniem-popytki-rossii-ubit-nash-narod-v-1930h-godah-vladimir-vyatrovich/1060660" class="title">Война на Донбассе является продолжением попытки России убить наш народ в 1930-х годах – Владимир Вятрович</a>
</section>
<span class="w-views">Просмотров: 918</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/olga-shved/_ne-hotili-obraziti/1061843" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/olga-shved/olga-shved_a_140_100.jpg?v=0" alt="Ольга Швед" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/olga-shved/_ne-hotili-obraziti/1061843" rel="nofollow" class="red author fs16 mb10">Ольга Швед</a>
</section>
<section class="w-date mb20">
06 декабря 2021 </section>
<span class="w-views">Просмотров: 774</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/olga-shved/_ne-hotili-obraziti/1061843" class="black">Не хотіли образити</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/olga-shved/_ne-hotili-obraziti/1061843" rel="nofollow" class="black announce">"Я поважаю людей, які справді згадують жертв Голодомору й запалюють свічку. Але щиро. І не кричать, які вони правильні, а після сторіз зі свічкою ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
3156</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20211013152310">Поддерживаете запрет всем артистам из РФ выступать в Украине?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20211013152310">
<li data-id="0">Да</li>
<li data-id="1">Нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20211013152310" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1062565;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1062565';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/np/_krovavoe-dtp-pod-cernigovom-vseh-pogibshih-identificirovali-voditelya-fury-zaderzhali/1062565">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback">
<div class="clearfix mb10">
<div class="pull-left fs20" id="feedback-modal-title">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/np/_krovavoe-dtp-pod-cernigovom-vseh-pogibshih-identificirovali-voditelya-fury-zaderzhali/1062565">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fnp%2F_krovavoe-dtp-pod-cernigovom-vseh-pogibshih-identificirovali-voditelya-fury-zaderzhali%2F1062565">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=e72170"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script async defer src="https://www.tiktok.com/embed.js"></script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
<iframe name="n11241758" style="display:none"></iframe><script>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</script>
</body>
</html>
