<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Прогноз погоды на завтра: антициклон продолжит держать тепло над Украиной | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Антициклон Hermelinde удерживает над Украиной сухую теплую погоду. Осадков 9 сентября во всех областях не предвидится, сообщает синоптик Наталья Диденко в Facebook.  &quot;Температура воздуха и в дальнейшем будет угождать нам. Но без атмосферных явлений не останемся - будут ...">
<meta property="og:title" content="Страну окутают опасные туманы: украинцев удивили прогнозом"><meta property="og:description" content="Антициклон Hermelinde удерживает над Украиной сухую теплую погоду. Осадков 9 сентября во всех областях не предвидится, сообщает синоптик Наталья Диденко в Facebook.  &quot;Температура воздуха и в дальнейшем будет угождать нам. Но без атмосферных явлений не останемся - будут ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1050/1050840_w_450.jpg?v=1"><meta property="og:url" content="//gazeta.ua/articles/life/_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom/1050840"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-09-08T13:07:32+0300"><meta property="article:modified_time" content="2021-09-08T14:09:27+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Страну окутают опасные туманы: украинцев удивили прогнозом"><meta property="twitter:description" content="Антициклон Hermelinde удерживает над Украиной сухую теплую погоду. Осадков 9 сентября во всех областях не предвидится, сообщает синоптик Наталья Диденко в Facebook.  &quot;Температура воздуха и в дальнейшем будет угождать нам. Но без атмосферных явлений не останемся - будут ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1050/1050840_w_450.jpg?v=1"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=877a00">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7544127530334307" crossorigin="anonymous"></script>
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=5e52f1"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/life/_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom/1050840">Українською</a> / <a href="/ru/articles/life/_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom/1050840">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        script.async = true
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
 Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/kiev-life/_na-loshadyah-i-v-dospehah-kievom-proshel-hotinskij-hod/1050757">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050757_a_120_96.jpg?v=0" alt="На лошадях и в доспехах Киевом прошел Хотинский ход" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_na-loshadyah-i-v-dospehah-kievom-proshel-hotinskij-hod/1050757" class="title">На лошадях и в доспехах Киевом прошел Хотинский ход</a>
</section>
<span class="w-views">Просмотров: 1152</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/culture/_zadan-zabuzhko-andruhovich-kostenko-ekspert-rasskazala-kto-est-kto-v-sovremennoj-ukrainskoj-literature/1050708">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050708_a_120_96.jpg?v=0" alt="Жадан, Забужко, Андрухович, Костенко: эксперт рассказала, кто есть кто в современной украинской литературе" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_zadan-zabuzhko-andruhovich-kostenko-ekspert-rasskazala-kto-est-kto-v-sovremennoj-ukrainskoj-literature/1050708" class="title">Жадан, Забужко, Андрухович, Костенко: эксперт рассказала, кто есть кто в современной украинской литературе</a>
</section>
<span class="w-views">Просмотров: 252</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_ili-strana-budet-razvivatsya-ili-my-ischeznem-valentin-vasyanovich/1050717">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050717_a_120_96.jpg?v=0" alt="Или страна будет развиваться, или мы исчезнем — Валентин Васянович" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_ili-strana-budet-razvivatsya-ili-my-ischeznem-valentin-vasyanovich/1050717" class="title">Или страна будет развиваться, или мы исчезнем — Валентин Васянович</a>
</section>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_rf-osuschestvlyaet-myagkuyu-anneksiyu-belarusi-oppozicioner/1050700">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050700_a_120_96.jpg?v=0" alt="РФ осуществляет мягкую аннексию Беларуси - оппозиционер" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_rf-osuschestvlyaet-myagkuyu-anneksiyu-belarusi-oppozicioner/1050700" class="title">РФ осуществляет мягкую аннексию Беларуси - оппозиционер</a>
</section>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/opinions-journal/_vashingtonskie-dogovorennosti-otvorachivayut-novyj-vitok-vojny/1050685">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050685_a_120_96.jpg?v=0" alt="Вашингтонские договоренности отворачивают новый виток войны" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_vashingtonskie-dogovorennosti-otvorachivayut-novyj-vitok-vojny/1050685" class="title">Вашингтонские договоренности отворачивают новый виток войны</a>
</section>
<span class="w-views">Просмотров: 603</span>
 </section>
</div>
<div class="item clearfix">
<a href="/ru/articles/opinions-journal/_rabotodateli-agressivno-ischut-lyudej-za-polgoda-vakansij-uvelichilos-vdvoe/1050684">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050684_a_120_96.jpg?v=0" alt="Работодатели агрессивно ищут людей. За полгода вакансий увеличилось вдвое" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_rabotodateli-agressivno-ischut-lyudej-za-polgoda-vakansij-uvelichilos-vdvoe/1050684" class="title">Работодатели агрессивно ищут людей. За полгода вакансий увеличилось вдвое</a>
</section>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/world-life/_zelenskij-ne-poluchil-ot-bajdena-zhelaemogo-chto-o-nas-pishet-mirovaya-pressa/1050676">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050676_a_120_96.jpg?v=0" alt="Зеленский не получил от Байдена желаемого - что о нас пишет мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_zelenskij-ne-poluchil-ot-bajdena-zhelaemogo-chto-o-nas-pishet-mirovaya-pressa/1050676" class="title">Зеленский не получил от Байдена желаемого - что о нас пишет мировая пресса</a>
</section>
<span class="w-views">Просмотров: 486</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/sport/_pyat-let-trenirovalsya-po-chetyre-chasa-v-den-samyj-titulovannyj-sportsmen-paralimpiady-maksim-kripak/1050667">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050667_a_120_96.jpg?v=0" alt="&quot;Пять лет тренировался по четыре часа в день&quot; - самый титулованный спортсмен Паралимпиады Максим Крипак" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sport/_pyat-let-trenirovalsya-po-chetyre-chasa-v-den-samyj-titulovannyj-sportsmen-paralimpiady-maksim-kripak/1050667" class="title">"Пять лет тренировался по четыре часа в день" - самый титулованный спортсмен Паралимпиады Максим Крипак</a>
</section>
<span class="w-views">Просмотров: 828</span>
</section>
</div>
</div>
 <div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_novaya-ukrainskaya-kultura-rodilas-gundorova/1050558">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050558_a_120_96.jpg?v=0" alt="&quot;Новая украинская культура родилась&quot; - Гундорова" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_novaya-ukrainskaya-kultura-rodilas-gundorova/1050558" class="title">"Новая украинская культура родилась" - Гундорова</a>
</section>
<span class="w-views">Просмотров: 198</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_kostel-svyatogo-nikolaya-byl-skladom-glushilkoj-i-koncertnym-zalom-stanet-li-snova-hramom/1050502">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050502_a_120_96.jpg?v=0" alt="Костел Святого Николая был складом, &quot;глушилкой&quot; и концертным залом. Станет ли снова храмом?" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_kostel-svyatogo-nikolaya-byl-skladom-glushilkoj-i-koncertnym-zalom-stanet-li-snova-hramom/1050502" class="title">Костел Святого Николая был складом, "глушилкой" и концертным залом. Станет ли снова храмом?</a>
</section>
<span class="w-views">Просмотров: 1251</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">11</div>
<div class="item ">5</div>
<div class="item ">28</div>
<div class="item ">6</div>
<div class="item ">15</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_celovekpauk-podnimaetsya-na-neboskreb-nedelya-mody-i-protesty-protiv-koronovirusu-den-u-foto/1050731" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050731_a_290_232.jpg?v=0" alt="Человек-паук поднимается на небоскреб, неделя моды и протесты против короновирусу: день у фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_celovekpauk-podnimaetsya-na-neboskreb-nedelya-mody-i-protesty-protiv-koronovirusu-den-u-foto/1050731" class="block fs18 black">Человек-паук поднимается на небоскреб, неделя моды и протесты против короновирусу: день у фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_skolko-procentov-nedovolny-seksom-a-skolko-fotoshopyat-snimki-interesnaya-statistika-o-zhenschinah-i-muzhchinah/1050681" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050681_a_290_232.jpg?v=0" alt="Сколько процентов недовольны сексом, а сколько - фотошопят снимки: интересная статистика о женщинах и мужчинах" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_skolko-procentov-nedovolny-seksom-a-skolko-fotoshopyat-snimki-interesnaya-statistika-o-zhenschinah-i-muzhchinah/1050681" class="block fs18 black">Сколько процентов недовольны сексом, а сколько - фотошопят снимки: интересная статистика о женщинах и мужчинах</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_uman-zapolonili-palomnikihasidy-fotoreportazh/1050453" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050453_a_290_232.jpg?v=0" alt="Умань заполонили паломники-хасиды: фоторепортаж" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_uman-zapolonili-palomnikihasidy-fotoreportazh/1050453" class="block fs18 black">Умань заполонили паломники-хасиды: фоторепортаж</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_den-angela-6-sentyabrya-kak-originalno-pozdravit-imeninnikov/1050409" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050409_a_290_232.jpg?v=0" alt="День Ангела 6 сентября. Как оригинально поздравить именинников" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_den-angela-6-sentyabrya-kak-originalno-pozdravit-imeninnikov/1050409" class="block fs18 black">День Ангела 6 сентября. Как оригинально поздравить именинников</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_na-marsh-za-prava-zhivotnyh-vyshli-tysyachi-kievlyan-foto/1050426" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050426_a_290_232.jpg?v=0" alt="На марш за права животных вышли тысячи киевлян: фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_na-marsh-za-prava-zhivotnyh-vyshli-tysyachi-kievlyan-foto/1050426" class="block fs18 black">На марш за права животных вышли тысячи киевлян: фото</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/culture/_ili-strana-budet-razvivatsya-ili-my-ischeznem-valentin-vasyanovich/1050717" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050717_a_290_232.jpg?v=0" alt="Или страна будет развиваться, или мы исчезнем — Валентин Васянович" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/culture/_ili-strana-budet-razvivatsya-ili-my-ischeznem-valentin-vasyanovich/1050717" class="block fs18 black">Или страна будет развиваться, или мы исчезнем — Валентин Васянович</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/history/_predstavili-novye-dokazatelstva-prestuplenij-kommunistov-v-ukraine/1050716" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050716_a_290_232.jpg?v=0" alt="Представили новые доказательства преступлений коммунистов в Украине" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/history/_predstavili-novye-dokazatelstva-prestuplenij-kommunistov-v-ukraine/1050716" class="block fs18 black">Представили новые доказательства преступлений коммунистов в Украине</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_mat-boevika-dnr-rabotala-na-okkupantov-zatem-ustroilas-v-ukrainskom-institut/1050395" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050395_a_290_232.jpg?v=0" alt="Мать боевика ДНР работала на оккупантов. Затем устроилась в украинском институт" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_mat-boevika-dnr-rabotala-na-okkupantov-zatem-ustroilas-v-ukrainskom-institut/1050395" class="block fs18 black">Мать боевика ДНР работала на оккупантов. Затем устроилась в украинском институт</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_ukraina-poluchit-moschnye-raketnye-kompleksy/1050315" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050315_a_290_232.jpg?v=0" alt="Украина получит мощные ракетные комплексы" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_ukraina-poluchit-moschnye-raketnye-kompleksy/1050315" class="block fs18 black">Украина получит мощные ракетные комплексы</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/krym/_rossijskie-siloviki-pohitili-zamestitelya-predsedatelya-medzhlisa/1050302" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050302_a_290_232.jpg?v=0" alt="Российские силовики похитили заместителя председателя Меджлиса" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/krym/_rossijskie-siloviki-pohitili-zamestitelya-predsedatelya-medzhlisa/1050302" class="block fs18 black">Российские силовики похитили заместителя председателя Меджлиса</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_polsha-sdelala-stavku-na-lyudej-s-nizkoj-kvalifikaciej-germaniya-priglashaet-isklyuchitelno-specialistov-ekspert-o-trudovoj-migracii/1050227">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050227_a_120_96.jpg?v=0" alt="&quot;Польша сделала ставку на людей с низкой квалификацией. Германия приглашает исключительно специалистов &quot;- эксперт о трудовой миграции" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_polsha-sdelala-stavku-na-lyudej-s-nizkoj-kvalifikaciej-germaniya-priglashaet-isklyuchitelno-specialistov-ekspert-o-trudovoj-migracii/1050227" class="title">"Польша сделала ставку на людей с низкой квалификацией. Германия приглашает исключительно специалистов "- эксперт о трудовой миграции</a>
</section>
<span class="w-views">Просмотров: 1368</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_konstituciyu-zakon-gosudarstvennye-instituty-zelenskij-obraschaet-v-tragikomediyu-roman-bessmertnyj/1050007">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050007_a_120_96.jpg?v=0" alt="Конституцию, закон, государственные институты Зеленский обращает в трагикомедию - Роман Бессмертный" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_konstituciyu-zakon-gosudarstvennye-instituty-zelenskij-obraschaet-v-tragikomediyu-roman-bessmertnyj/1050007" class="title">Конституцию, закон, государственные институты Зеленский обращает в трагикомедию - Роман Бессмертный</a>
</section>
<a href="/ru/articles/politics/_konstituciyu-zakon-gosudarstvennye-instituty-zelenskij-obraschaet-v-tragikomediyu-roman-bessmertnyj/1050007#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 1206</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_kollektivnyj-immunitet-k-koronavirusa-mozhet-obrazovatsya-uzhe-cherez-2-goda-biolog/1049743">
<img src="https://static2.gazeta.ua/img2/cache/preview/1049/1049743_a_120_96.jpg?v=0" alt="Коллективный иммунитет к коронавируса может образоваться уже через 2 года - биолог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_kollektivnyj-immunitet-k-koronavirusa-mozhet-obrazovatsya-uzhe-cherez-2-goda-biolog/1049743" class="title">Коллективный иммунитет к коронавируса может образоваться уже через 2 года - биолог</a>
</section>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_vstrecha-zelenskogo-i-bajdena-ukraina-mozhet-vyigrat-tolko-pri-odnom-uslovii/1049728">
<img src="https://static2.gazeta.ua/img2/cache/preview/1049/1049728_a_120_96.jpg?v=0" alt="Встреча Зеленского и Байдена: Украина может выиграть только при одном условии" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_vstrecha-zelenskogo-i-bajdena-ukraina-mozhet-vyigrat-tolko-pri-odnom-uslovii/1049728" class="title">Встреча Зеленского и Байдена: Украина может выиграть только при одном условии</a>
</section>
<span class="w-views">Просмотров: 1026</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_s-deputatami-rabotal-nahrapom-prosto-bral-i-lomal-aleksandr-turchinov/1049680">
<img src="https://static2.gazeta.ua/img2/cache/preview/1049/1049680_a_120_96.jpg?v=0" alt="&quot;С депутатами работал нахрапом. Просто брал и ломал&quot; - Александр Турчинов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_s-deputatami-rabotal-nahrapom-prosto-bral-i-lomal-aleksandr-turchinov/1049680" class="title">"С депутатами работал нахрапом. Просто брал и ломал" - Александр Турчинов</a>
</section>
<span class="w-views">Просмотров: 2070</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/olga-shved/_bog-pochuv/1050260" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/olga-shved/olga-shved_a_140_100.jpg?v=0" alt="" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/olga-shved/_bog-pochuv/1050260" rel="nofollow" class="red author fs16 mb10"></a>
</section>
<section class="w-date mb20">
06 сентября 2021 </section>
<span class="w-views">Просмотров: 711</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/olga-shved/_bog-pochuv/1050260" class="black">Бог почув</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/olga-shved/_bog-pochuv/1050260" rel="nofollow" class="black announce">&ndash;&ensp;Мої молитви почув Бог. Нагороджує після карантинних втрат, &ndash; каже Іван. Розраховує туристів із Саудівської Аравії у своїй ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Україну огорнуть тумани: синоптикиня здивувала прогнозом</div>
<div class="news-author" style="display:none">Мельник Алла</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Суспільство</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">среда, 08 сентября 2021</span>
<span class="red ml5">13:31</span>
</div>
<div>
<a class="w-title" href="/ru/news/life" rel="nofollow">Общество</a>
</div>
</div>
<h1>
Страну окутают опасные туманы: украинцев удивили прогнозом</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>Антициклон Hermelinde удерживает над Украиной сухую теплую погоду.</p>
<p>Осадков 9 сентября во всех областях не предвидится, сообщает синоптик <strong>Наталья Диденко</strong> в <a href="https://www.facebook.com/tala.didenko/posts/4855554367807836" target="_blank">Facebook</a>.</p>
<p>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: facebook.com/tala.didenko </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/1050/1050840_2_w_1200.jpg?v=1" data-caption="Антициклон продолжит держать тепло над Украиной">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/1050/1050840_2_w_590.jpg?v=1" alt="Антициклон продолжит держать тепло над Украиной" width="590" loading="lazy" style="max-width:100%" /> </div>
<figcaption>
Антициклон продолжит держать тепло над Украиной </figcaption>
</figure></p>
<p>"Температура воздуха и в дальнейшем будет угождать нам. Но без атмосферных явлений не останемся - будут возникать красивые, хотя и опасные для водителей туманы видимостью 300-500 метров. Они будут плавать преимущественно утром и вечером", - говорится в сообщении.</p>
<p>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: facebook.com/tala.didenko </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/1050/1050840_1_w_1200.jpg?v=1" data-caption="Во всех областях Украины дождей не предвидится">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/1050/1050840_1_w_590.jpg?v=1" alt="Во всех областях Украины дождей не предвидится" width="590" loading="lazy" style="max-width:100%" /> </div>
<figcaption>
Во всех областях Украины дождей не предвидится </figcaption>
</figure></p>
<p>Завтра дневная температура воздуха установится в пределах +20...25&deg;С. Дождей не предвидится, будет малооблачная погода. Ночью заморозки отступят, ожидается +8...14&deg;С.</p>
<p>В Киеве четверг также будет солнечным и теплым, в течение дня ожидается +22...24&deg;С.</p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/life/_teplo-ne-vidstupaye-ukrayinciv-poraduvali-prognozom/1050773" target="_blank">Тепло не отступает: украинцев порадовали прогнозом</a></strong></p>
<div class="back-block">
<p>В течение последних лет в Украине <a href="/ru/articles/life/_v-ukraine-mogut-ischeznut-zimy-sinoptik/1049696" target="_blank">значительно повысилась среднегодовая</a> температура. Это может привести к тому, что через 20 лет в стране исчезнет зима. В ближайшие 50-100 лет климат станет ощутимо суше. Высокотемпературные сухие воздушные массы превратят степи в пустыни и полупустыни. Постепенное опустынивание начнется с юго-востока.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/life/_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom/1050840";
    SHARE_TITLE = "Страну окутают опасные туманы: украинцев удивили прогнозом";
    SHARE_DESC = "Антициклон Hermelinde удерживает над Украиной сухую теплую погоду. Осадков 9 сентября во всех областях не предвидится, сообщает синоптик Наталья Диденко в Facebook.  &amp;quot;Температура воздуха и в дальнейшем будет угождать нам. Но без атмосферных явлений не останемся - будут ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1050/1050840_w_300.jpg?v=1";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/life/_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom/1050840" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Страну окутают опасные туманы: украинцев удивили прогнозом&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>

<div id="bn_6JVWi2bYEt"></div>
<script type="text/javascript">(function(B,d,k){function w(a,x,y,m){function n(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(n,10):h(f+"!"+a)};e.onload=function(){m&&m();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;n()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),p=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
    configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,p,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,q)})}catch(a){r(a)}}function r(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-t)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="210430-1145",q=location.origin||location.protocol+"//"+location.hostname+(location.port?
    ":"+location.port:""),l=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),t=(new Date).getTime(),c,b,g,p;if(l){l.innerHTML="";l.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:t};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,q):b.rcBuf.push(v)}else h("!bn")}catch(a){r(a)}})(window,document,"6JVWi2bYEt");
</script>

<div class="w double informer">

<script src="https://c153yb4hps.ru/script.js"> </script>
<div id="xep-owijakulobajesucezose">
<script>
          !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'xep-owijakulobajesucezose',block:'125149', site_id:'22479'}
          );})(window, 'mtzBlocks');
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom%2F1050840">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$g.i/FKe.UhP5kwaQJpceYuwZlLHPoamsvZmbA1733peDGR7G8pBY6">
<input type="hidden" id="material_id" name="id" value="1050840">
<input type="hidden" name="CQ3PE5wASXWHx2H" value="da84a588fa099a823e40d37e4bcfbf21">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">08</div>
<div class="w-month">сентября</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1050799">
<a href="/ru/articles/history/_44-ukrainskih-bojca-otbili-ataku-15-tys-vragov/1050799">44 украинских бойца отбили атаку 1,5 тыс. врагов</a>
</p>
<p class="js-item" data-news-id="1050650">
<a href="/ru/articles/history/_plennyh-prodali-v-gladiatorskie-shkoly/1050650">Пленных продали в гладиаторские школы</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_ne-teryayut-formu-kto-iz-zvezd-starshe-55-let-ne-boitsya-pokazyvatsya-v-kupalnike/1050536" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050536_a_100_64.jpg?v=0" alt="Не теряют форму: кто из звезд старше 55 лет не боится показываться в купальнике" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_ne-teryayut-formu-kto-iz-zvezd-starshe-55-let-ne-boitsya-pokazyvatsya-v-kupalnike/1050536">Не теряют форму: кто из звезд старше 55 лет не боится показываться в купальнике<section class="w-marker-photo sm">6</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 6732</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_sluga-naroda-prishla-v-radu-v-brendah-na-polmilliona-griven/1050730" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050730_a_100_64.jpg?v=0" alt="&amp;quot;Слуга народа&amp;quot; пришла в Раду в брендах на полмиллиона гривен" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_sluga-naroda-prishla-v-radu-v-brendah-na-polmilliona-griven/1050730">&quot;Слуга народа&quot; пришла в Раду в брендах на полмиллиона гривен<section class="w-marker-photo sm">7</section></a>
<a href="/ru/articles/politics/_sluga-naroda-prishla-v-radu-v-brendah-na-polmilliona-griven/1050730#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 4491</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/history/_vinograd-na-domah-i-narodnye-tancy-kak-zhili-gruziny-v-1950h/1050554" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050554_a_100_64.jpg?v=0" alt="Виноград на домах и народные танцы - как жили грузины в 1950-х" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/history/_vinograd-na-domah-i-narodnye-tancy-kak-zhili-gruziny-v-1950h/1050554">Виноград на домах и народные танцы - как жили грузины в 1950-х<section class="w-marker-photo sm">19</section></a>
<span class="w-views">Просмотров: 4455</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_samaya-krasivaya-zhenschina-mira-perevoplotilas-v-ozornuyu-devchonku/1050549" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050549_a_100_64.jpg?v=0" alt="Самая красивая женщина мира перевоплотилась в озорную девчонку" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_samaya-krasivaya-zhenschina-mira-perevoplotilas-v-ozornuyu-devchonku/1050549">Самая красивая женщина мира перевоплотилась в озорную девчонку<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 4213</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_s-otkrytym-rtom-i-prispuschennymi-trusami-kto-iz-zvezd-pokazyval-neozhidannye-foto/1050705" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050705_a_100_64.jpg?v=0" alt="С открытым ртом и приспущенными трусами: кто из звезд показывал неожиданные фото" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_s-otkrytym-rtom-i-prispuschennymi-trusami-kto-iz-zvezd-pokazyval-neozhidannye-foto/1050705">С открытым ртом и приспущенными трусами: кто из звезд показывал неожиданные фото<section class="w-marker-photo sm">5</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 3699</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ukraina-vozvraschaetsya-v-zheltuyu-zonu-karantina/1050845" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050845_a_100_64.jpg?v=0" alt="Украина возвращается в желтую зону карантина" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ukraina-vozvraschaetsya-v-zheltuyu-zonu-karantina/1050845">Украина возвращается в желтую зону карантина</a>
<span class="w-views" data-url="">Просмотров: 342</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_8-sentyabrya-otmechayut-den-gramotnosti-solidarnosti-zhurnalistov-i-den-izvinenij/1050831" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050831_a_100_64.jpg?v=0" alt="8 сентября отмечают день грамотности, солидарности журналистов и день извинений" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_8-sentyabrya-otmechayut-den-gramotnosti-solidarnosti-zhurnalistov-i-den-izvinenij/1050831">8 сентября отмечают день грамотности, солидарности журналистов и день извинений</a>
<span class="w-views" data-url="">Просмотров: 9</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_dashu-pereehala-mashina-i-volochila-esche-neskolko-metrov-mat-prosit-pomoschi-na-lechenie-i-reabilitaciyu-docheri/1050824" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050824_a_100_64.jpg?v=0" alt="&quot;Дашу переехала машина и волочила еще несколько метров&quot; - мать просит помощи на лечение и реабилитацию дочери" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_dashu-pereehala-mashina-i-volochila-esche-neskolko-metrov-mat-prosit-pomoschi-na-lechenie-i-reabilitaciyu-docheri/1050824">"Дашу переехала машина и волочила еще несколько метров" - мать просит помощи на лечение и реабилитацию дочери<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 162</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_pensioneram-uvelichat-vyplaty-kto-s-1-oktyabrya-poluchit-nadbavku/1050827" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050827_a_100_64.jpg?v=0" alt="Пенсионерам увеличат выплаты: кто с 1 октября получит надбавку" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_pensioneram-uvelichat-vyplaty-kto-s-1-oktyabrya-poluchit-nadbavku/1050827">Пенсионерам увеличат выплаты: кто с 1 октября получит надбавку</a>
<span class="w-views" data-url="">Просмотров: 549</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-italii-ukrainu-otnesli-k-rossijskomu-regionu/1050804" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050804_a_100_64.jpg?v=0" alt="В Италии Украину отнесли к &quot;российскому региону&quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-italii-ukrainu-otnesli-k-rossijskomu-regionu/1050804">В Италии Украину отнесли к "российскому региону"</a>
<span class="w-views" data-url="">Просмотров: 261</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_sociologi-pokazali-rejting-zelenskogo/1050657">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_sociologi-pokazali-rejting-zelenskogo/1050657">Социологи показали рейтинг Зеленского</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_slugi-naroda-sostavili-rejting-ministrov/1050535">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_slugi-naroda-sostavili-rejting-ministrov/1050535">"Слуги народа" составили рейтинг министров</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_saakashvili-vozvraschaetsya-v-gruziyu/1050579">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_saakashvili-vozvraschaetsya-v-gruziyu/1050579">Саакашвили возвращается в Грузию</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_razumkov-posovetoval-arestovich-poehat-v-taliban-sovetnikom/1050591">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_razumkov-posovetoval-arestovich-poehat-v-taliban-sovetnikom/1050591">Разумков посоветовал Арестович "поехать в Талибан" советником</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_obokrali-slugu-naroda/1050551">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_obokrali-slugu-naroda/1050551">Обокрали "слугу народа"</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
57077</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
 <li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ukraina-vozvraschaetsya-v-zheltuyu-zonu-karantina/1050845" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050845_a_100_64.jpg?v=0" alt="Украина возвращается в желтую зону карантина" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ukraina-vozvraschaetsya-v-zheltuyu-zonu-karantina/1050845">Украина возвращается в желтую зону карантина</a>
<span class="w-views" data-url="">Просмотров: 342</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_8-sentyabrya-otmechayut-den-gramotnosti-solidarnosti-zhurnalistov-i-den-izvinenij/1050831" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050831_a_100_64.jpg?v=0" alt="8 сентября отмечают день грамотности, солидарности журналистов и день извинений" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_8-sentyabrya-otmechayut-den-gramotnosti-solidarnosti-zhurnalistov-i-den-izvinenij/1050831">8 сентября отмечают день грамотности, солидарности журналистов и день извинений</a>
<span class="w-views" data-url="">Просмотров: 9</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_dashu-pereehala-mashina-i-volochila-esche-neskolko-metrov-mat-prosit-pomoschi-na-lechenie-i-reabilitaciyu-docheri/1050824" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050824_a_100_64.jpg?v=0" alt="&quot;Дашу переехала машина и волочила еще несколько метров&quot; - мать просит помощи на лечение и реабилитацию дочери" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_dashu-pereehala-mashina-i-volochila-esche-neskolko-metrov-mat-prosit-pomoschi-na-lechenie-i-reabilitaciyu-docheri/1050824">"Дашу переехала машина и волочила еще несколько метров" - мать просит помощи на лечение и реабилитацию дочери<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 162</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_pensioneram-uvelichat-vyplaty-kto-s-1-oktyabrya-poluchit-nadbavku/1050827" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050827_a_100_64.jpg?v=0" alt="Пенсионерам увеличат выплаты: кто с 1 октября получит надбавку" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_pensioneram-uvelichat-vyplaty-kto-s-1-oktyabrya-poluchit-nadbavku/1050827">Пенсионерам увеличат выплаты: кто с 1 октября получит надбавку</a>
<span class="w-views" data-url="">Просмотров: 549</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-italii-ukrainu-otnesli-k-rossijskomu-regionu/1050804" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050804_a_100_64.jpg?v=0" alt="В Италии Украину отнесли к &quot;российскому региону&quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-italii-ukrainu-otnesli-k-rossijskomu-regionu/1050804">В Италии Украину отнесли к "российскому региону"</a>
<span class="w-views" data-url="">Просмотров: 261</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">11</div>
<div class="item ">5</div>
<div class="item ">28</div>
 <div class="item ">6</div>
<div class="item ">15</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_celovekpauk-podnimaetsya-na-neboskreb-nedelya-mody-i-protesty-protiv-koronovirusu-den-u-foto/1050731" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050731_a_290_232.jpg?v=0" alt="Человек-паук поднимается на небоскреб, неделя моды и протесты против короновирусу: день у фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_celovekpauk-podnimaetsya-na-neboskreb-nedelya-mody-i-protesty-protiv-koronovirusu-den-u-foto/1050731" class="block fs18 black">Человек-паук поднимается на небоскреб, неделя моды и протесты против короновирусу: день у фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_skolko-procentov-nedovolny-seksom-a-skolko-fotoshopyat-snimki-interesnaya-statistika-o-zhenschinah-i-muzhchinah/1050681" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050681_a_290_232.jpg?v=0" alt="Сколько процентов недовольны сексом, а сколько - фотошопят снимки: интересная статистика о женщинах и мужчинах" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_skolko-procentov-nedovolny-seksom-a-skolko-fotoshopyat-snimki-interesnaya-statistika-o-zhenschinah-i-muzhchinah/1050681" class="block fs18 black">Сколько процентов недовольны сексом, а сколько - фотошопят снимки: интересная статистика о женщинах и мужчинах</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_uman-zapolonili-palomnikihasidy-fotoreportazh/1050453" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050453_a_290_232.jpg?v=0" alt="Умань заполонили паломники-хасиды: фоторепортаж" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_uman-zapolonili-palomnikihasidy-fotoreportazh/1050453" class="block fs18 black">Умань заполонили паломники-хасиды: фоторепортаж</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_den-angela-6-sentyabrya-kak-originalno-pozdravit-imeninnikov/1050409" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050409_a_290_232.jpg?v=0" alt="День Ангела 6 сентября. Как оригинально поздравить именинников" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_den-angela-6-sentyabrya-kak-originalno-pozdravit-imeninnikov/1050409" class="block fs18 black">День Ангела 6 сентября. Как оригинально поздравить именинников</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_na-marsh-za-prava-zhivotnyh-vyshli-tysyachi-kievlyan-foto/1050426" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050426_a_290_232.jpg?v=0" alt="На марш за права животных вышли тысячи киевлян: фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_na-marsh-za-prava-zhivotnyh-vyshli-tysyachi-kievlyan-foto/1050426" class="block fs18 black">На марш за права животных вышли тысячи киевлян: фото</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/culture/_ili-strana-budet-razvivatsya-ili-my-ischeznem-valentin-vasyanovich/1050717" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050717_a_290_232.jpg?v=0" alt="Или страна будет развиваться, или мы исчезнем — Валентин Васянович" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/culture/_ili-strana-budet-razvivatsya-ili-my-ischeznem-valentin-vasyanovich/1050717" class="block fs18 black">Или страна будет развиваться, или мы исчезнем — Валентин Васянович</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/history/_predstavili-novye-dokazatelstva-prestuplenij-kommunistov-v-ukraine/1050716" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050716_a_290_232.jpg?v=0" alt="Представили новые доказательства преступлений коммунистов в Украине" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/history/_predstavili-novye-dokazatelstva-prestuplenij-kommunistov-v-ukraine/1050716" class="block fs18 black">Представили новые доказательства преступлений коммунистов в Украине</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_mat-boevika-dnr-rabotala-na-okkupantov-zatem-ustroilas-v-ukrainskom-institut/1050395" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050395_a_290_232.jpg?v=0" alt="Мать боевика ДНР работала на оккупантов. Затем устроилась в украинском институт" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
 <section class="video">
<a href="/ru/articles/donbas/_mat-boevika-dnr-rabotala-na-okkupantov-zatem-ustroilas-v-ukrainskom-institut/1050395" class="block fs18 black">Мать боевика ДНР работала на оккупантов. Затем устроилась в украинском институт</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_ukraina-poluchit-moschnye-raketnye-kompleksy/1050315" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050315_a_290_232.jpg?v=0" alt="Украина получит мощные ракетные комплексы" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_ukraina-poluchit-moschnye-raketnye-kompleksy/1050315" class="block fs18 black">Украина получит мощные ракетные комплексы</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/krym/_rossijskie-siloviki-pohitili-zamestitelya-predsedatelya-medzhlisa/1050302" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050302_a_290_232.jpg?v=0" alt="Российские силовики похитили заместителя председателя Меджлиса" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/krym/_rossijskie-siloviki-pohitili-zamestitelya-predsedatelya-medzhlisa/1050302" class="block fs18 black">Российские силовики похитили заместителя председателя Меджлиса</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_sociologi-pokazali-rejting-zelenskogo/1050657">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_sociologi-pokazali-rejting-zelenskogo/1050657">Социологи показали рейтинг Зеленского</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_slugi-naroda-sostavili-rejting-ministrov/1050535">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_slugi-naroda-sostavili-rejting-ministrov/1050535">"Слуги народа" составили рейтинг министров</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_saakashvili-vozvraschaetsya-v-gruziyu/1050579">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_saakashvili-vozvraschaetsya-v-gruziyu/1050579">Саакашвили возвращается в Грузию</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_razumkov-posovetoval-arestovich-poehat-v-taliban-sovetnikom/1050591">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_razumkov-posovetoval-arestovich-poehat-v-taliban-sovetnikom/1050591">Разумков посоветовал Арестович "поехать в Талибан" советником</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_obokrali-slugu-naroda/1050551">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_obokrali-slugu-naroda/1050551">Обокрали "слугу народа"</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/kiev-life/_na-loshadyah-i-v-dospehah-kievom-proshel-hotinskij-hod/1050757">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050757_a_120_96.jpg?v=0" alt="На лошадях и в доспехах Киевом прошел Хотинский ход" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_na-loshadyah-i-v-dospehah-kievom-proshel-hotinskij-hod/1050757" class="title">На лошадях и в доспехах Киевом прошел Хотинский ход</a>
</section>
<span class="w-views">Просмотров: 1152</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/culture/_zadan-zabuzhko-andruhovich-kostenko-ekspert-rasskazala-kto-est-kto-v-sovremennoj-ukrainskoj-literature/1050708">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050708_a_120_96.jpg?v=0" alt="Жадан, Забужко, Андрухович, Костенко: эксперт рассказала, кто есть кто в современной украинской литературе" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_zadan-zabuzhko-andruhovich-kostenko-ekspert-rasskazala-kto-est-kto-v-sovremennoj-ukrainskoj-literature/1050708" class="title">Жадан, Забужко, Андрухович, Костенко: эксперт рассказала, кто есть кто в современной украинской литературе</a>
</section>
<span class="w-views">Просмотров: 252</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_ili-strana-budet-razvivatsya-ili-my-ischeznem-valentin-vasyanovich/1050717">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050717_a_120_96.jpg?v=0" alt="Или страна будет развиваться, или мы исчезнем — Валентин Васянович" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_ili-strana-budet-razvivatsya-ili-my-ischeznem-valentin-vasyanovich/1050717" class="title">Или страна будет развиваться, или мы исчезнем — Валентин Васянович</a>
</section>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_rf-osuschestvlyaet-myagkuyu-anneksiyu-belarusi-oppozicioner/1050700">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050700_a_120_96.jpg?v=0" alt="РФ осуществляет мягкую аннексию Беларуси - оппозиционер" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_rf-osuschestvlyaet-myagkuyu-anneksiyu-belarusi-oppozicioner/1050700" class="title">РФ осуществляет мягкую аннексию Беларуси - оппозиционер</a>
</section>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/opinions-journal/_vashingtonskie-dogovorennosti-otvorachivayut-novyj-vitok-vojny/1050685">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050685_a_120_96.jpg?v=0" alt="Вашингтонские договоренности отворачивают новый виток войны" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_vashingtonskie-dogovorennosti-otvorachivayut-novyj-vitok-vojny/1050685" class="title">Вашингтонские договоренности отворачивают новый виток войны</a>
</section>
<span class="w-views">Просмотров: 603</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/opinions-journal/_rabotodateli-agressivno-ischut-lyudej-za-polgoda-vakansij-uvelichilos-vdvoe/1050684">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050684_a_120_96.jpg?v=0" alt="Работодатели агрессивно ищут людей. За полгода вакансий увеличилось вдвое" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_rabotodateli-agressivno-ischut-lyudej-za-polgoda-vakansij-uvelichilos-vdvoe/1050684" class="title">Работодатели агрессивно ищут людей. За полгода вакансий увеличилось вдвое</a>
</section>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/world-life/_zelenskij-ne-poluchil-ot-bajdena-zhelaemogo-chto-o-nas-pishet-mirovaya-pressa/1050676">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050676_a_120_96.jpg?v=0" alt="Зеленский не получил от Байдена желаемого - что о нас пишет мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_zelenskij-ne-poluchil-ot-bajdena-zhelaemogo-chto-o-nas-pishet-mirovaya-pressa/1050676" class="title">Зеленский не получил от Байдена желаемого - что о нас пишет мировая пресса</a>
</section>
<span class="w-views">Просмотров: 486</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/sport/_pyat-let-trenirovalsya-po-chetyre-chasa-v-den-samyj-titulovannyj-sportsmen-paralimpiady-maksim-kripak/1050667">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050667_a_120_96.jpg?v=0" alt="&quot;Пять лет тренировался по четыре часа в день&quot; - самый титулованный спортсмен Паралимпиады Максим Крипак" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sport/_pyat-let-trenirovalsya-po-chetyre-chasa-v-den-samyj-titulovannyj-sportsmen-paralimpiady-maksim-kripak/1050667" class="title">"Пять лет тренировался по четыре часа в день" - самый титулованный спортсмен Паралимпиады Максим Крипак</a>
</section>
<span class="w-views">Просмотров: 828</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_novaya-ukrainskaya-kultura-rodilas-gundorova/1050558">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050558_a_120_96.jpg?v=0" alt="&quot;Новая украинская культура родилась&quot; - Гундорова" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_novaya-ukrainskaya-kultura-rodilas-gundorova/1050558" class="title">"Новая украинская культура родилась" - Гундорова</a>
</section>
<span class="w-views">Просмотров: 198</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_kostel-svyatogo-nikolaya-byl-skladom-glushilkoj-i-koncertnym-zalom-stanet-li-snova-hramom/1050502">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050502_a_120_96.jpg?v=0" alt="Костел Святого Николая был складом, &quot;глушилкой&quot; и концертным залом. Станет ли снова храмом?" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_kostel-svyatogo-nikolaya-byl-skladom-glushilkoj-i-koncertnym-zalom-stanet-li-snova-hramom/1050502" class="title">Костел Святого Николая был складом, "глушилкой" и концертным залом. Станет ли снова храмом?</a>
</section>
<span class="w-views">Просмотров: 1251</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_polsha-sdelala-stavku-na-lyudej-s-nizkoj-kvalifikaciej-germaniya-priglashaet-isklyuchitelno-specialistov-ekspert-o-trudovoj-migracii/1050227">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050227_a_120_96.jpg?v=0" alt="&quot;Польша сделала ставку на людей с низкой квалификацией. Германия приглашает исключительно специалистов &quot;- эксперт о трудовой миграции" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_polsha-sdelala-stavku-na-lyudej-s-nizkoj-kvalifikaciej-germaniya-priglashaet-isklyuchitelno-specialistov-ekspert-o-trudovoj-migracii/1050227" class="title">"Польша сделала ставку на людей с низкой квалификацией. Германия приглашает исключительно специалистов "- эксперт о трудовой миграции</a>
</section>
 <span class="w-views">Просмотров: 1368</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_konstituciyu-zakon-gosudarstvennye-instituty-zelenskij-obraschaet-v-tragikomediyu-roman-bessmertnyj/1050007">
<img src="https://static2.gazeta.ua/img2/cache/preview/1050/1050007_a_120_96.jpg?v=0" alt="Конституцию, закон, государственные институты Зеленский обращает в трагикомедию - Роман Бессмертный" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_konstituciyu-zakon-gosudarstvennye-instituty-zelenskij-obraschaet-v-tragikomediyu-roman-bessmertnyj/1050007" class="title">Конституцию, закон, государственные институты Зеленский обращает в трагикомедию - Роман Бессмертный</a>
</section>
<a href="/ru/articles/politics/_konstituciyu-zakon-gosudarstvennye-instituty-zelenskij-obraschaet-v-tragikomediyu-roman-bessmertnyj/1050007#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 1206</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_kollektivnyj-immunitet-k-koronavirusa-mozhet-obrazovatsya-uzhe-cherez-2-goda-biolog/1049743">
<img src="https://static2.gazeta.ua/img2/cache/preview/1049/1049743_a_120_96.jpg?v=0" alt="Коллективный иммунитет к коронавируса может образоваться уже через 2 года - биолог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_kollektivnyj-immunitet-k-koronavirusa-mozhet-obrazovatsya-uzhe-cherez-2-goda-biolog/1049743" class="title">Коллективный иммунитет к коронавируса может образоваться уже через 2 года - биолог</a>
</section>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_vstrecha-zelenskogo-i-bajdena-ukraina-mozhet-vyigrat-tolko-pri-odnom-uslovii/1049728">
<img src="https://static2.gazeta.ua/img2/cache/preview/1049/1049728_a_120_96.jpg?v=0" alt="Встреча Зеленского и Байдена: Украина может выиграть только при одном условии" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_vstrecha-zelenskogo-i-bajdena-ukraina-mozhet-vyigrat-tolko-pri-odnom-uslovii/1049728" class="title">Встреча Зеленского и Байдена: Украина может выиграть только при одном условии</a>
</section>
<span class="w-views">Просмотров: 1026</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_s-deputatami-rabotal-nahrapom-prosto-bral-i-lomal-aleksandr-turchinov/1049680">
<img src="https://static2.gazeta.ua/img2/cache/preview/1049/1049680_a_120_96.jpg?v=0" alt="&quot;С депутатами работал нахрапом. Просто брал и ломал&quot; - Александр Турчинов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_s-deputatami-rabotal-nahrapom-prosto-bral-i-lomal-aleksandr-turchinov/1049680" class="title">"С депутатами работал нахрапом. Просто брал и ломал" - Александр Турчинов</a>
</section>
<span class="w-views">Просмотров: 2070</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/olga-shved/_bog-pochuv/1050260" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/olga-shved/olga-shved_a_140_100.jpg?v=0" alt="" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/olga-shved/_bog-pochuv/1050260" rel="nofollow" class="red author fs16 mb10"></a>
</section>
<section class="w-date mb20">
06 сентября 2021 </section>
<span class="w-views">Просмотров: 711</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/olga-shved/_bog-pochuv/1050260" class="black">Бог почув</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/olga-shved/_bog-pochuv/1050260" rel="nofollow" class="black announce">&ndash;&ensp;Мої молитви почув Бог. Нагороджує після карантинних втрат, &ndash; каже Іван. Розраховує туристів із Саудівської Аравії у своїй ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
57077</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1050840;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1050840';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/life/_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom/1050840">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/life/_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom/1050840">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
 <div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_stranu-okutayut-opasnye-tumany-ukraincev-udivili-prognozom%2F1050840">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
