<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Как вести себя с жадным мужчиной – советы психолога | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/logo.png">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Мужская щедрость &amp;ndash; одно из главных качеств, которые женщины хотели бы видеть в своем идеальном избраннике. Пусть мужчина будет менее красив, не так умен и не слишком галантен, но он должен быть непременно щедрым. Но современные мужчины экономят на женщинах, оправдывая свое ...">
<meta property="og:title" content="Как вести себя с жадным мужчиной – советы психолога"><meta property="og:description" content=" Мужская щедрость &amp;ndash; одно из главных качеств, которые женщины хотели бы видеть в своем идеальном избраннике. Пусть мужчина будет менее красив, не так умен и не слишком галантен, но он должен быть непременно щедрым. Но современные мужчины экономят на женщинах, оправдывая свое ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/888/888819_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/he-and-she/_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa/888819"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2019-03-01T21:04:50+0200"><meta property="article:modified_time" content="2019-03-01T21:28:52+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Как вести себя с жадным мужчиной – советы психолога"><meta property="twitter:description" content=" Мужская щедрость &amp;ndash; одно из главных качеств, которые женщины хотели бы видеть в своем идеальном избраннике. Пусть мужчина будет менее красив, не так умен и не слишком галантен, но он должен быть непременно щедрым. Но современные мужчины экономят на женщинах, оправдывая свое ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/888/888819_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a68e65">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs">
<a href="/articles/he-and-she/_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa/888819">Українською</a> / <a href="/ru/articles/he-and-she/_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa/888819">По-русски</a> </div>
<div class="currency-header currency-header-lg visible-lg">Курс валют: <span class="cell1"> &#36; 26.86</span> <span class="cell2"> &#128; 30.58</span></div>
<div class="currency-header currency-header-md visible-sm">Курс валют: <span class="cell1"> &#36; 26.86</span> <span class="cell2"> &#128; 30.58</span></div>
<div class="currency-header currency-header-md visible-md">Курс валют: <span class="cell1"> &#36; 26.86</span> <span class="cell2"> &#128; 30.58</span></div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/logo.png" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
 <a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">Видео</a>
<a class="red" href="/ru/photos">Фото</a>
<a class="red" href="/ru/news/economics">Экономика</a>
<a href="/ru/news/economics/sub/real-estate">Недвижимость</a>
<a class="red mb" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">Авто</a>
<a class="red" href="/ru/news/edu-and-science">Наука+Образование</a>
<a href="/ru/news/edu-and-science/sub/education">Образование</a>
<a class="mb" href="/ru/news/edu-and-science/sub/research">Наука</a>
<a class="red" href="/ru/news/science">Технологии</a>
<a href="/ru/news/technics">Техника</a>
<a href="/ru/news/software">Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/diaspora">Диаспора</a>
<a class="red" href="/ru/news/settlers">Переселенцы</a>
<a class="red" href="/ru/news/migrants">Мигранты</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/reportage" id="m-reportage">Репортаж</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
 <div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_sadovyj-mog-dogovoritsya-o-premerstve/888782">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888782_a_120_96.jpg?v=0" alt="Садовый мог договориться о премьерстве" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sadovyj-mog-dogovoritsya-o-premerstve/888782" class="title">Садовый мог договориться о премьерстве</a>
</section>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_mart-budet-zhestkim-dlya-poroshenko-timoshenko-i-gricenko/888751">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888751_a_120_96.jpg?v=0" alt="Март будет жестким для Порошенко, Тимошенко и Гриценко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_mart-budet-zhestkim-dlya-poroshenko-timoshenko-i-gricenko/888751" class="title">Март будет жестким для Порошенко, Тимошенко и Гриценко</a>
</section>
<span class="w-views">Просмотров: 1008</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888358_a_120_96.jpg?v=0" alt="Мы должны не допустить ко власти пророссийские силы, потому что последствия для государства будут фатальными - Александр Данилюк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358" class="title">Мы должны не допустить ко власти пророссийские силы, потому что последствия для государства будут фатальными - Александр Данилюк</a>
</section>
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 864</span>
</section>
</div>
<div class="item clearfix">
 <a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888227_a_120_96.jpg?v=0" alt="Аваков не хочет переизбрания Порошенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227" class="title">Аваков не хочет переизбрания Порошенко</a>
</section>
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3294</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888230_a_120_96.jpg?v=0" alt="Как не платить коммунальные, рассказал немецкий эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230" class="title">Как не платить коммунальные, рассказал немецкий эксперт</a>
</section>
<span class="w-views">Просмотров: 1827</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888293_a_120_96.jpg?v=0" alt="&quot;Держаться за Крым до последнего&quot; - Казарин о том, когда вернем полуостров" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293" class="title">"Держаться за Крым до последнего" - Казарин о том, когда вернем полуостров</a>
</section>
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1062</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888211_a_120_96.jpg?v=0" alt="Скандал с оборонкой будет преследовать Порошенко до дня выборов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211" class="title">Скандал с оборонкой будет преследовать Порошенко до дня выборов</a>
</section>
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 2475</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888103_a_120_96.jpg?v=0" alt="&quot;Общались с &quot;Осой&quot;. Он говорил: молодцы, классно отработали&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103" class="title">"Общались с "Осой". Он говорил: молодцы, классно отработали"</a>
</section>
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1692</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_kazhdaya-cerkov-dolzhna-vybrat-idti-na-povodu-u-rossii-ili-priderzhivatsya-kanonov/888117">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888117_a_120_96.jpg?v=0" alt="Каждая церковь должна выбрать: идти на поводу у России или придерживаться канонов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kazhdaya-cerkov-dolzhna-vybrat-idti-na-povodu-u-rossii-ili-priderzhivatsya-kanonov/888117" class="title">Каждая церковь должна выбрать: идти на поводу у России или придерживаться канонов</a>
</section>
<span class="w-views">Просмотров: 792</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888013_a_120_96.jpg?v=0" alt="Игорь Кондратюк о Maruv: &quot;зрители не увидят ничего, кроме обнаженного тела&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013" class="title">Игорь Кондратюк о Maruv: "зрители не увидят ничего, кроме обнаженного тела"</a>
</section>
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013#comments" class="bubble">5</a>
<span class="w-views">Просмотров: 3438</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">15</div>
<div class="item ">20</div>
<div class="item ">10</div>
<div class="item ">5</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/he-and-she/_kak-podobrat-nizhnee-bele-dlya-romanticheskogo-vechera/885901" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/885/885901_a_290_232.jpg?v=0" alt="Как подобрать нижнее белье для романтического вечера" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/he-and-she/_kak-podobrat-nizhnee-bele-dlya-romanticheskogo-vechera/885901" class="block fs18 black">Как подобрать нижнее белье для романтического вечера</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_kak-proshel-svadebnyj-bum-v-den-vseh-vlyublennyh/885761" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/885/885761_a_290_232.jpg?v=0" alt="Как прошел свадебный бум в День всех влюбленных" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_kak-proshel-svadebnyj-bum-v-den-vseh-vlyublennyh/885761" class="block fs18 black">Как прошел свадебный бум в День всех влюбленных</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_kupidony-povsyudu-ukraincy-ustroili-massovuyu-svadbu/885855" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/885/885855_a_290_232.jpg?v=0" alt="Купидоны повсюду: украинцы устроили массовую свадьбу" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_kupidony-povsyudu-ukraincy-ustroili-massovuyu-svadbu/885855" class="block fs18 black">Купидоны повсюду: украинцы устроили массовую свадьбу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_polgoda-i-mozhno-zamuzh-dzhennifer-lourens-obruchilas/884272" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/884/884272_a_290_232.jpg?v=0" alt="Полгода и можно замуж: Дженнифер Лоуренс обручилась" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_polgoda-i-mozhno-zamuzh-dzhennifer-lourens-obruchilas/884272" class="block fs18 black">Полгода и можно замуж: Дженнифер Лоуренс обручилась</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_ukrainskie-zhenschiny-umeyut-zabotitsya-o-muzhchinah-gollandec-o-zhizni-s-ukrainkoj/882724" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/882/882724_a_290_232.jpg?v=0" alt="&amp;quot;Украинские женщины умеют заботиться о мужчинах&amp;quot; - голландец о жизни с украинкой" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/he-and-she/_ukrainskie-zhenschiny-umeyut-zabotitsya-o-muzhchinah-gollandec-o-zhizni-s-ukrainkoj/882724" class="block fs18 black">"Украинские женщины умеют заботиться о мужчинах" - голландец о жизни с украинкой</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/he-and-she/_goryachaya-svadba-prevratilas-v-mordoboj-kureznoe-video/860420" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/860/860420_a_290_232.jpg?v=0" alt="Горячая свадьба превратилась в мордобой: курьезное видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_goryachaya-svadba-prevratilas-v-mordoboj-kureznoe-video/860420" class="block fs18 black">Горячая свадьба превратилась в мордобой: курьезное видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_polsotni-gostej-gulyali-nedelyu-para-sygrala-svadbu-v-gorah/853615" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/853/853615_a_290_232.jpg?v=0" alt="Полсотни гостей гуляли неделю: пара сыграла свадьбу в горах" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_polsotni-gostej-gulyali-nedelyu-para-sygrala-svadbu-v-gorah/853615" class="block fs18 black">Полсотни гостей гуляли неделю: пара сыграла свадьбу в горах</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_rodstvennca-prezidenta-porazila-gostej-svadby-tortom/815095" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/815/815095_a_290_232.jpg?v=0" alt="Родственнца президента поразила гостей свадьбы тортом" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_rodstvennca-prezidenta-porazila-gostej-svadby-tortom/815095" class="block fs18 black">Родственнца президента поразила гостей свадьбы тортом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_olimpijskaya-chempionka-vyshla-zamuzh-za-svoyu-podrugu/801643" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/801/801643_a_290_232.jpg?v=0" alt="Олимпийская чемпионка вышла замуж за свою подругу" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_olimpijskaya-chempionka-vyshla-zamuzh-za-svoyu-podrugu/801643" class="block fs18 black">Олимпийская чемпионка вышла замуж за свою подругу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_80-let-vmeste-para-prazdnuet-godovschinu-svadby/800703" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/800/800703_a_290_232.jpg?v=0" alt="80 лет вместе: пара  празднует годовщину свадьбы" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_80-let-vmeste-para-prazdnuet-godovschinu-svadby/800703" class="block fs18 black">80 лет вместе: пара празднует годовщину свадьбы</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888358_a_120_96.jpg?v=0" alt="Мы должны не допустить ко власти пророссийские силы, потому что последствия для государства будут фатальными - Александр Данилюк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358" class="title">Мы должны не допустить ко власти пророссийские силы, потому что последствия для государства будут фатальными - Александр Данилюк</a>
</section>
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 864</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888230_a_120_96.jpg?v=0" alt="Как не платить коммунальные, рассказал немецкий эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230" class="title">Как не платить коммунальные, рассказал немецкий эксперт</a>
</section>
<span class="w-views">Просмотров: 1827</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888103_a_120_96.jpg?v=0" alt="&quot;Общались с &quot;Осой&quot;. Он говорил: молодцы, классно отработали&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103" class="title">"Общались с "Осой". Он говорил: молодцы, классно отработали"</a>
</section>
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1692</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887054_a_120_96.jpg?v=0" alt="&quot;Не будет кавалерийской атаки НАТО на Россию&quot; - аналитик Atlantic Council" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054" class="title">"Не будет кавалерийской атаки НАТО на Россию" - аналитик Atlantic Council</a>
</section>
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1386</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_ezhemesyachno-platim-35-tysyachi-dollarov-za-internet-hvataet-na-pisma-i-skajp-kak-delaetsya-ukrainskaya-nauka-na-polyuse/886029">
<img src="https://static2.gazeta.ua/img2/cache/preview/886/886029_a_120_96.jpg?v=0" alt="&quot;Ежемесячно платим 3,5 тысячи долларов за интернет. Хватает на письма и скайп&quot; - как делается украинская наука на полюсе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_ezhemesyachno-platim-35-tysyachi-dollarov-za-internet-hvataet-na-pisma-i-skajp-kak-delaetsya-ukrainskaya-nauka-na-polyuse/886029" class="title">"Ежемесячно платим 3,5 тысячи долларов за интернет. Хватает на письма и скайп" - как делается украинская наука на полюсе</a>
</section>
<span class="w-views">Просмотров: 4365</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/pavlo-volvach/_karta/888088" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/pavlo-volvach/pavlo-volvach_a_140_100.jpg?v=0" alt="Павло Вольвач" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/pavlo-volvach/_karta/888088" rel="nofollow" class="red author fs16 mb10">Павло Вольвач</a>
</section>
<section class="w-date mb20">
01 марта 2019 </section>
<span class="w-views">Просмотров: 306</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/pavlo-volvach/_karta/888088" class="black">Карта</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/pavlo-volvach/_karta/888088" rel="nofollow" class="black announce">Скільки перейшло? Кожного дня по кілька разів дивлюся на інтерактивну карту переходів парафій РПЦ до ПЦУ. Щодень на мапі ряснішає зеленавих ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">Як поводитися із жадібним чоловіком – поради психолога</div>
<div class="news-author" style="display:none">Майстренко Вікторія</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Він + Вона</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">суббота, 02 марта 2019</span>
<span class="red ml5">00:45</span>
</div>
<div>
<a class="w-title" href="/ru/news/he-and-she" rel="nofollow">Он + она</a>
</div>
</div>
<h1>
Как вести себя с жадным мужчиной – советы психолога</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>
<figure class="left">
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/888/888819_3_w_1200.jpg?v=1" data-caption="Современные мужчины экономят на женщинах, оправдывая свое скупердяйство бережливостью и рационализмом. ">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/888/888819_3_w_300.jpg?v=1" alt="Современные мужчины экономят на женщинах, оправдывая свое скупердяйство бережливостью и рационализмом. " width="300" style="max-width:100%" /> </div>
<figcaption>
Современные мужчины экономят на женщинах, оправдывая свое скупердяйство бережливостью и рационализмом. </figcaption>
</figure></p>
<p>Мужская щедрость &ndash; одно из главных качеств, которые женщины хотели бы видеть в своем идеальном избраннике. Пусть мужчина будет менее красив, не так умен и не слишком галантен, но он должен быть непременно щедрым. Но современные мужчины экономят на женщинах, оправдывая свое скупердяйство бережливостью и рационализмом.</p>
<p>Психологи утверждают, что нет жадных мужчин. Есть женщины, которые плохо изучили мужскую природу и просто не знают, что определенная тактика поведения может превратить даже патологического скрягу в самого щедрого из мужчин, пишет allwomens.ru.</p>
<p><strong>Типы мужской жадности</strong></p>
<p>Патологическая жадность. Такой мужчина мыслит не категориями "как приумножить", а категориями "как больше сэкономить". Не важно, зачем. Цели может не быть вообще. Мужчина экономит, потому что ему все время мало. Он копит. У него идея фикс &ndash; деньги ради денег.</p>
<p>
<figure class="right">
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/888/888819_4_w_1200.jpg?v=1" data-caption="">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/888/888819_4_w_300.jpg?v=1" alt="" width="300" style="max-width:100%" /> </div>
</figure></p>
<p><em><strong>Врожденная или приобретенная жадность.</strong></em> Мужчина "унаследовал" страсть к скупердяйству от своих предков, либо он вырос в семье, где экономия была культом. Возможно, его родители экономили на всем. Такая модель жизненной позиции закрепилась, и он даже не задумывается, что свою взрослую жизнь может строить по-другому. Либо же в детстве мужчина испытывал недостаток внимания, и теперь пытается компенсировать его материальным накопительством.</p>
<p><em><strong>Жадность во имя себя.</strong> </em>Мужчина по такому типу жадности экономит на всех, кроме себя любимого. У него нет средств, чтобы купить женщине цветы, но сам модно одет. В ресторане такой мужчина делит счет пополам либо вообще предпочитает, чтобы его угощала женщина. И не потому, что он бедный. У него все есть, но если он будет раскидываться деньгами направо и налево, то ему меньше достанется.</p>
<p><em><strong>Избирательная жадность</strong></em>. На первый взгляд жадным такого мужчину не назовешь &ndash; его женщина ходит в шубе и бриллиантах. Но это любовница. Жена же работает на трех работах, носит рваные колготки под брюками и не красится, потому что косметика стоит дорого. Такова у нее судьба. Главное украшение мужчины &ndash; любовница. На нее средств он не жалеет. Бывает и другая избирательность. Например, мужчина никогда не раскошелится женщине на дорогое платье, но до отказа набьет холодильник деликатесами.</p>
<p><em><strong>Практичная жадность.</strong></em> Мужчина вроде бы и не жадный, но он &ndash; ходячий калькулятор. Каждая его трата или экономия обоснованы. Он знает цену деньгам и часто любит повторять, что деньги тратятся быстрее, чем зарабатываются. Такой мужчина не признает подарков без повода, сравнивает цены в магазинах и ресторанах, хорошо помнит, что покупал женщине и сколько на это потратил. К денежным отношениям с женщиной у него практический подход &ndash; когда он вынужден покупать подарок, то старается купить, например, не цветы и игрушку, а вино и конфеты. И потратился, и себе приятно сделал.</p>
<p><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/he-and-she/_ak-choloviki-pereviryayut-pochuttya-kohanoyi/887262" target="_blank">Как мужчины проверяют чувства любимой</a></strong></p>
<p><strong>Жадный или домовитый: признаки и тактика поведения</strong></p>
<p>
<figure class="left">
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/888/888819_1_w_1200.jpg?v=1" data-caption="">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/888/888819_1_w_300.jpg?v=1" alt="" width="300" style="max-width:100%" /> </div>
</figure></p>
<p>Поскольку мужская жадность бывает разной, стоит научиться разбираться кто перед вами.</p>
<p><em><strong>Мужчина 1:</strong></em></p>
<p><em><strong>Опознавательные знаки:</strong></em> Деньги тратит на себя, и не только свои, но и умудряется женщину раскрутить на подарки, покупки и содержание.</p>
<p><em><strong>Диагноз:</strong></em> Самовлюбленный эгоист или альфонс.</p>
<p><em><strong>Как себя с ним вести</strong></em>: Бросать! Вряд ли этого мужчину можно перевоспитать и заставить посмотреть на женщину не как на источник дохода, а как на статью расходов.</p>
<p><em><strong>Мужчина 2:</strong></em></p>
<p><em><strong>Опознавательные знаки:</strong></em> Непритязательный, некапризный, небалованный. Бедность &ndash; его образ жизни и мышления. Он боится оказаться пленником нищеты и кажется скупым, потому что всю жизнь копит на "черный день".</p>
<p><em><strong>Диагноз:</strong></em> Потомственный бедняк.</p>
<p><em><strong>Как себя с ним вести:</strong></em> Грамотно. Надежда есть, что этот мужчина может выкарабкаться из бедности, если у него появится хороший учитель и стимул для финансового развития. Если он еще не стар, влюблен и мотивирован, под чутким женским руководством может стать щедрым миллионером.</p>
<p><em><strong>Мужчина 3:</strong></em></p>
<p><em><strong>Опознавательные знаки:</strong></em> Он &ndash; муж, и, как глава семейства, возложил на себя миссию купить квартиру, машину, отвезти детей на море, а жене подарить норковую шубу. Поэтому он усердно экономит.</p>
<p><em><strong>Диагноз:</strong> </em>Перспективный семьянин.</p>
<p><em><strong>Как себя с ним вести:</strong></em> Терпеливо. Если мужчина имеет очевидный потенциал, копит целенаправленно и его экономия оправдалась хоть одной существенной покупкой, женщине повезло &ndash; ей достался мужчина не жадный, а домовитый.</p>
<p>
<figure class="right">
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/888/888819_2_w_1200.jpg?v=1" data-caption="">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/888/888819_2_w_300.jpg?v=1" alt="" width="300" style="max-width:100%" /> </div>
</figure></p>
<p><em><strong>Мужчина 4:</strong></em></p>
<p><em><strong>Опознавательные знаки:</strong></em> Он очевидно не бедный &ndash; у него хорошая одежда, машина, работа, но он не спешит тратить свои деньги.</p>
<p><em><strong>Диагноз:</strong> </em>Продуманный "экономист".</p>
<p><em><strong>Как себя с ним вести:</strong></em> Подождать. Прояснят картину несколько свиданий. Возможно, мужчина неуверен в отношениях и в женщине. Он не привык раскидываться деньгами, но не поскупится для той одной единственной.</p>
<p><em><strong>Мужчина 5:</strong></em></p>
<p><em><strong>Опознавательные знаки:</strong></em> Он бедный, но гордый. Ему кто-то внушил, что женщина должна любить не за состояние кошелька, а за величие души.</p>
<p><em><strong>Диагноз</strong></em>: Вольный художник.</p>
<p><em><strong>Как себя с ним вести:</strong></em> Равнодушно. Заставлять такого мужчину тратить деньги на себя бесполезно. Если они у него и есть, то он потратит их на свою душу. На женщину растратиться ему не позволят комплексы и страхи.</p>
<p><strong>Как не испортить щедрость в мужчине?</strong></p>
<p>Не учить мужчину экономить на себе скромными отказами от дорогих подарков и щедрых ухаживаний. Восхищайтесь его щедростью, вниманием, заботой. Критика не сделала щедрым еще ни одного мужчину.</p>
<p>Женщине нужно и самой быть щедрой в выражении благодарности мужчине за подарки. Капризы хороши только в меру. Когда женщина упорно не хочет замечать стараний мужчины, она его обесценивает, следовательно &ndash; не стимулирует.</p>
<div class="back-block"> 
<p>Социологи проанализировали, сколько жители разных стран готовы тратить на свидании. Шведы скупы на свиданиях. На рандеву вдвоем в этой стране тратят в пересчете на украинские деньги 1370 гривен. Чуть больше &ndash; 1550 гривен &ndash; стоят романтические встречи французам и немцам. А вот самыми щедрыми среди европейских мужчин оказались британцы. Они готовы поразить даму свиданием более чем на 4000 гривен.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/he-and-she/_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa/888819";
    SHARE_TITLE = "Как вести себя с жадным мужчиной – советы психолога";
    SHARE_DESC = " Мужская щедрость &amp;amp;ndash; одно из главных качеств, которые женщины хотели бы видеть в своем идеальном избраннике. Пусть мужчина будет менее красив, не так умен и не слишком галантен, но он должен быть непременно щедрым. Но современные мужчины экономят на женщинах, оправдывая свое ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/888/888819_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.googleplus(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="g">
<img src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="g-like"><g:plusone size="medium"></g:plusone></li>
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/he-and-she/_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa/888819" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Как вести себя с жадным мужчиной – советы психолога&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<div id="adpartner-vunit-927">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=927&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>

</div>

<div id="DG8y9O8aeAuEYGn8IPi1" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>

<script type="text/javascript">
    addNode(function() {
        var i = document.createElement("script"); i.type = "text/javascript"; i.async = true; i.charset = "UTF-8"; i.src = "//leokross.com/hKd.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(i, s);
    });
</script>


<div id="adpartner-htmlunit-3217">
<script type="text/javascript">
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=3217&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fhe-and-she%2F_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa%2F888819">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$sQj4WkkxqIZIUg53lvAvDuMkffG4.RMj8VsWeKc3AalfRbmo7gHga">
<input type="hidden" id="material_id" name="id" value="888819">
<input type="hidden" name="ZtWjbC5cPjXGHIN" value="2926457938732be191fe71528f5fce9d">
 <input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/beauty/_kofejnaya-kozha-i-blestyaschij-vzglyad-pokazali-nastoyaschih-indijskih-krasavic/888316" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888316_a_100_64.jpg?v=0" alt="Кофейная кожа и блестящий взгляд: показали настоящих индийских красавиц" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/beauty/_kofejnaya-kozha-i-blestyaschij-vzglyad-pokazali-nastoyaschih-indijskih-krasavic/888316">Кофейная кожа и блестящий взгляд: показали настоящих индийских красавиц<section class="w-marker-photo sm">15</section></a>
<span class="w-views">Просмотров: 30339</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_stoit-pomnit-mat-i-doch-snyalis-v-otkrovennom-fotoproekte/888597" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888597_a_100_64.jpg?v=0" alt="Стоит помнить: мать и дочь снялись в откровенном фотопроекте" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_stoit-pomnit-mat-i-doch-snyalis-v-otkrovennom-fotoproekte/888597">Стоит помнить: мать и дочь снялись в откровенном фотопроекте<section class="w-marker-photo sm">16</section></a>
<span class="w-views">Просмотров: 23220</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sogodennya/_snyali-s-poezda-provodnicu-uvolili-za-otkaz-obschatsya-na-ukrainskom/888420" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888420_a_100_64.jpg?v=0" alt="Сняли с поезда - проводницу уволили за отказ общаться на украинском" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sogodennya/_snyali-s-poezda-provodnicu-uvolili-za-otkaz-obschatsya-na-ukrainskom/888420">Сняли с поезда - проводницу уволили за отказ общаться на украинском<section class="w-marker-video sm"></section></a>
<a href="/ru/articles/sogodennya/_snyali-s-poezda-provodnicu-uvolili-za-otkaz-obschatsya-na-ukrainskom/888420#comments" class="bubble" rel="nofollow">2</a>
<span class="w-views">Просмотров: 12483</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/edu-and-science/_sozdali-istrebitel-dlya-vojn-buduschego/888370" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888370_a_100_64.jpg?v=0" alt="Создали истребитель для войн будущего" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/edu-and-science/_sozdali-istrebitel-dlya-vojn-buduschego/888370">Создали истребитель для войн будущего</a>
<span class="w-views">Просмотров: 10368</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/science-life/_segodnya-otmechayut-mezhdunarodnyj-den-koshek-pokazali-milye-foto-i-video/888658" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888658_a_100_64.jpg?v=0" alt="Сегодня отмечают Международный день кошек: показали милые фото и видео" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/science-life/_segodnya-otmechayut-mezhdunarodnyj-den-koshek-pokazali-milye-foto-i-video/888658">Сегодня отмечают Международный день кошек: показали милые фото и видео<section class="w-marker-photo sm">18</section><section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 10352</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/he-and-she" class="w-title" rel="nofollow">Он + она</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_pochemu-muzhchina-vlyublyaetsya-v-zhenschinu-11-strannyh-prichin/888817" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888817_a_100_64.jpg?v=0" alt="Почему мужчина влюбляется в женщину: 11 странных причин" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_pochemu-muzhchina-vlyublyaetsya-v-zhenschinu-11-strannyh-prichin/888817">Почему мужчина влюбляется в женщину: 11 странных причин<section class="w-marker-photo sm">6</section></a>
<span class="w-views">Просмотров: 45</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_kak-uznat-chto-vam-izmenyayut-7-priznakov/888623" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888623_a_100_64.jpg?v=0" alt="Как узнать, что вам изменяют - 7 признаков" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_kak-uznat-chto-vam-izmenyayut-7-priznakov/888623">Как узнать, что вам изменяют - 7 признаков</a>
<span class="w-views">Просмотров: 2358</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_nesi-sama-dolzhen-li-muzhchina-nosit-sumku-svoej-damy/888361" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888361_a_100_64.jpg?v=0" alt="Неси сама: должен ли мужчина носить сумку своей дамы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_nesi-sama-dolzhen-li-muzhchina-nosit-sumku-svoej-damy/888361">Неси сама: должен ли мужчина носить сумку своей дамы</a>
<span class="w-views">Просмотров: 1629</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_v-kakom-vozraste-muzhchiny-i-zhenschiny-chasche-vsego-izmenyayut/887948" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887948_a_100_64.jpg?v=0" alt="В каком возрасте мужчины и женщины чаще всего изменяют" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
 <a class="block" href="/ru/articles/he-and-she/_v-kakom-vozraste-muzhchiny-i-zhenschiny-chasche-vsego-izmenyayut/887948">В каком возрасте мужчины и женщины чаще всего изменяют</a>
<span class="w-views">Просмотров: 1287</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_kak-muzhchiny-proveryayut-chuvstva-lyubimoj/887262" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887262_a_100_64.jpg?v=0" alt="Как мужчины проверяют чувства любимой" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_kak-muzhchiny-proveryayut-chuvstva-lyubimoj/887262">Как мужчины проверяют чувства любимой<section class="w-marker-photo sm">7</section></a>
<span class="w-views">Просмотров: 1521</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-otlichilsya-strannym-povedeniem/888603">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
28 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-otlichilsya-strannym-povedeniem/888603">Порошенко отличился странным поведением</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_troe-nardepov-idut-iz-frakcii-poroshenko/888413">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_troe-nardepov-idut-iz-frakcii-poroshenko/888413">Трое нардепов идут из фракции Порошенко</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-korrupcionery-zadolbali/888791">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-korrupcionery-zadolbali/888791">Порошенко: коррупционеры задолбали</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kobolevu-prodlili-kontrakt-s-zarplatoj-v-2-mln/888379">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kobolevu-prodlili-kontrakt-s-zarplatoj-v-2-mln/888379">Коболеву продлили контракт с зарплатой в 2 млн</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_vozmozhny-prestupleniya-poroshenko-mozhet-rassledovat-tolko-parlament-cherez-proceduru-impichmenta-derevyanko/888604">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_vozmozhny-prestupleniya-poroshenko-mozhet-rassledovat-tolko-parlament-cherez-proceduru-impichmenta-derevyanko/888604">Возможны преступления Порошенко может расследовать только парламент через процедуру импичмента - Деревянко</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
174</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190228105610">Что может помочь "Динамо" пройти "Челси"?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190228105610">
<li data-id="0">1) соперник cейчас не так силён, как на старте сезона</li>
<li data-id="1">2) надёжная игра в обороне и фееричный Бойко</li>
<li data-id="2">3) повторный домашний матч и 70000 зрителей</li>
<li data-id="3">4) ничего</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190228105610" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/he-and-she" class="w-title" rel="nofollow">Он + она</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_pochemu-muzhchina-vlyublyaetsya-v-zhenschinu-11-strannyh-prichin/888817" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888817_a_100_64.jpg?v=0" alt="Почему мужчина влюбляется в женщину: 11 странных причин" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_pochemu-muzhchina-vlyublyaetsya-v-zhenschinu-11-strannyh-prichin/888817">Почему мужчина влюбляется в женщину: 11 странных причин<section class="w-marker-photo sm">6</section></a>
<span class="w-views">Просмотров: 45</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_kak-uznat-chto-vam-izmenyayut-7-priznakov/888623" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888623_a_100_64.jpg?v=0" alt="Как узнать, что вам изменяют - 7 признаков" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_kak-uznat-chto-vam-izmenyayut-7-priznakov/888623">Как узнать, что вам изменяют - 7 признаков</a>
<span class="w-views">Просмотров: 2358</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_nesi-sama-dolzhen-li-muzhchina-nosit-sumku-svoej-damy/888361" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888361_a_100_64.jpg?v=0" alt="Неси сама: должен ли мужчина носить сумку своей дамы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_nesi-sama-dolzhen-li-muzhchina-nosit-sumku-svoej-damy/888361">Неси сама: должен ли мужчина носить сумку своей дамы</a>
<span class="w-views">Просмотров: 1629</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_v-kakom-vozraste-muzhchiny-i-zhenschiny-chasche-vsego-izmenyayut/887948" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887948_a_100_64.jpg?v=0" alt="В каком возрасте мужчины и женщины чаще всего изменяют" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_v-kakom-vozraste-muzhchiny-i-zhenschiny-chasche-vsego-izmenyayut/887948">В каком возрасте мужчины и женщины чаще всего изменяют</a>
<span class="w-views">Просмотров: 1287</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/he-and-she/_kak-muzhchiny-proveryayut-chuvstva-lyubimoj/887262" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887262_a_100_64.jpg?v=0" alt="Как мужчины проверяют чувства любимой" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/he-and-she/_kak-muzhchiny-proveryayut-chuvstva-lyubimoj/887262">Как мужчины проверяют чувства любимой<section class="w-marker-photo sm">7</section></a>
<span class="w-views">Просмотров: 1521</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">15</div>
<div class="item ">20</div>
<div class="item ">10</div>
<div class="item ">5</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/he-and-she/_kak-podobrat-nizhnee-bele-dlya-romanticheskogo-vechera/885901" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/885/885901_a_290_232.jpg?v=0" alt="Как подобрать нижнее белье для романтического вечера" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/he-and-she/_kak-podobrat-nizhnee-bele-dlya-romanticheskogo-vechera/885901" class="block fs18 black">Как подобрать нижнее белье для романтического вечера</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_kak-proshel-svadebnyj-bum-v-den-vseh-vlyublennyh/885761" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/885/885761_a_290_232.jpg?v=0" alt="Как прошел свадебный бум в День всех влюбленных" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_kak-proshel-svadebnyj-bum-v-den-vseh-vlyublennyh/885761" class="block fs18 black">Как прошел свадебный бум в День всех влюбленных</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_kupidony-povsyudu-ukraincy-ustroili-massovuyu-svadbu/885855" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/885/885855_a_290_232.jpg?v=0" alt="Купидоны повсюду: украинцы устроили массовую свадьбу" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_kupidony-povsyudu-ukraincy-ustroili-massovuyu-svadbu/885855" class="block fs18 black">Купидоны повсюду: украинцы устроили массовую свадьбу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_polgoda-i-mozhno-zamuzh-dzhennifer-lourens-obruchilas/884272" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/884/884272_a_290_232.jpg?v=0" alt="Полгода и можно замуж: Дженнифер Лоуренс обручилась" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_polgoda-i-mozhno-zamuzh-dzhennifer-lourens-obruchilas/884272" class="block fs18 black">Полгода и можно замуж: Дженнифер Лоуренс обручилась</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_ukrainskie-zhenschiny-umeyut-zabotitsya-o-muzhchinah-gollandec-o-zhizni-s-ukrainkoj/882724" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/882/882724_a_290_232.jpg?v=0" alt="&amp;quot;Украинские женщины умеют заботиться о мужчинах&amp;quot; - голландец о жизни с украинкой" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/he-and-she/_ukrainskie-zhenschiny-umeyut-zabotitsya-o-muzhchinah-gollandec-o-zhizni-s-ukrainkoj/882724" class="block fs18 black">"Украинские женщины умеют заботиться о мужчинах" - голландец о жизни с украинкой</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/he-and-she/_goryachaya-svadba-prevratilas-v-mordoboj-kureznoe-video/860420" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/860/860420_a_290_232.jpg?v=0" alt="Горячая свадьба превратилась в мордобой: курьезное видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_goryachaya-svadba-prevratilas-v-mordoboj-kureznoe-video/860420" class="block fs18 black">Горячая свадьба превратилась в мордобой: курьезное видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_polsotni-gostej-gulyali-nedelyu-para-sygrala-svadbu-v-gorah/853615" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/853/853615_a_290_232.jpg?v=0" alt="Полсотни гостей гуляли неделю: пара сыграла свадьбу в горах" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_polsotni-gostej-gulyali-nedelyu-para-sygrala-svadbu-v-gorah/853615" class="block fs18 black">Полсотни гостей гуляли неделю: пара сыграла свадьбу в горах</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_rodstvennca-prezidenta-porazila-gostej-svadby-tortom/815095" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/815/815095_a_290_232.jpg?v=0" alt="Родственнца президента поразила гостей свадьбы тортом" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_rodstvennca-prezidenta-porazila-gostej-svadby-tortom/815095" class="block fs18 black">Родственнца президента поразила гостей свадьбы тортом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_olimpijskaya-chempionka-vyshla-zamuzh-za-svoyu-podrugu/801643" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/801/801643_a_290_232.jpg?v=0" alt="Олимпийская чемпионка вышла замуж за свою подругу" width="290" height="232" style="max-width:100%" /></a>
 <section class="video">
<a href="/ru/articles/he-and-she/_olimpijskaya-chempionka-vyshla-zamuzh-za-svoyu-podrugu/801643" class="block fs18 black">Олимпийская чемпионка вышла замуж за свою подругу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/he-and-she/_80-let-vmeste-para-prazdnuet-godovschinu-svadby/800703" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/800/800703_a_290_232.jpg?v=0" alt="80 лет вместе: пара  празднует годовщину свадьбы" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/he-and-she/_80-let-vmeste-para-prazdnuet-godovschinu-svadby/800703" class="block fs18 black">80 лет вместе: пара празднует годовщину свадьбы</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-otlichilsya-strannym-povedeniem/888603">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
28 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-otlichilsya-strannym-povedeniem/888603">Порошенко отличился странным поведением</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_troe-nardepov-idut-iz-frakcii-poroshenko/888413">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_troe-nardepov-idut-iz-frakcii-poroshenko/888413">Трое нардепов идут из фракции Порошенко</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-korrupcionery-zadolbali/888791">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-korrupcionery-zadolbali/888791">Порошенко: коррупционеры задолбали</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kobolevu-prodlili-kontrakt-s-zarplatoj-v-2-mln/888379">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kobolevu-prodlili-kontrakt-s-zarplatoj-v-2-mln/888379">Коболеву продлили контракт с зарплатой в 2 млн</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_vozmozhny-prestupleniya-poroshenko-mozhet-rassledovat-tolko-parlament-cherez-proceduru-impichmenta-derevyanko/888604">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_vozmozhny-prestupleniya-poroshenko-mozhet-rassledovat-tolko-parlament-cherez-proceduru-impichmenta-derevyanko/888604">Возможны преступления Порошенко может расследовать только парламент через процедуру импичмента - Деревянко</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_sadovyj-mog-dogovoritsya-o-premerstve/888782">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888782_a_120_96.jpg?v=0" alt="Садовый мог договориться о премьерстве" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sadovyj-mog-dogovoritsya-o-premerstve/888782" class="title">Садовый мог договориться о премьерстве</a>
</section>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_mart-budet-zhestkim-dlya-poroshenko-timoshenko-i-gricenko/888751">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888751_a_120_96.jpg?v=0" alt="Март будет жестким для Порошенко, Тимошенко и Гриценко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_mart-budet-zhestkim-dlya-poroshenko-timoshenko-i-gricenko/888751" class="title">Март будет жестким для Порошенко, Тимошенко и Гриценко</a>
</section>
<span class="w-views">Просмотров: 1008</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888358_a_120_96.jpg?v=0" alt="Мы должны не допустить ко власти пророссийские силы, потому что последствия для государства будут фатальными - Александр Данилюк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358" class="title">Мы должны не допустить ко власти пророссийские силы, потому что последствия для государства будут фатальными - Александр Данилюк</a>
</section>
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 864</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888227_a_120_96.jpg?v=0" alt="Аваков не хочет переизбрания Порошенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227" class="title">Аваков не хочет переизбрания Порошенко</a>
</section>
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3294</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888230_a_120_96.jpg?v=0" alt="Как не платить коммунальные, рассказал немецкий эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230" class="title">Как не платить коммунальные, рассказал немецкий эксперт</a>
</section>
<span class="w-views">Просмотров: 1827</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888293_a_120_96.jpg?v=0" alt="&quot;Держаться за Крым до последнего&quot; - Казарин о том, когда вернем полуостров" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293" class="title">"Держаться за Крым до последнего" - Казарин о том, когда вернем полуостров</a>
</section>
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1062</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888211_a_120_96.jpg?v=0" alt="Скандал с оборонкой будет преследовать Порошенко до дня выборов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211" class="title">Скандал с оборонкой будет преследовать Порошенко до дня выборов</a>
</section>
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 2475</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888103_a_120_96.jpg?v=0" alt="&quot;Общались с &quot;Осой&quot;. Он говорил: молодцы, классно отработали&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103" class="title">"Общались с "Осой". Он говорил: молодцы, классно отработали"</a>
</section>
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1692</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_kazhdaya-cerkov-dolzhna-vybrat-idti-na-povodu-u-rossii-ili-priderzhivatsya-kanonov/888117">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888117_a_120_96.jpg?v=0" alt="Каждая церковь должна выбрать: идти на поводу у России или придерживаться канонов" class="pull-left" width="120" height="96" style="max-width:100%" />  </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kazhdaya-cerkov-dolzhna-vybrat-idti-na-povodu-u-rossii-ili-priderzhivatsya-kanonov/888117" class="title">Каждая церковь должна выбрать: идти на поводу у России или придерживаться канонов</a>
</section>
<span class="w-views">Просмотров: 792</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888013_a_120_96.jpg?v=0" alt="Игорь Кондратюк о Maruv: &quot;зрители не увидят ничего, кроме обнаженного тела&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013" class="title">Игорь Кондратюк о Maruv: "зрители не увидят ничего, кроме обнаженного тела"</a>
</section>
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013#comments" class="bubble">5</a>
<span class="w-views">Просмотров: 3438</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888358_a_120_96.jpg?v=0" alt="Мы должны не допустить ко власти пророссийские силы, потому что последствия для государства будут фатальными - Александр Данилюк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358" class="title">Мы должны не допустить ко власти пророссийские силы, потому что последствия для государства будут фатальными - Александр Данилюк</a>
</section>
<a href="/ru/articles/politics/_my-dolzhny-ne-dopustit-ko-vlasti-prorossijskie-sily-potomu-chto-posledstviya-dlya-gosudarstva-budut-fatalnymi-aleksandr-danilyuk/888358#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 864</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888230_a_120_96.jpg?v=0" alt="Как не платить коммунальные, рассказал немецкий эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230" class="title">Как не платить коммунальные, рассказал немецкий эксперт</a>
</section>
<span class="w-views">Просмотров: 1827</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888103_a_120_96.jpg?v=0" alt="&quot;Общались с &quot;Осой&quot;. Он говорил: молодцы, классно отработали&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103" class="title">"Общались с "Осой". Он говорил: молодцы, классно отработали"</a>
</section>
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1692</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887054_a_120_96.jpg?v=0" alt="&quot;Не будет кавалерийской атаки НАТО на Россию&quot; - аналитик Atlantic Council" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054" class="title">"Не будет кавалерийской атаки НАТО на Россию" - аналитик Atlantic Council</a>
</section>
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1386</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_ezhemesyachno-platim-35-tysyachi-dollarov-za-internet-hvataet-na-pisma-i-skajp-kak-delaetsya-ukrainskaya-nauka-na-polyuse/886029">
<img src="https://static2.gazeta.ua/img2/cache/preview/886/886029_a_120_96.jpg?v=0" alt="&quot;Ежемесячно платим 3,5 тысячи долларов за интернет. Хватает на письма и скайп&quot; - как делается украинская наука на полюсе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_ezhemesyachno-platim-35-tysyachi-dollarov-za-internet-hvataet-na-pisma-i-skajp-kak-delaetsya-ukrainskaya-nauka-na-polyuse/886029" class="title">"Ежемесячно платим 3,5 тысячи долларов за интернет. Хватает на письма и скайп" - как делается украинская наука на полюсе</a>
</section>
<span class="w-views">Просмотров: 4365</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/pavlo-volvach/_karta/888088" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/pavlo-volvach/pavlo-volvach_a_140_100.jpg?v=0" alt="Павло Вольвач" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/pavlo-volvach/_karta/888088" rel="nofollow" class="red author fs16 mb10">Павло Вольвач</a>
</section>
<section class="w-date mb20">
01 марта 2019 </section>
<span class="w-views">Просмотров: 306</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/pavlo-volvach/_karta/888088" class="black">Карта</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/pavlo-volvach/_karta/888088" rel="nofollow" class="black announce">Скільки перейшло? Кожного дня по кілька разів дивлюся на інтерактивну карту переходів парафій РПЦ до ПЦУ. Щодень на мапі ряснішає зеленавих ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
174</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190228105610">Что может помочь "Динамо" пройти "Челси"?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190228105610">
<li data-id="0">1) соперник cейчас не так силён, как на старте сезона</li>
<li data-id="1">2) надёжная игра в обороне и фееричный Бойко</li>
<li data-id="2">3) повторный домашний матч и 70000 зрителей</li>
<li data-id="3">4) ничего</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190228105610" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 888819;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/888819';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2019 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/he-and-she/_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa/888819">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/he-and-she/_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa/888819">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fhe-and-she%2F_kak-vesti-sebya-s-zhadnym-muzhchinoj-sovety-psihologa%2F888819">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
