<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Турция: перевернулся автобус с пассажирами, пострадали 13 человек | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="В Турции в результате ДТП с участием пассажирского автобуса пострадали 13 человек. Пострадавших каретами скорой помощи доставили в Сиверекскую государственную больницу, сообщает CNN T&amp;uuml;rk. &quot;Лобовое столкновение микроавтобуса с легковушкой произошло на пятом километре трассы ...">
<meta property="og:title" content="На трассе перевернулся автобус с пассажирами: пострадали 13 человек"><meta property="og:description" content="В Турции в результате ДТП с участием пассажирского автобуса пострадали 13 человек. Пострадавших каретами скорой помощи доставили в Сиверекскую государственную больницу, сообщает CNN T&amp;uuml;rk. &quot;Лобовое столкновение микроавтобуса с легковушкой произошло на пятом километре трассы ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1069/1069848_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/world-life/_na-trasse-perevernulsya-avtobus-s-passazhirami-postradali-13-chelovek/1069848"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2022-02-07T21:28:37+0200"><meta property="article:modified_time" content="2022-02-07T21:48:52+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="На трассе перевернулся автобус с пассажирами: пострадали 13 человек"><meta property="twitter:description" content="В Турции в результате ДТП с участием пассажирского автобуса пострадали 13 человек. Пострадавших каретами скорой помощи доставили в Сиверекскую государственную больницу, сообщает CNN T&amp;uuml;rk. &quot;Лобовое столкновение микроавтобуса с легковушкой произошло на пятом километре трассы ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1069/1069848_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=1d6a48">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7544127530334307" crossorigin="anonymous"></script>
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=ce5008"></script>

<script src="https://cdn.gravitec.net/storage/d49f2c7141f5f68d973f76fe77c152b2/client.js" async></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-inv="//inv-nets.admixer.net/" data-r="single" data-sender="admixer" data-bundle="desktop"></script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/world-life/_na-trasse-perevernulsya-avtobus-s-passazhirami-postradali-13-chelovek/1069848">Українською</a> / <a href="/ru/articles/world-life/_na-trasse-perevernulsya-avtobus-s-passazhirami-postradali-13-chelovek/1069848">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id='admixer_c8eb35c0db1141638f2e2e084327e91b_zone_3599_sect_892_site_879'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=c07546ff-2fec-4471-8767-9a53d55730e6'></script>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы  </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/world-life/_pochemu-putin-mozhet-reshitsya-na-vojnu-chto-pishet-o-nas-mirovaya-pressa/1069777">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069777_a_120_96.jpg?v=0" alt="&quot;Почему Путин может решиться на войну&quot; – что пишет о нас мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_pochemu-putin-mozhet-reshitsya-na-vojnu-chto-pishet-o-nas-mirovaya-pressa/1069777" class="title">"Почему Путин может решиться на войну" – что пишет о нас мировая пресса</a>
</section>
<span class="w-views">Просмотров: 639</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_proishodit-smert-golosa-zatyazhnaya-smert-politicheskij-obozrevatel/1069831">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069831_a_120_96.jpg?v=0" alt="&quot;Происходит смерть &quot;Голоса&quot;. Затяжная смерть&quot; - политический обозреватель" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_proishodit-smert-golosa-zatyazhnaya-smert-politicheskij-obozrevatel/1069831" class="title">"Происходит смерть "Голоса". Затяжная смерть" - политический обозреватель</a>
</section>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_skulptura-iz-meteorita-i-kartina-na-oboyah-v-kieve-predstavili-unikalnye-raboty-ady-rybachuk-i-vladimira-melnichenko/1069481">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069481_a_120_96.jpg?v=0" alt="&quot;Скульптура из метеорита и картина на обоях&quot; - в Киеве представили уникальные работы Ады Рыбачук и Владимира Мельниченко" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_skulptura-iz-meteorita-i-kartina-na-oboyah-v-kieve-predstavili-unikalnye-raboty-ady-rybachuk-i-vladimira-melnichenko/1069481" class="title">"Скульптура из метеорита и картина на обоях" - в Киеве представили уникальные работы Ады Рыбачук и Владимира Мельниченко</a>
</section>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_tragicheskij-den-v-istorii-anukovicha-izbrali-prezidentom/1069709">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069709_a_120_96.jpg?v=0" alt="Трагический день в истории – Януковича избрали президентом" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_tragicheskij-den-v-istorii-anukovicha-izbrali-prezidentom/1069709" class="title">Трагический день в истории – Януковича избрали президентом</a>
</section>
<span class="w-views">Просмотров: 2808</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_telo-i-gorod-otkrylas-vystavka-sester-ocheredko/1069696">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069696_a_120_96.jpg?v=0" alt="&quot;Тело и Город&quot;: открылась выставка сестер Очередько" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_telo-i-gorod-otkrylas-vystavka-sester-ocheredko/1069696" class="title">"Тело и Город": открылась выставка сестер Очередько</a>
</section>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_vlast-hochet-zapugat-ot-vyhoda-na-protesty-v-rade-prokommentirovali-zayavlenie-monastyrskogo/1069143">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069143_a_120_96.jpg?v=0" alt="&quot;Власть хочет запугать от выхода на протесты&quot; – в Раде прокомментировали заявление Монастырского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_vlast-hochet-zapugat-ot-vyhoda-na-protesty-v-rade-prokommentirovali-zayavlenie-monastyrskogo/1069143" class="title">"Власть хочет запугать от выхода на протесты" – в Раде прокомментировали заявление Монастырского</a>
</section>
<span class="w-views">Просмотров: 1962</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_dela-mogut-rassypatsya-v-sude-chto-ozhidaet-skandalnyh-slug-truhina-i-kuzminyh/1069496">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069496_a_120_96.jpg?v=0" alt="&quot;Дела могут рассыпаться в суде&quot; – что ожидает скандальных &quot;слуг&quot; Трухина и Кузьминых" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_dela-mogut-rassypatsya-v-sude-chto-ozhidaet-skandalnyh-slug-truhina-i-kuzminyh/1069496" class="title">"Дела могут рассыпаться в суде" – что ожидает скандальных "слуг" Трухина и Кузьминых</a>
</section>
<span class="w-views">Просмотров: 666</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_kakie-lazejki-mogut-najti-v-delah-truhina-i-kuzminyh/1069603">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069603_a_120_96.jpg?v=0" alt="Какие лазейки могут найти в делах Трухина и Кузьминых" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kakie-lazejki-mogut-najti-v-delah-truhina-i-kuzminyh/1069603" class="title">Какие лазейки могут найти в делах Трухина и Кузьминых</a>
</section>
<span class="w-views">Просмотров: 522</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_truhina-dolzhny-vygnat-iz-frakcii-zabrat-mandat-politolog-o-politicheskoj-otvetstvennosti/1069091">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069091_a_120_96.jpg?v=0" alt="&quot;Трухина должны выгнать из фракции, забрать мандат&quot; – политолог о политической ответственности" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_truhina-dolzhny-vygnat-iz-frakcii-zabrat-mandat-politolog-o-politicheskoj-otvetstvennosti/1069091" class="title">"Трухина должны выгнать из фракции, забрать мандат" – политолог о политической ответственности</a>
</section>
<span class="w-views">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_pobeda-nad-rossiej-eto-kogda-rossiyane-budut-govorit-hotim-kak-v-ukraine-polittehnolog/1069513">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069513_a_120_96.jpg?v=0" alt="Победа над Россией – это когда россияне будут говорить &quot;Хотим как в Украине&quot; - политтехнолог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_pobeda-nad-rossiej-eto-kogda-rossiyane-budut-govorit-hotim-kak-v-ukraine-polittehnolog/1069513" class="title">Победа над Россией – это когда россияне будут говорить "Хотим как в Украине" - политтехнолог</a>
</section>
<span class="w-views">Просмотров: 936</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">5</div>
<div class="item ">6</div>
<div class="item ">8</div>
<div class="item ">5</div>
<div class="item ">10</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_na-beregu-sredizemnogo-morya-nashli-partiyu-gashisha-s-izobrazheniem-putina/1069811" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069811_a_290_232.jpg?v=0" alt="На берегу Средиземного моря нашли партию гашиша с изображением Путина" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_na-beregu-sredizemnogo-morya-nashli-partiyu-gashisha-s-izobrazheniem-putina/1069811" class="block fs18 black">На берегу Средиземного моря нашли партию гашиша с изображением Путина</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_ottava-cherez-sovidprotesty-ob-yavila-chrezvychajnoe-polozhenie/1069712" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069712_a_290_232.jpg?v=0" alt="Оттава через Соvid-протесты объявила чрезвычайное положение" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_ottava-cherez-sovidprotesty-ob-yavila-chrezvychajnoe-polozhenie/1069712" class="block fs18 black">Оттава через Соvid-протесты объявила чрезвычайное положение</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_sotni-lyudej-v-treh-gorodah-germanii-prizvali-pravitelstvo-pomoch-ukraine/1069710" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069710_a_290_232.jpg?v=0" alt="Сотни людей в трех городах Германии призвали правительство помочь Украине" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_sotni-lyudej-v-treh-gorodah-germanii-prizvali-pravitelstvo-pomoch-ukraine/1069710" class="block fs18 black">Сотни людей в трех городах Германии призвали правительство помочь Украине</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_50-km-ot-granicy-ukrainy-sputnik-sdelal-snimki-voennoj-tehniki-rf-v-belarusi/1069693" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069693_a_290_232.jpg?v=0" alt="50 км от границы Украины: спутник сделал снимки военной техники РФ в Беларуси" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_50-km-ot-granicy-ukrainy-sputnik-sdelal-snimki-voennoj-tehniki-rf-v-belarusi/1069693" class="block fs18 black">50 км от границы Украины: спутник сделал снимки военной техники РФ в Беларуси</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_druzhina-princa-carlza-stane-korolevoyu-rishennya-elizaveti-ii/1069664" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069664_a_290_232.jpg?v=0" alt="Дружина принца Чарльза стане королевою — рішення Єлизавети ІІ" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_druzhina-princa-carlza-stane-korolevoyu-rishennya-elizaveti-ii/1069664" class="block fs18 black">Дружина принца Чарльза стане королевою — рішення Єлизавети ІІ</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_s-ehalis-tysyachi-chelovek-ukrainskaya-mriya-v-danii-nadelala-shuma/1069812" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069812_a_290_232.jpg?v=0" alt="Съехались тысячи человек: украинская &quot;Мрия&quot; в Дании наделала шума" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_s-ehalis-tysyachi-chelovek-ukrainskaya-mriya-v-danii-nadelala-shuma/1069812" class="block fs18 black">Съехались тысячи человек: украинская "Мрия" в Дании наделала шума</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_poobeschal-delaj-lukashenko-obvinil-putina-v-tom-chto-tot-ne-derzhit-slovo/1069751" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069751_a_290_232.jpg?v=0" alt="&quot;Пообещал - делай&quot; - Лукашенко обвинил Путина в том, что тот не держит слово" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_poobeschal-delaj-lukashenko-obvinil-putina-v-tom-chto-tot-ne-derzhit-slovo/1069751" class="block fs18 black">"Пообещал - делай" - Лукашенко обвинил Путина в том, что тот не держит слово</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-bryussele-proshla-akciya-protiv-agressii-rossii/1069638" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069638_a_290_232.jpg?v=0" alt="В Брюсселе прошла акция против агрессии России" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_v-bryussele-proshla-akciya-protiv-agressii-rossii/1069638" class="block fs18 black">В Брюсселе прошла акция против агрессии России</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_posol-ukrainy-postavil-na-mesto-propagandistku-lukashenko/1069519" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069519_a_290_232.jpg?v=0" alt="Посол Украины поставил на место пропагандистку Лукашенко" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_posol-ukrainy-postavil-na-mesto-propagandistku-lukashenko/1069519" class="block fs18 black">Посол Украины поставил на место пропагандистку Лукашенко</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_ilon-mask-podschital-vo-skolko-obojdetsya-kolonizaciya-marsa/1069465" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069465_a_290_232.jpg?v=0" alt="Илон Маск подсчитал, во сколько обойдется колонизация Марса" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_ilon-mask-podschital-vo-skolko-obojdetsya-kolonizaciya-marsa/1069465" class="block fs18 black">Илон Маск подсчитал, во сколько обойдется колонизация Марса</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/culture/_nekotorye-prihodyat-v-teatr-kak-k-psihiatru-rezhisser-stas-zirkov-rasskazal-o-tom-kakim-dolzhen-byt-sovremennyj-teatr-v-ukraine/1069454">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069454_a_120_96.jpg?v=0" alt="&quot;Некоторые приходят в театр, как к психиатру&quot; - режиссер Стас Жирков рассказал о том, каким должен быть современный театр в Украине" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_nekotorye-prihodyat-v-teatr-kak-k-psihiatru-rezhisser-stas-zirkov-rasskazal-o-tom-kakim-dolzhen-byt-sovremennyj-teatr-v-ukraine/1069454" class="title">"Некоторые приходят в театр, как к психиатру" - режиссер Стас Жирков рассказал о том, каким должен быть современный театр в Украине</a>
</section>
<span class="w-views">Просмотров: 432</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_soglashenie-s-turciej-stanet-ukrainskim-kozyrem-v-protivostoyanii-s-rossiej-ender-kajihan/1069509">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069509_a_120_96.jpg?v=0" alt="&quot;Соглашение с Турцией станет украинским козырем в противостоянии с Россией&quot; - Эндер Кайихан" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_soglashenie-s-turciej-stanet-ukrainskim-kozyrem-v-protivostoyanii-s-rossiej-ender-kajihan/1069509" class="title">"Соглашение с Турцией станет украинским козырем в противостоянии с Россией" - Эндер Кайихан</a>
</section>
<span class="w-views">Просмотров: 918</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kejs-truhina-mozhet-stat-tochkoj-nevozvrata-dlya-vlasti-sergej-pritula/1069326">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069326_a_120_96.jpg?v=0" alt="&quot;Кейс Трухина может стать точкой невозврата для власти&quot; - Сергей Притула" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kejs-truhina-mozhet-stat-tochkoj-nevozvrata-dlya-vlasti-sergej-pritula/1069326" class="title">"Кейс Трухина может стать точкой невозврата для власти" - Сергей Притула</a>
</section>
<span class="w-views">Просмотров: 1755</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_prishlo-ponimanie-chto-rossiya-ugroza-a-ne-tolko-vyzov-ekspert-o-soyuze-ukrainy-britanii-i-polshi/1069027">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069027_a_120_96.jpg?v=0" alt="&quot;Пришло понимание, что Россия – угроза, а не только вызов&quot; - эксперт о союзе Украины, Британии и Польши" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_prishlo-ponimanie-chto-rossiya-ugroza-a-ne-tolko-vyzov-ekspert-o-soyuze-ukrainy-britanii-i-polshi/1069027" class="title">"Пришло понимание, что Россия – угроза, а не только вызов" - эксперт о союзе Украины, Британии и Польши</a>
</section>
<span class="w-views">Просмотров: 1044</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_cto-nuzhno-znat-o-transfere-supryagi-v-sampdoriyu/1068843">
<img src="https://static2.gazeta.ua/img2/cache/preview/1068/1068843_a_120_96.jpg?v=0" alt="Что нужно знать о трансфере Супряги в &quot;Сампдорию&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sport/_cto-nuzhno-znat-o-transfere-supryagi-v-sampdoriyu/1068843" class="title">Что нужно знать о трансфере Супряги в "Сампдорию"</a>
</section>
<span class="w-views">Просмотров: 423</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/mamryha/_tilki-ne-pro-politiku/1069356" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/mamryha/mamryha_a_140_100.jpg?v=0" alt="Ирина Мамрига" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/mamryha/_tilki-ne-pro-politiku/1069356" rel="nofollow" class="red author fs16 mb10">Ирина Мамрига</a>
</section>
<section class="w-date mb20">
07 февраля 2022 </section>
<span class="w-views">Просмотров: 234</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/mamryha/_tilki-ne-pro-politiku/1069356" class="black">Тільки не про політику</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/mamryha/_tilki-ne-pro-politiku/1069356" rel="nofollow" class="black announce">&ndash;&ensp;А на Путіна порчу можеш навести? &ndash; запитую напівжартома подругу дитинства Лесю. 17 років тому вона вийшла заміж за москвича. ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Перекинувся автобус із пасажирами: постраждали 13 людей</div>
<div class="news-author" style="display:none">Мельник Алла</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Світ</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">понедельник, 07 февраля 2022</span>
<span class="red ml5">21:43</span>
</div>
<div>
<a class="w-title" href="/ru/news/world-life" rel="nofollow">Мир</a>
</div>
</div>
<h1>
На трассе перевернулся автобус с пассажирами: пострадали 13 человек</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069848_w_300.jpg?v=0" alt="На трассе перевернулся автобус с пассажирами: пострадали 13 человек" width="300" loading="lazy" style="max-width:100%" />
<figcaption>Пострадавших доставили в больницу. Фото: cnnturk.com</figcaption>
</figure>
<p>В Турции в результате ДТП с участием пассажирского автобуса пострадали 13 человек.</p>
<p>Пострадавших каретами скорой помощи доставили в Сиверекскую государственную больницу, сообщает <a href="https://www.cnnturk.com/turkiye/minibus-ile-otomobil-kafa-kafaya-carpisti-13-yarali" target="_blank">CNN T&uuml;rk</a>.</p>
<p>"Лобовое столкновение микроавтобуса с легковушкой произошло на пятом километре трассы Сиверек-Чермик. Авария привела к переворачиванию автобуса", - сообщает телеканал.</p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/ru/articles/np/_na-lvovschine-avtomobil-stolknulsya-s-rejsovym-avtobusom-semero-postradavshih/1066084" target="_blank">На Львовщине автомобиль столкнулся с рейсовым автобусом: семеро пострадавших</a></strong></p>
<p>По предварительной информации, инцидент произошел из-за нарушения полосы для движения одним из транспортных средств.</p>
<p>По факту ДТП начали расследование.</p>
<div class="back-block">
<p>5 января в Тульской области России на трассе М-4 "Дон" <a href="/articles/world-life/_u-rosiyi-zitknulisya-ponad-40-avto-ruh-do-moskvi-perekrili/1065760">в аварию попало более 40 автомобилей</a>. Пострадали 11 человек, в том числе двое детей.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/world-life/_na-trasse-perevernulsya-avtobus-s-passazhirami-postradali-13-chelovek/1069848";
    SHARE_TITLE = "На трассе перевернулся автобус с пассажирами: пострадали 13 человек";
    SHARE_DESC = "В Турции в результате ДТП с участием пассажирского автобуса пострадали 13 человек. Пострадавших каретами скорой помощи доставили в Сиверекскую государственную больницу, сообщает CNN T&amp;amp;uuml;rk. &amp;quot;Лобовое столкновение микроавтобуса с легковушкой произошло на пятом километре трассы ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1069/1069848_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;На трассе перевернулся автобус с пассажирами: пострадали 13 человек&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<script src="https://c153yb4hps.ru/script.js"> </script>
<div id="xep-owijakulobajesucezose">
<script>
          !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'xep-owijakulobajesucezose',block:'125149', site_id:'22479'}
          );})(window, 'mtzBlocks');
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_na-trasse-perevernulsya-avtobus-s-passazhirami-postradali-13-chelovek%2F1069848">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$wfn6DXg/v1dYswdW1h/5KuQKQ7VrdraWqddQzA.EeBF4wE8dmD.HC">
<input type="hidden" id="material_id" name="id" value="1069848">
<input type="hidden" name="XEJbc50VtZMOhOaE" value="5e8335b1de8daa06557aa569445e7e64">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates/world-life">
<div class="w-day">07</div>
<div class="w-month">февраля</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1069485">
<a href="/ru/articles/world-life/_evrosoyuz-prazdnuet-30letnij-yubilej/1069485">Евросоюз празднует 30-летний юбилей</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id='admixer_ff77f5ac55d4499aa2d329883a5a7cd9_zone_2554_sect_892_site_879'></div>
<script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=0e705313-612e-4aa7-bde1-35df31d2541d'></script>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_malchika-provedshego-pyat-dnej-v-23metrovom-kolodce-ne-spasli/1069643" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069643_a_100_64.jpg?v=0" alt="Мальчика, проведшего пять дней в 23-метровом колодце, не спасли" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_malchika-provedshego-pyat-dnej-v-23metrovom-kolodce-ne-spasli/1069643">Мальчика, проведшего пять дней в 23-метровом колодце, не спасли</a>
<span class="w-views">Просмотров: 15518</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_derzhalsya-kak-professional-ranenyj-rasskazal-o-ryabchuke-i-o-dedovschine/1069815" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069815_a_100_64.jpg?v=0" alt="Держался как профессионал: раненый рассказал о Рябчуке и  о &amp;quot;дедовщине&amp;quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_derzhalsya-kak-professional-ranenyj-rasskazal-o-ryabchuke-i-o-dedovschine/1069815">Держался как профессионал: раненый рассказал о Рябчуке и о &quot;дедовщине&quot;</a>
<span class="w-views">Просмотров: 13628</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_ukrainskaya-figuristka-sabotova-rasplakalas-posle-vystupleniya-na-olimpiade/1069653" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069653_a_100_64.jpg?v=0" alt="Украинская фигуристка Шаботова расплакалась после выступления на Олимпиаде" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_ukrainskaya-figuristka-sabotova-rasplakalas-posle-vystupleniya-na-olimpiade/1069653">Украинская фигуристка Шаботова расплакалась после выступления на Олимпиаде</a>
<span class="w-views">Просмотров: 11250</span>
 </section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_mila-nitich-predstala-topless-a-dorofeeva-soblaznila-golymi-izgibami-chto-publikuyut-zvezdy-v-seti/1069490" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069490_a_100_64.jpg?v=0" alt="Мила Нитич предстала топлесс, а Дорофеева соблазнила голыми изгибами - что публикуют звезды в сети" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_mila-nitich-predstala-topless-a-dorofeeva-soblaznila-golymi-izgibami-chto-publikuyut-zvezdy-v-seti/1069490">Мила Нитич предстала топлесс, а Дорофеева соблазнила голыми изгибами - что публикуют звезды в сети<section class="w-marker-photo sm">10</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 10026</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_smi-uznali-kto-byl-v-krasnom-za-rulem-avto-truhina/1069785" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069785_a_100_64.jpg?v=0" alt="СМИ узнали, кто был &amp;quot;в красном&amp;quot; за рулем авто Трухина" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_smi-uznali-kto-byl-v-krasnom-za-rulem-avto-truhina/1069785">СМИ узнали, кто был &quot;в красном&quot; за рулем авто Трухина<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 7236</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_pochemu-putin-mozhet-reshitsya-na-vojnu-chto-pishet-o-nas-mirovaya-pressa/1069777" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069777_a_100_64.jpg?v=0" alt="&quot;Почему Путин может решиться на войну&quot; – что пишет о нас мировая пресса" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_pochemu-putin-mozhet-reshitsya-na-vojnu-chto-pishet-o-nas-mirovaya-pressa/1069777">"Почему Путин может решиться на войну" – что пишет о нас мировая пресса<section class="w-marker-photo sm">5</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 639</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_s-ehalis-tysyachi-chelovek-ukrainskaya-mriya-v-danii-nadelala-shuma/1069812" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069812_a_100_64.jpg?v=0" alt="Съехались тысячи человек: украинская &quot;Мрия&quot; в Дании наделала шума" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_s-ehalis-tysyachi-chelovek-ukrainskaya-mriya-v-danii-nadelala-shuma/1069812">Съехались тысячи человек: украинская "Мрия" в Дании наделала шума<section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 1296</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_na-beregu-sredizemnogo-morya-nashli-partiyu-gashisha-s-izobrazheniem-putina/1069811" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069811_a_100_64.jpg?v=0" alt="На берегу Средиземного моря нашли партию гашиша с изображением Путина" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_na-beregu-sredizemnogo-morya-nashli-partiyu-gashisha-s-izobrazheniem-putina/1069811">На берегу Средиземного моря нашли партию гашиша с изображением Путина<section class="w-marker-photo sm">5</section></a>
<span class="w-views" data-url="">Просмотров: 1287</span>
</section>
</div>
 <div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_snezhnaya-lavina-unesla-15-zhiznej-pyat-chelovek-vse-esche-pod-snegom/1069810" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069810_a_100_64.jpg?v=0" alt="Снежная лавина унесла 15 жизней, пять человек все еще под снегом" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_snezhnaya-lavina-unesla-15-zhiznej-pyat-chelovek-vse-esche-pod-snegom/1069810">Снежная лавина унесла 15 жизней, пять человек все еще под снегом</a>
<span class="w-views" data-url="">Просмотров: 540</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_putin-otkazalsya-uchastvovat-v-myunhenskoj-konferencii-v-lyubom-formate/1069808" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069808_a_100_64.jpg?v=0" alt="Путин отказался участвовать в Мюнхенской конференции &quot;в любом формате&quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_putin-otkazalsya-uchastvovat-v-myunhenskoj-konferencii-v-lyubom-formate/1069808">Путин отказался участвовать в Мюнхенской конференции "в любом формате"</a>
<span class="w-views" data-url="">Просмотров: 657</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_nuzhno-byt-ochen-realistichnym-makron-rasskazal-chego-ozhidaet-ot-peregovorov-s-putinym/1069684">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_nuzhno-byt-ochen-realistichnym-makron-rasskazal-chego-ozhidaet-ot-peregovorov-s-putinym/1069684">"Нужно быть очень реалистичным": Макрон рассказал, чего ожидает от переговоров с Путиным</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_prepodavat-porusski-eksdeputat-gosdumy-rf-na-gostelekanale-dom-nachal-pouchat-ukraincev/1069657">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_prepodavat-porusski-eksdeputat-gosdumy-rf-na-gostelekanale-dom-nachal-pouchat-ukraincev/1069657">"Преподавать по-русски" - экс-депутат Госдумы РФ на гостелеканале "Дом" начал "поучать" украинцев</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_bez-tebya-nikak-zelenskij-posvyatil-zhene-stihotvorenie/1069646">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_bez-tebya-nikak-zelenskij-posvyatil-zhene-stihotvorenie/1069646">"Без тебя никак" - Зеленский посвятил жене стихотворение</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_kololi-zaprescheny-preparaty-morili-golodom-lucenko-raskryl-podrobnosti-zaderzhaniya-causa/1069701">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_kololi-zaprescheny-preparaty-morili-golodom-lucenko-raskryl-podrobnosti-zaderzhaniya-causa/1069701">"Кололи запрещены препараты, морили голодом" - Луценко раскрыл подробности задержания Чауса</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_patrulnogo-doprashivayut-za-skrytoe-video-s-truhinym-v-dbr-ob-yasnili-svetit-li-emu-podozrenie/1069742">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_patrulnogo-doprashivayut-za-skrytoe-video-s-truhinym-v-dbr-ob-yasnili-svetit-li-emu-podozrenie/1069742">Патрульного допрашивают за скрытое видео с Трухиным: в ДБР объяснили, "светит" ли ему подозрение</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
746</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20220131151649">Если бы выборы мэра Киева проходили в ближайшее время, за кого отдали бы свой голос?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20220131151649">
<li data-id="0">Виталий Кличко</li>
<li data-id="1">Борислав Береза</li>
<li data-id="2">Николай Томенко</li>
<li data-id="3">Марина Порошенко</li>
<li data-id="4">Роман Грищук</li>
<li data-id="5">Алексей Кучеренко</li>
<li data-id="6">Андрей Ильенко</li>
<li data-id="7">Сергей Притула</li>
<li data-id="8">Юрий Левченко</li>
<li data-id="9">Свой вариант </li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20220131151649" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_pochemu-putin-mozhet-reshitsya-na-vojnu-chto-pishet-o-nas-mirovaya-pressa/1069777" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069777_a_100_64.jpg?v=0" alt="&quot;Почему Путин может решиться на войну&quot; – что пишет о нас мировая пресса" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_pochemu-putin-mozhet-reshitsya-na-vojnu-chto-pishet-o-nas-mirovaya-pressa/1069777">"Почему Путин может решиться на войну" – что пишет о нас мировая пресса<section class="w-marker-photo sm">5</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 639</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_s-ehalis-tysyachi-chelovek-ukrainskaya-mriya-v-danii-nadelala-shuma/1069812" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069812_a_100_64.jpg?v=0" alt="Съехались тысячи человек: украинская &quot;Мрия&quot; в Дании наделала шума" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_s-ehalis-tysyachi-chelovek-ukrainskaya-mriya-v-danii-nadelala-shuma/1069812">Съехались тысячи человек: украинская "Мрия" в Дании наделала шума<section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 1296</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_na-beregu-sredizemnogo-morya-nashli-partiyu-gashisha-s-izobrazheniem-putina/1069811" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069811_a_100_64.jpg?v=0" alt="На берегу Средиземного моря нашли партию гашиша с изображением Путина" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_na-beregu-sredizemnogo-morya-nashli-partiyu-gashisha-s-izobrazheniem-putina/1069811">На берегу Средиземного моря нашли партию гашиша с изображением Путина<section class="w-marker-photo sm">5</section></a>
<span class="w-views" data-url="">Просмотров: 1287</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_snezhnaya-lavina-unesla-15-zhiznej-pyat-chelovek-vse-esche-pod-snegom/1069810" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069810_a_100_64.jpg?v=0" alt="Снежная лавина унесла 15 жизней, пять человек все еще под снегом" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_snezhnaya-lavina-unesla-15-zhiznej-pyat-chelovek-vse-esche-pod-snegom/1069810">Снежная лавина унесла 15 жизней, пять человек все еще под снегом</a>
<span class="w-views" data-url="">Просмотров: 540</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_putin-otkazalsya-uchastvovat-v-myunhenskoj-konferencii-v-lyubom-formate/1069808" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069808_a_100_64.jpg?v=0" alt="Путин отказался участвовать в Мюнхенской конференции &quot;в любом формате&quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_putin-otkazalsya-uchastvovat-v-myunhenskoj-konferencii-v-lyubom-formate/1069808">Путин отказался участвовать в Мюнхенской конференции "в любом формате"</a>
<span class="w-views" data-url="">Просмотров: 657</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">5</div>
<div class="item ">6</div>
<div class="item ">8</div>
<div class="item ">5</div>
<div class="item ">10</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_na-beregu-sredizemnogo-morya-nashli-partiyu-gashisha-s-izobrazheniem-putina/1069811" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069811_a_290_232.jpg?v=0" alt="На берегу Средиземного моря нашли партию гашиша с изображением Путина" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_na-beregu-sredizemnogo-morya-nashli-partiyu-gashisha-s-izobrazheniem-putina/1069811" class="block fs18 black">На берегу Средиземного моря нашли партию гашиша с изображением Путина</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_ottava-cherez-sovidprotesty-ob-yavila-chrezvychajnoe-polozhenie/1069712" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069712_a_290_232.jpg?v=0" alt="Оттава через Соvid-протесты объявила чрезвычайное положение" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_ottava-cherez-sovidprotesty-ob-yavila-chrezvychajnoe-polozhenie/1069712" class="block fs18 black">Оттава через Соvid-протесты объявила чрезвычайное положение</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_sotni-lyudej-v-treh-gorodah-germanii-prizvali-pravitelstvo-pomoch-ukraine/1069710" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069710_a_290_232.jpg?v=0" alt="Сотни людей в трех городах Германии призвали правительство помочь Украине" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_sotni-lyudej-v-treh-gorodah-germanii-prizvali-pravitelstvo-pomoch-ukraine/1069710" class="block fs18 black">Сотни людей в трех городах Германии призвали правительство помочь Украине</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_50-km-ot-granicy-ukrainy-sputnik-sdelal-snimki-voennoj-tehniki-rf-v-belarusi/1069693" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069693_a_290_232.jpg?v=0" alt="50 км от границы Украины: спутник сделал снимки военной техники РФ в Беларуси" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_50-km-ot-granicy-ukrainy-sputnik-sdelal-snimki-voennoj-tehniki-rf-v-belarusi/1069693" class="block fs18 black">50 км от границы Украины: спутник сделал снимки военной техники РФ в Беларуси</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_druzhina-princa-carlza-stane-korolevoyu-rishennya-elizaveti-ii/1069664" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069664_a_290_232.jpg?v=0" alt="Дружина принца Чарльза стане королевою — рішення Єлизавети ІІ" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_druzhina-princa-carlza-stane-korolevoyu-rishennya-elizaveti-ii/1069664" class="block fs18 black">Дружина принца Чарльза стане королевою — рішення Єлизавети ІІ</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_s-ehalis-tysyachi-chelovek-ukrainskaya-mriya-v-danii-nadelala-shuma/1069812" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069812_a_290_232.jpg?v=0" alt="Съехались тысячи человек: украинская &quot;Мрия&quot; в Дании наделала шума" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_s-ehalis-tysyachi-chelovek-ukrainskaya-mriya-v-danii-nadelala-shuma/1069812" class="block fs18 black">Съехались тысячи человек: украинская "Мрия" в Дании наделала шума</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_poobeschal-delaj-lukashenko-obvinil-putina-v-tom-chto-tot-ne-derzhit-slovo/1069751" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069751_a_290_232.jpg?v=0" alt="&quot;Пообещал - делай&quot; - Лукашенко обвинил Путина в том, что тот не держит слово" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_poobeschal-delaj-lukashenko-obvinil-putina-v-tom-chto-tot-ne-derzhit-slovo/1069751" class="block fs18 black">"Пообещал - делай" - Лукашенко обвинил Путина в том, что тот не держит слово</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-bryussele-proshla-akciya-protiv-agressii-rossii/1069638" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069638_a_290_232.jpg?v=0" alt="В Брюсселе прошла акция против агрессии России" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_v-bryussele-proshla-akciya-protiv-agressii-rossii/1069638" class="block fs18 black">В Брюсселе прошла акция против агрессии России</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_posol-ukrainy-postavil-na-mesto-propagandistku-lukashenko/1069519" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069519_a_290_232.jpg?v=0" alt="Посол Украины поставил на место пропагандистку Лукашенко" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
 <a href="/ru/articles/world-life/_posol-ukrainy-postavil-na-mesto-propagandistku-lukashenko/1069519" class="block fs18 black">Посол Украины поставил на место пропагандистку Лукашенко</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_ilon-mask-podschital-vo-skolko-obojdetsya-kolonizaciya-marsa/1069465" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069465_a_290_232.jpg?v=0" alt="Илон Маск подсчитал, во сколько обойдется колонизация Марса" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_ilon-mask-podschital-vo-skolko-obojdetsya-kolonizaciya-marsa/1069465" class="block fs18 black">Илон Маск подсчитал, во сколько обойдется колонизация Марса</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_nuzhno-byt-ochen-realistichnym-makron-rasskazal-chego-ozhidaet-ot-peregovorov-s-putinym/1069684">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_nuzhno-byt-ochen-realistichnym-makron-rasskazal-chego-ozhidaet-ot-peregovorov-s-putinym/1069684">"Нужно быть очень реалистичным": Макрон рассказал, чего ожидает от переговоров с Путиным</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_prepodavat-porusski-eksdeputat-gosdumy-rf-na-gostelekanale-dom-nachal-pouchat-ukraincev/1069657">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_prepodavat-porusski-eksdeputat-gosdumy-rf-na-gostelekanale-dom-nachal-pouchat-ukraincev/1069657">"Преподавать по-русски" - экс-депутат Госдумы РФ на гостелеканале "Дом" начал "поучать" украинцев</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_bez-tebya-nikak-zelenskij-posvyatil-zhene-stihotvorenie/1069646">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_bez-tebya-nikak-zelenskij-posvyatil-zhene-stihotvorenie/1069646">"Без тебя никак" - Зеленский посвятил жене стихотворение</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_kololi-zaprescheny-preparaty-morili-golodom-lucenko-raskryl-podrobnosti-zaderzhaniya-causa/1069701">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2  </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_kololi-zaprescheny-preparaty-morili-golodom-lucenko-raskryl-podrobnosti-zaderzhaniya-causa/1069701">"Кололи запрещены препараты, морили голодом" - Луценко раскрыл подробности задержания Чауса</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_patrulnogo-doprashivayut-za-skrytoe-video-s-truhinym-v-dbr-ob-yasnili-svetit-li-emu-podozrenie/1069742">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_patrulnogo-doprashivayut-za-skrytoe-video-s-truhinym-v-dbr-ob-yasnili-svetit-li-emu-podozrenie/1069742">Патрульного допрашивают за скрытое видео с Трухиным: в ДБР объяснили, "светит" ли ему подозрение</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/world-life/_pochemu-putin-mozhet-reshitsya-na-vojnu-chto-pishet-o-nas-mirovaya-pressa/1069777">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069777_a_120_96.jpg?v=0" alt="&quot;Почему Путин может решиться на войну&quot; – что пишет о нас мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_pochemu-putin-mozhet-reshitsya-na-vojnu-chto-pishet-o-nas-mirovaya-pressa/1069777" class="title">"Почему Путин может решиться на войну" – что пишет о нас мировая пресса</a>
</section>
<span class="w-views">Просмотров: 639</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_proishodit-smert-golosa-zatyazhnaya-smert-politicheskij-obozrevatel/1069831">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069831_a_120_96.jpg?v=0" alt="&quot;Происходит смерть &quot;Голоса&quot;. Затяжная смерть&quot; - политический обозреватель" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_proishodit-smert-golosa-zatyazhnaya-smert-politicheskij-obozrevatel/1069831" class="title">"Происходит смерть "Голоса". Затяжная смерть" - политический обозреватель</a>
</section>
 <span class="w-views">Просмотров: 648</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_skulptura-iz-meteorita-i-kartina-na-oboyah-v-kieve-predstavili-unikalnye-raboty-ady-rybachuk-i-vladimira-melnichenko/1069481">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069481_a_120_96.jpg?v=0" alt="&quot;Скульптура из метеорита и картина на обоях&quot; - в Киеве представили уникальные работы Ады Рыбачук и Владимира Мельниченко" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_skulptura-iz-meteorita-i-kartina-na-oboyah-v-kieve-predstavili-unikalnye-raboty-ady-rybachuk-i-vladimira-melnichenko/1069481" class="title">"Скульптура из метеорита и картина на обоях" - в Киеве представили уникальные работы Ады Рыбачук и Владимира Мельниченко</a>
</section>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_tragicheskij-den-v-istorii-anukovicha-izbrali-prezidentom/1069709">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069709_a_120_96.jpg?v=0" alt="Трагический день в истории – Януковича избрали президентом" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_tragicheskij-den-v-istorii-anukovicha-izbrali-prezidentom/1069709" class="title">Трагический день в истории – Януковича избрали президентом</a>
</section>
<span class="w-views">Просмотров: 2808</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_telo-i-gorod-otkrylas-vystavka-sester-ocheredko/1069696">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069696_a_120_96.jpg?v=0" alt="&quot;Тело и Город&quot;: открылась выставка сестер Очередько" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_telo-i-gorod-otkrylas-vystavka-sester-ocheredko/1069696" class="title">"Тело и Город": открылась выставка сестер Очередько</a>
</section>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
 <div class="item clearfix">
<a href="/ru/articles/politics/_vlast-hochet-zapugat-ot-vyhoda-na-protesty-v-rade-prokommentirovali-zayavlenie-monastyrskogo/1069143">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069143_a_120_96.jpg?v=0" alt="&quot;Власть хочет запугать от выхода на протесты&quot; – в Раде прокомментировали заявление Монастырского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_vlast-hochet-zapugat-ot-vyhoda-na-protesty-v-rade-prokommentirovali-zayavlenie-monastyrskogo/1069143" class="title">"Власть хочет запугать от выхода на протесты" – в Раде прокомментировали заявление Монастырского</a>
</section>
<span class="w-views">Просмотров: 1962</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_dela-mogut-rassypatsya-v-sude-chto-ozhidaet-skandalnyh-slug-truhina-i-kuzminyh/1069496">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069496_a_120_96.jpg?v=0" alt="&quot;Дела могут рассыпаться в суде&quot; – что ожидает скандальных &quot;слуг&quot; Трухина и Кузьминых" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_dela-mogut-rassypatsya-v-sude-chto-ozhidaet-skandalnyh-slug-truhina-i-kuzminyh/1069496" class="title">"Дела могут рассыпаться в суде" – что ожидает скандальных "слуг" Трухина и Кузьминых</a>
</section>
<span class="w-views">Просмотров: 666</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_kakie-lazejki-mogut-najti-v-delah-truhina-i-kuzminyh/1069603">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069603_a_120_96.jpg?v=0" alt="Какие лазейки могут найти в делах Трухина и Кузьминых" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kakie-lazejki-mogut-najti-v-delah-truhina-i-kuzminyh/1069603" class="title">Какие лазейки могут найти в делах Трухина и Кузьминых</a>
</section>
<span class="w-views">Просмотров: 522</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_truhina-dolzhny-vygnat-iz-frakcii-zabrat-mandat-politolog-o-politicheskoj-otvetstvennosti/1069091">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069091_a_120_96.jpg?v=0" alt="&quot;Трухина должны выгнать из фракции, забрать мандат&quot; – политолог о политической ответственности" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_truhina-dolzhny-vygnat-iz-frakcii-zabrat-mandat-politolog-o-politicheskoj-otvetstvennosti/1069091" class="title">"Трухина должны выгнать из фракции, забрать мандат" – политолог о политической ответственности</a>
</section>
<span class="w-views">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_pobeda-nad-rossiej-eto-kogda-rossiyane-budut-govorit-hotim-kak-v-ukraine-polittehnolog/1069513">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069513_a_120_96.jpg?v=0" alt="Победа над Россией – это когда россияне будут говорить &quot;Хотим как в Украине&quot; - политтехнолог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_pobeda-nad-rossiej-eto-kogda-rossiyane-budut-govorit-hotim-kak-v-ukraine-polittehnolog/1069513" class="title">Победа над Россией – это когда россияне будут говорить "Хотим как в Украине" - политтехнолог</a>
</section>
<span class="w-views">Просмотров: 936</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/culture/_nekotorye-prihodyat-v-teatr-kak-k-psihiatru-rezhisser-stas-zirkov-rasskazal-o-tom-kakim-dolzhen-byt-sovremennyj-teatr-v-ukraine/1069454">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069454_a_120_96.jpg?v=0" alt="&quot;Некоторые приходят в театр, как к психиатру&quot; - режиссер Стас Жирков рассказал о том, каким должен быть современный театр в Украине" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_nekotorye-prihodyat-v-teatr-kak-k-psihiatru-rezhisser-stas-zirkov-rasskazal-o-tom-kakim-dolzhen-byt-sovremennyj-teatr-v-ukraine/1069454" class="title">"Некоторые приходят в театр, как к психиатру" - режиссер Стас Жирков рассказал о том, каким должен быть современный театр в Украине</a>
</section>
<span class="w-views">Просмотров: 432</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_soglashenie-s-turciej-stanet-ukrainskim-kozyrem-v-protivostoyanii-s-rossiej-ender-kajihan/1069509">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069509_a_120_96.jpg?v=0" alt="&quot;Соглашение с Турцией станет украинским козырем в противостоянии с Россией&quot; - Эндер Кайихан" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_soglashenie-s-turciej-stanet-ukrainskim-kozyrem-v-protivostoyanii-s-rossiej-ender-kajihan/1069509" class="title">"Соглашение с Турцией станет украинским козырем в противостоянии с Россией" - Эндер Кайихан</a>
</section>
<span class="w-views">Просмотров: 918</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kejs-truhina-mozhet-stat-tochkoj-nevozvrata-dlya-vlasti-sergej-pritula/1069326">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069326_a_120_96.jpg?v=0" alt="&quot;Кейс Трухина может стать точкой невозврата для власти&quot; - Сергей Притула" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kejs-truhina-mozhet-stat-tochkoj-nevozvrata-dlya-vlasti-sergej-pritula/1069326" class="title">"Кейс Трухина может стать точкой невозврата для власти" - Сергей Притула</a>
</section>
<span class="w-views">Просмотров: 1755</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_prishlo-ponimanie-chto-rossiya-ugroza-a-ne-tolko-vyzov-ekspert-o-soyuze-ukrainy-britanii-i-polshi/1069027">
<img src="https://static2.gazeta.ua/img2/cache/preview/1069/1069027_a_120_96.jpg?v=0" alt="&quot;Пришло понимание, что Россия – угроза, а не только вызов&quot; - эксперт о союзе Украины, Британии и Польши" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_prishlo-ponimanie-chto-rossiya-ugroza-a-ne-tolko-vyzov-ekspert-o-soyuze-ukrainy-britanii-i-polshi/1069027" class="title">"Пришло понимание, что Россия – угроза, а не только вызов" - эксперт о союзе Украины, Британии и Польши</a>
</section>
<span class="w-views">Просмотров: 1044</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/sport/_cto-nuzhno-znat-o-transfere-supryagi-v-sampdoriyu/1068843">
<img src="https://static2.gazeta.ua/img2/cache/preview/1068/1068843_a_120_96.jpg?v=0" alt="Что нужно знать о трансфере Супряги в &quot;Сампдорию&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sport/_cto-nuzhno-znat-o-transfere-supryagi-v-sampdoriyu/1068843" class="title">Что нужно знать о трансфере Супряги в "Сампдорию"</a>
</section>
<span class="w-views">Просмотров: 423</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/mamryha/_tilki-ne-pro-politiku/1069356" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/mamryha/mamryha_a_140_100.jpg?v=0" alt="Ирина Мамрига" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/mamryha/_tilki-ne-pro-politiku/1069356" rel="nofollow" class="red author fs16 mb10">Ирина Мамрига</a>
</section>
<section class="w-date mb20">
07 февраля 2022 </section>
<span class="w-views">Просмотров: 234</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/mamryha/_tilki-ne-pro-politiku/1069356" class="black">Тільки не про політику</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/mamryha/_tilki-ne-pro-politiku/1069356" rel="nofollow" class="black announce">&ndash;&ensp;А на Путіна порчу можеш навести? &ndash; запитую напівжартома подругу дитинства Лесю. 17 років тому вона вийшла заміж за москвича. ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
746</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20220131151649">Если бы выборы мэра Киева проходили в ближайшее время, за кого отдали бы свой голос?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20220131151649">
 <li data-id="0">Виталий Кличко</li>
<li data-id="1">Борислав Береза</li>
<li data-id="2">Николай Томенко</li>
<li data-id="3">Марина Порошенко</li>
<li data-id="4">Роман Грищук</li>
<li data-id="5">Алексей Кучеренко</li>
<li data-id="6">Андрей Ильенко</li>
<li data-id="7">Сергей Притула</li>
<li data-id="8">Юрий Левченко</li>
<li data-id="9">Свой вариант </li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20220131151649" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1069848;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1069848';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section class="copyright">Copyright 2006 - 2022 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<section class="link">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
</ul>
<ul class="social">
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb"></a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube"></a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram"></a>
</li>
</ul>
</section>
<section class="copyrights">
<p>Все права на материалы, содержащие этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться только в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылки на агентства "Интерфакс-Украина", PHL и Reuters в какой-либо форме строго запрещается. Материалы с меткой Спецпроект, PROMO, Позиция, Событие, Партнерство печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Взгляды" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback">
<div class="clearfix mb10">
<div class="pull-left fs20" id="feedback-modal-title">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/world-life/_na-trasse-perevernulsya-avtobus-s-passazhirami-postradali-13-chelovek/1069848">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
 <section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_na-trasse-perevernulsya-avtobus-s-passazhirami-postradali-13-chelovek%2F1069848">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=e72170"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script async defer src="https://www.tiktok.com/embed.js"></script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
<iframe name="n11241758" style="display:none"></iframe><script>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</script>
</body>
</html>
