<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Новости Киева: парень пригласил 2 девушек в гости и открыл стрельбу  | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="В Киеве 2 девушки приехали к парню в гости. А когда он отошел на кухню, с его телефона перевели себе через Монобанк 1,5 тыс. грн. Парень обнаружил пропажу денег, выбежал за девушками и 2 раза выстрелил из стартового пистолета. Инцидент произошел в Днепровском районе Киева на ул. ...">
<meta property="og:title" content="Парень пригласил двух девушек в гости и открыл стрельбу: что известно"><meta property="og:description" content="В Киеве 2 девушки приехали к парню в гости. А когда он отошел на кухню, с его телефона перевели себе через Монобанк 1,5 тыс. грн. Парень обнаружил пропажу денег, выбежал за девушками и 2 раза выстрелил из стартового пистолета. Инцидент произошел в Днепровском районе Киева на ул. ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1000/1000101_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/np/_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno/1000101"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2020-12-01T09:59:23+0200"><meta property="article:modified_time" content="2020-12-01T10:24:21+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Парень пригласил двух девушек в гости и открыл стрельбу: что известно"><meta property="twitter:description" content="В Киеве 2 девушки приехали к парню в гости. А когда он отошел на кухню, с его телефона перевели себе через Монобанк 1,5 тыс. грн. Парень обнаружил пропажу денег, выбежал за девушками и 2 раза выстрелил из стартового пистолета. Инцидент произошел в Днепровском районе Киева на ул. ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1000/1000101_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=5b4eea">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/np/_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno/1000101">Українською</a> / <a href="/ru/articles/np/_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno/1000101">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999507_a_120_96.jpg?v=0" alt="Голодомором хотели уничтожить саму возможность украинцев построить государство - историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507" class="title">Голодомором хотели уничтожить саму возможность украинцев построить государство - историк</a>
</section>
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 477</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_gbr-ispolzuyut-dlya-mesti-sdelali-zavisimym-ot-ofisa-prezidenta/999464">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999464_a_120_96.jpg?v=0" alt="ГБР используют для мести. Сделали зависимым от Офиса президента" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_gbr-ispolzuyut-dlya-mesti-sdelali-zavisimym-ot-ofisa-prezidenta/999464" class="title">ГБР используют для мести. Сделали зависимым от Офиса президента</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cernaya-pyatnica-kto-bolshe-zarabotaet-na-rasprodazhah/999397">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999397_a_120_96.jpg?v=0" alt="Черная пятница: кто больше заработает на распродажах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cernaya-pyatnica-kto-bolshe-zarabotaet-na-rasprodazhah/999397" class="title">Черная пятница: кто больше заработает на распродажах</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_mozhno-budet-koshmarit-lyudej-s-depozitami-ekspert-o-raskrytii-bankovskoj-tajny/998982">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998982_a_120_96.jpg?v=0" alt="Можно будет &quot;кошмарить&quot; людей с депозитами: эксперт о раскрытии банковской тайны" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_mozhno-budet-koshmarit-lyudej-s-depozitami-ekspert-o-raskrytii-bankovskoj-tajny/998982" class="title">Можно будет "кошмарить" людей с депозитами: эксперт о раскрытии банковской тайны</a>
</section>
<span class="w-views">Просмотров: 1989</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
 <a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998512_a_120_96.jpg?v=0" alt="Будет провал по всему миру: экономист сделал прогноз на черную пятницу" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512" class="title">Будет провал по всему миру: экономист сделал прогноз на черную пятницу</a>
</section>
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 801</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_cernaya-pyatnica-v-ukraine-nachalas-dosrochno-kak-budet-prohodit-glavnaya-rasprodazha-etogo-goda/998500">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998500_a_120_96.jpg?v=0" alt="Черная пятница в Украине началась досрочно: как будет проходить главная распродажа этого года" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cernaya-pyatnica-v-ukraine-nachalas-dosrochno-kak-budet-prohodit-glavnaya-rasprodazha-etogo-goda/998500" class="title">Черная пятница в Украине началась досрочно: как будет проходить главная распродажа этого года</a>
</section>
<span class="w-views">Просмотров: 819</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/health/_infekcionist-ob-yasnil-kak-pravilno-opredelyat-nasyschenie-krovi-kislorodom/997984">
<img src="https://static2.gazeta.ua/img2/cache/preview/997/997984_a_120_96.jpg?v=0" alt="Инфекционист объяснил, как правильно определять насыщение крови кислородом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_infekcionist-ob-yasnil-kak-pravilno-opredelyat-nasyschenie-krovi-kislorodom/997984" class="title">Инфекционист объяснил, как правильно определять насыщение крови кислородом</a>
</section>
<span class="w-views">Просмотров: 2664</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ne-hvataet-tolko-sala-vodki-i-varenikov-nedelya-v-citatah-ot-gazetaua/998330">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998330_a_120_96.jpg?v=0" alt="&quot;Не хватает только сала, водки и вареников&quot;. Неделя в цитатах от GAZETA.UA" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ne-hvataet-tolko-sala-vodki-i-varenikov-nedelya-v-citatah-ot-gazetaua/998330" class="title">"Не хватает только сала, водки и вареников". Неделя в цитатах от GAZETA.UA</a>
</section>
<span class="w-views">Просмотров: 738</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-zabyvaet-chto-i-komu-poruchal-byvshij-genprokuror/998233">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998233_a_120_96.jpg?v=0" alt="&quot;Зеленский забывает, что и кому поручал&quot; - бывший генпрокурор" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-zabyvaet-chto-i-komu-poruchal-byvshij-genprokuror/998233" class="title">"Зеленский забывает, что и кому поручал" - бывший генпрокурор</a>
</section>
<span class="w-views">Просмотров: 1809</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998162_a_120_96.jpg?v=0" alt="&quot;Такую красоту не просто найти в Европе и Америке&quot;: открыли тропу Шептицкого" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162" class="title">"Такую красоту не просто найти в Европе и Америке": открыли тропу Шептицкого</a>
</section>
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 6903</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">7</div>
<div class="item ">7</div>
<div class="item ">4</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_voditel-elektrokara-vletel-v-gruzovik-est-postradavshij/1000049" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000049_a_290_232.jpg?v=0" alt="Водитель электрокара влетел в грузовик: есть пострадавший" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_voditel-elektrokara-vletel-v-gruzovik-est-postradavshij/1000049" class="block fs18 black">Водитель электрокара влетел в грузовик: есть пострадавший</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_ehala-semya-s-13letnimi-synovyami-nikto-ne-vyzhil-novye-kadry-smertelnogo-stolknoveniya-na-doroge/1000026" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000026_a_290_232.jpg?v=0" alt="Ехала семья с 13-летними сыновьями. Никто не выжил: новые кадры смертельного столкновения на дороге" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_ehala-semya-s-13letnimi-synovyami-nikto-ne-vyzhil-novye-kadry-smertelnogo-stolknoveniya-na-doroge/1000026" class="block fs18 black">Ехала семья с 13-летними сыновьями. Никто не выжил: новые кадры смертельного столкновения на дороге</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_iskali-klientov-i-prostitutok-cherez-internet-v-kieve-zaderzhali-sutenerov/999982" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999982_a_290_232.jpg?v=0" alt="Искали клиентов и проституток через интернет: в Киеве задержали сутенеров" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_iskali-klientov-i-prostitutok-cherez-internet-v-kieve-zaderzhali-sutenerov/999982" class="block fs18 black">Искали клиентов и проституток через интернет: в Киеве задержали сутенеров</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_sredi-pogibshih-rebenok-utochnili-kolichestvo-zhertv-stolknoveniya-legkovushki-i-gruzovika/999976" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999976_a_290_232.jpg?v=0" alt="Среди погибших - ребенок: уточнили количество жертв столкновения легковушки и грузовика" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_sredi-pogibshih-rebenok-utochnili-kolichestvo-zhertv-stolknoveniya-legkovushki-i-gruzovika/999976" class="block fs18 black">Среди погибших - ребенок: уточнили количество жертв столкновения легковушки и грузовика</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_skolnik-za-sutki-ugnal-3-mashiny-i-na-vseh-popal-v-dtp/999954" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999954_a_290_232.jpg?v=0" alt="Школьник за сутки угнал 3 машины и на всех попал в ДТП" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_skolnik-za-sutki-ugnal-3-mashiny-i-na-vseh-popal-v-dtp/999954" class="block fs18 black">Школьник за сутки угнал 3 машины и на всех попал в ДТП</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_policejskie-so-strelboj-lovili-pyanogo-voditelya/1000112" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000112_a_290_232.jpg?v=0" alt="Полицейские со стрельбой ловили пьяного водителя" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_policejskie-so-strelboj-lovili-pyanogo-voditelya/1000112" class="block fs18 black">Полицейские со стрельбой ловили пьяного водителя</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_4-chelovek-v-legkovushke-razdavil-gruzovik-kadry-s-mesta-tragedii/999961" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999961_a_290_232.jpg?v=0" alt="4 человек в легковушке раздавил  грузовик: кадры с места трагедии" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_4-chelovek-v-legkovushke-razdavil-gruzovik-kadry-s-mesta-tragedii/999961" class="block fs18 black">4 человек в легковушке раздавил грузовик: кадры с места трагедии</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_pochemu-ty-zabiraesh-moyu-mashinu-pyanaya-voditelnica-ustroila-debosh-v-centre-goroda/999859" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999859_a_290_232.jpg?v=0" alt="&quot;Почему ты забираешь мою машину?&quot; Пьяная водительница устроила дебош в центре города" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_pochemu-ty-zabiraesh-moyu-mashinu-pyanaya-voditelnica-ustroila-debosh-v-centre-goroda/999859" class="block fs18 black">"Почему ты забираешь мою машину?" Пьяная водительница устроила дебош в центре города</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_mne-skoro-umirat-shkolniki-podozhgli-rovesnika-dlya-rolika-v-socseti/999861" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999861_a_290_232.jpg?v=0" alt="&quot;Мне скоро умирать&quot;: школьники подожгли ровесника для ролика в соцсети" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_mne-skoro-umirat-shkolniki-podozhgli-rovesnika-dlya-rolika-v-socseti/999861" class="block fs18 black">"Мне скоро умирать": школьники подожгли ровесника для ролика в соцсети</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999748_a_290_232.jpg?v=0" alt="Карантинная афера: в сети предлагают компенсации от государства" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block fs18 black">Карантинная афера: в сети предлагают компенсации от государства</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999507_a_120_96.jpg?v=0" alt="Голодомором хотели уничтожить саму возможность украинцев построить государство - историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507" class="title">Голодомором хотели уничтожить саму возможность украинцев построить государство - историк</a>
</section>
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 477</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_sedany-stanovyatsya-ekzotikoj-ekspert-rasskazal-kak-menyayutsya-avtomobilnye-vkusy-ukraincev/999258">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999258_a_120_96.jpg?v=0" alt="Седаны становятся экзотикой - эксперт рассказал, как меняются автомобильные вкусы украинцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sedany-stanovyatsya-ekzotikoj-ekspert-rasskazal-kak-menyayutsya-avtomobilnye-vkusy-ukraincev/999258" class="title">Седаны становятся экзотикой - эксперт рассказал, как меняются автомобильные вкусы украинцев</a>
</section>
<span class="w-views">Просмотров: 1476</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ukraincy-ponyali-chto-kompanij-mnogo-a-zhizn-odna-kak-izmenilsya-rynok-truda/999072">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999072_a_120_96.jpg?v=0" alt="&quot;Украинцы поняли, что компаний много, а жизнь - одна&quot;: как изменился рынок труда" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraincy-ponyali-chto-kompanij-mnogo-a-zhizn-odna-kak-izmenilsya-rynok-truda/999072" class="title">"Украинцы поняли, что компаний много, а жизнь - одна": как изменился рынок труда</a>
</section>
<span class="w-views">Просмотров: 1080</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_my-zvezdy-kotorye-vzorvalis-i-obrosli-myasom-i-kozhej-kozhej-shkiroyu--aleksandr-frazefrazenko/996898">
<img src="https://static2.gazeta.ua/img2/cache/preview/996/996898_a_120_96.jpg?v=0" alt="&quot;Мы - звезды, которые взорвались и обросли мясом и кожей кожей шкірою &quot;, - Александр Фразе-Фразенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_my-zvezdy-kotorye-vzorvalis-i-obrosli-myasom-i-kozhej-kozhej-shkiroyu--aleksandr-frazefrazenko/996898" class="title">"Мы - звезды, которые взорвались и обросли мясом и кожей кожей шкірою ", - Александр Фразе-Фразенко</a>
</section>
<span class="w-views">Просмотров: 180</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_sledovat-mirovym-trendam-no-s-opozdaniem-ekspert-rasskazal-chem-budet-otlichatsya-nash-avtomobilnyj-rynok-ot-stran-es-cherez-10-let/998753">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998753_a_120_96.jpg?v=0" alt="Следовать мировым трендам, но с опозданием - эксперт рассказал, чем будет отличаться наш автомобильный рынок от стран ЕС через 10 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sledovat-mirovym-trendam-no-s-opozdaniem-ekspert-rasskazal-chem-budet-otlichatsya-nash-avtomobilnyj-rynok-ot-stran-es-cherez-10-let/998753" class="title">Следовать мировым трендам, но с опозданием - эксперт рассказал, чем будет отличаться наш автомобильный рынок от стран ЕС через 10 лет</a>
</section>
<span class="w-views">Просмотров: 423</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/dzekh/dzekh_a_140_100.jpg?v=0" alt="Сергей Дзех" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279" rel="nofollow" class="red author fs16 mb10">Сергей Дзех</a>
</section>
<section class="w-date mb20">
29 ноября 2020 </section>
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279#comments" rel="nofollow" class="bubble">1</a>
<span class="w-views">Просмотров: 909</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279" class="black">Підлаштувався</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279" rel="nofollow" class="black announce">&ndash;&ensp;Жизнь сложилась так, что пришлось перейти на русский, &ndash; говорить В'ячеслав. Два роки тому знайомий із невеликого села на ...</a>
</section>
</div>
</div>
</div>
</div>
<div class="news-initial-title" style="display: none">Хлопець запросив 2 дівчат в гості і відкрив стрілянину: що відомо</div>
<div class="news-author" style="display:none">Бова Анна</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Надзвичайні події</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">вторник, 01 декабря 2020</span>
<span class="red ml5">10:05</span>
</div>
<div>
<a class="w-title" href="/ru/news/np" rel="nofollow">Происшествия</a>
</div>
</div>
<h1>
Парень пригласил двух девушек в гости и открыл стрельбу: что известно</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>В Киеве 2 девушки приехали к парню в гости. А когда он отошел на кухню, с его телефона перевели себе через Монобанк 1,5 тыс. грн. Парень обнаружил пропажу денег, выбежал за девушками и 2 раза выстрелил из стартового пистолета.</p>
<p>Инцидент произошел в Днепровском районе Киева на ул. Кибальчича, 10. Об этом сообщает сообщество "Автопатруль Майдан" в <a href="https://www.facebook.com/autopatrolmaidan/photos/a.394019307813812/792188037996935/?type=3" target="_blank">Facebook.</a></p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: facebook.com/autopatrolmaidan </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/1000/1000101_1_w_1200_lq.jpg?v=0" data-caption="В Киеве две девушки приехали к парню в гости и ограбили его. Он открыл стрельбу">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/1000/1000101_1_w_590_lq.jpg?v=0" alt="В Киеве две девушки приехали к парню в гости и ограбили его. Он открыл стрельбу" width="590" style="max-width:100%" /> </div>
<figcaption>
В Киеве две девушки приехали к парню в гости и ограбили его. Он открыл стрельбу </figcaption>
</figure></div>
<p id="mce_3"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/ru/articles/np/_muzhchina-pustil-perenochevat-zhenschinu-a-ona-pohitila-ego-avtomobil/998529" target="_blank">Мужчина пустил переночевать женщину, а она похитила его автомобиль</a></strong></p>
<p>"Всего задержаны 5 человек: 2 девушки, парень, который стрелял, и еще двое ребят, которые ждали девушек на улице, чтобы пригласить к себе. Заранее уже назначили встречу", - говорится в сообщении.</p>
<p>Все задержанные дают объяснения полиции.</p>
<div class="back-block">
<p>В столице в течение ноября <a href="/articles/kiev-life/_u-kiyevi-chastishayut-pograbuvannya-yak-uberegtisya/1000077" target="_blank">совершили более 70 грабежей.</a> Нападения участились даже на мужчин, у которых отбирают в основном смартфоны и деньги. Перед локдауном ситуация может ухудшиться.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/np/_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno/1000101";
    SHARE_TITLE = "Парень пригласил двух девушек в гости и открыл стрельбу: что известно";
    SHARE_DESC = "В Киеве 2 девушки приехали к парню в гости. А когда он отошел на кухню, с его телефона перевели себе через Монобанк 1,5 тыс. грн. Парень обнаружил пропажу денег, выбежал за девушками и 2 раза выстрелил из стартового пистолета. Инцидент произошел в Днепровском районе Киева на ул. ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1000/1000101_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/np/_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno/1000101" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Парень пригласил двух девушек в гости и открыл стрельбу: что известно&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="MIXADV_7886" class="MIXADVERT_NET"> </div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7886" async></script>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js"></script>
<div class="w double informer">

<div id="adpartner-htmlunit-4989">
<script>
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/htmlunit?id=4989&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fnp%2F_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno%2F1000101">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$eVv3rFVP/HiBFrw5uKETb.tdLsDn5MT3sOovB3UvrqWJ5g7Hs1Wla">
<input type="hidden" id="material_id" name="id" value="1000101">
<input type="hidden" name="3poqr6sSq7LDjVb9" value="4791e05eb87522d377c9b18dabf7988f">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">01</div>
<div class="w-month">декабря</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1000103">
<a href="/ru/articles/health/_razvenchali-populyarnye-mify-o-vic-i-spid/1000103">Развенчали популярные мифы о ВИЧ и СПИД</a>
</p>
<p class="js-item" data-news-id="1000121">
<a href="/ru/articles/necrology/_6-let-nazad-ne-stalo-dissidenta-evgeniya-sverstyuka/1000121">6 лет назад не стало диссидента Евгения Сверстюка</a>
</p>
<p class="js-item" data-news-id="1000094">
<a href="/ru/articles/history/_zapretili-obzhalovat-reshenie-suda/1000094">Запретили обжаловать решение суда</a>
</p>
<p class="js-item" data-news-id="999911">
<a href="/ru/articles/history/_tonnel-pod-prolivom-soedinil-2-strany/999911">Тоннель под проливом соединил 2 страны</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/health/_vrach-rasskazal-pochemu-vazhno-sbivat-temperaturu-37-s/999831" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999831_a_100_64.jpg?v=0" alt="Врач рассказал, почему важно сбивать температуру 37ºС" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/health/_vrach-rasskazal-pochemu-vazhno-sbivat-temperaturu-37-s/999831">Врач рассказал, почему важно сбивать температуру 37ºС</a>
<span class="w-views">Просмотров: 31743</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_otkaz-ot-prezidentstva-i-peregovory-s-lukashenkom-tihanovskaya-podelilas-planami/999868" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999868_a_100_64.jpg?v=0" alt="Отказ от президентства и переговоры с Лукашенком: Тихановская поделилась планами" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_otkaz-ot-prezidentstva-i-peregovory-s-lukashenkom-tihanovskaya-podelilas-planami/999868">Отказ от президентства и переговоры с Лукашенком: Тихановская поделилась планами</a>
<span class="w-views">Просмотров: 15975</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ukrainka-rasskazala-skolko-mozhno-zarabotat-nyanej-v-polshe/999761" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999761_a_100_64.jpg?v=0" alt="Украинка рассказала, сколько можно заработать няней в Польше" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ukrainka-rasskazala-skolko-mozhno-zarabotat-nyanej-v-polshe/999761">Украинка рассказала, сколько можно заработать няней в Польше<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 13788</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_na-ostrove-prishlos-polyubit-to-chego-nikogda-ne-lyubila-o-pereezde-na-srilanku/999746" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999746_a_100_64.jpg?v=0" alt="&amp;quot;На острове пришлось полюбить то, чего никогда не любила&amp;quot; - о переезде на Шри-Ланку" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_na-ostrove-prishlos-polyubit-to-chego-nikogda-ne-lyubila-o-pereezde-na-srilanku/999746">&quot;На острове пришлось полюбить то, чего никогда не любила&quot; - о переезде на Шри-Ланку<section class="w-marker-photo sm">6</section></a>
<span class="w-views">Просмотров: 10575</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-30-noyabrya-6-dekabrya-kakie-neozhidannosti-prineset-pervaya-nedelya-zimy/999739" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999739_a_100_64.jpg?v=0" alt="Гороскоп на 30 ноября - 6 декабря: какие неожиданности принесет первая неделя зимы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-30-noyabrya-6-dekabrya-kakie-neozhidannosti-prineset-pervaya-nedelya-zimy/999739">Гороскоп на 30 ноября - 6 декабря: какие неожиданности принесет первая неделя зимы<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 6561</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/np" class="w-title" rel="nofollow">Происшествия</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_direktoru-stomatologicheskogo-centra-votknuli-v-glaz-nozhnicy-novye-podrobnosti/1000118" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000118_a_100_64.jpg?v=0" alt="Директору стоматологического центра воткнули в глаз ножницы: новые подробности" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_direktoru-stomatologicheskogo-centra-votknuli-v-glaz-nozhnicy-novye-podrobnosti/1000118">Директору стоматологического центра воткнули в глаз ножницы: новые подробности</a>
<span class="w-views">Просмотров: 216</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_policejskie-so-strelboj-lovili-pyanogo-voditelya/1000112" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000112_a_100_64.jpg?v=0" alt="Полицейские со стрельбой ловили пьяного водителя" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_policejskie-so-strelboj-lovili-pyanogo-voditelya/1000112">Полицейские со стрельбой ловили пьяного водителя<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 72</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_muzhchina-v-sobstvennom-dome-nashel-ubituyu-zhenu/1000106" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000106_a_100_64.jpg?v=0" alt="Мужчина в собственном доме нашел убитую жену" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_muzhchina-v-sobstvennom-dome-nashel-ubituyu-zhenu/1000106">Мужчина в собственном доме нашел убитую жену</a>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_nepogoda-obestochila-3-oblasti-ukrainy/1000102" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000102_a_100_64.jpg?v=0" alt="Непогода обесточила 3 области Украины" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_nepogoda-obestochila-3-oblasti-ukrainy/1000102">Непогода обесточила 3 области Украины</a>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_bili-po-golove-i-tulovischu-dvoe-muzhchin-zabili-do-smerti-18letnego/1000099" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000099_a_100_64.jpg?v=0" alt="Били по голове и туловищу: двое мужчин  забили до смерти 18-летнего" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_bili-po-golove-i-tulovischu-dvoe-muzhchin-zabili-do-smerti-18letnego/1000099">Били по голове и туловищу: двое мужчин забили до смерти 18-летнего</a>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_v-ukraine-samaya-vysokaya-cena-na-elektroenergiyu-v-evrope-evrokomissiya/999920">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
13 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_v-ukraine-samaya-vysokaya-cena-na-elektroenergiyu-v-evrope-evrokomissiya/999920">В Украине самая высокая цена на электроэнергию в Европе – Еврокомиссия</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_dolbodyatly-ya-nauchu-vas-lyubit-stranu-potap-zapisal-5minutnoe-video-o-sotrudnichestve-s-kremlevskim-shoubizom/999980">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_dolbodyatly-ya-nauchu-vas-lyubit-stranu-potap-zapisal-5minutnoe-video-o-sotrudnichestve-s-kremlevskim-shoubizom/999980">"Долбодятлы, я научу вас любить страну" - Потап записал 5-минутное видео о сотрудничестве с кремлевским шоу-бизом</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/health/_konej-na-pereprave-ne-menyayut-chto-v-sluge-naroda-govoryat-ob-otstavke-ministra-stepanova/999768">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/health/_konej-na-pereprave-ne-menyayut-chto-v-sluge-naroda-govoryat-ob-otstavke-ministra-stepanova/999768">"Коней на переправе не меняют" - что в "Слуге народа" говорят об отставке министра Степанова</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/history/_ubivat-bez-vsyakogo-miloserdiya-v-rossii-armiyu-nastroili-idti-na-kiev/999843">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/history/_ubivat-bez-vsyakogo-miloserdiya-v-rossii-armiyu-nastroili-idti-na-kiev/999843">"Убивать без всякого милосердия'' - в России армию настроили идти на Киев</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_novaya-proukrainskaya-partiya-poyavitsya-do-sleduyuschih-vyborov-igor-lapin/999296">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_novaya-proukrainskaya-partiya-poyavitsya-do-sleduyuschih-vyborov-igor-lapin/999296">"Новая проукраинская партия появиться до следующих выборов" - Игорь Лапин</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
191</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20201127114033">Марадона - лучший футболист всех времён?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20201127114033">
<li data-id="0">1) да</li>
<li data-id="1">2) нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20201127114033" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/np" class="w-title" rel="nofollow">Происшествия</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_direktoru-stomatologicheskogo-centra-votknuli-v-glaz-nozhnicy-novye-podrobnosti/1000118" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000118_a_100_64.jpg?v=0" alt="Директору стоматологического центра воткнули в глаз ножницы: новые подробности" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_direktoru-stomatologicheskogo-centra-votknuli-v-glaz-nozhnicy-novye-podrobnosti/1000118">Директору стоматологического центра воткнули в глаз ножницы: новые подробности</a>
<span class="w-views">Просмотров: 216</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_policejskie-so-strelboj-lovili-pyanogo-voditelya/1000112" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000112_a_100_64.jpg?v=0" alt="Полицейские со стрельбой ловили пьяного водителя" width="100" height="64" style="max-width:100%" /></a>
 </section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_policejskie-so-strelboj-lovili-pyanogo-voditelya/1000112">Полицейские со стрельбой ловили пьяного водителя<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 72</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_muzhchina-v-sobstvennom-dome-nashel-ubituyu-zhenu/1000106" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000106_a_100_64.jpg?v=0" alt="Мужчина в собственном доме нашел убитую жену" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_muzhchina-v-sobstvennom-dome-nashel-ubituyu-zhenu/1000106">Мужчина в собственном доме нашел убитую жену</a>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_nepogoda-obestochila-3-oblasti-ukrainy/1000102" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000102_a_100_64.jpg?v=0" alt="Непогода обесточила 3 области Украины" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_nepogoda-obestochila-3-oblasti-ukrainy/1000102">Непогода обесточила 3 области Украины</a>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_bili-po-golove-i-tulovischu-dvoe-muzhchin-zabili-do-smerti-18letnego/1000099" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000099_a_100_64.jpg?v=0" alt="Били по голове и туловищу: двое мужчин  забили до смерти 18-летнего" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_bili-po-golove-i-tulovischu-dvoe-muzhchin-zabili-do-smerti-18letnego/1000099">Били по голове и туловищу: двое мужчин забили до смерти 18-летнего</a>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">7</div>
<div class="item ">7</div>
<div class="item ">4</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_voditel-elektrokara-vletel-v-gruzovik-est-postradavshij/1000049" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000049_a_290_232.jpg?v=0" alt="Водитель электрокара влетел в грузовик: есть пострадавший" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_voditel-elektrokara-vletel-v-gruzovik-est-postradavshij/1000049" class="block fs18 black">Водитель электрокара влетел в грузовик: есть пострадавший</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_ehala-semya-s-13letnimi-synovyami-nikto-ne-vyzhil-novye-kadry-smertelnogo-stolknoveniya-na-doroge/1000026" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000026_a_290_232.jpg?v=0" alt="Ехала семья с 13-летними сыновьями. Никто не выжил: новые кадры смертельного столкновения на дороге" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_ehala-semya-s-13letnimi-synovyami-nikto-ne-vyzhil-novye-kadry-smertelnogo-stolknoveniya-na-doroge/1000026" class="block fs18 black">Ехала семья с 13-летними сыновьями. Никто не выжил: новые кадры смертельного столкновения на дороге</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_iskali-klientov-i-prostitutok-cherez-internet-v-kieve-zaderzhali-sutenerov/999982" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999982_a_290_232.jpg?v=0" alt="Искали клиентов и проституток через интернет: в Киеве задержали сутенеров" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_iskali-klientov-i-prostitutok-cherez-internet-v-kieve-zaderzhali-sutenerov/999982" class="block fs18 black">Искали клиентов и проституток через интернет: в Киеве задержали сутенеров</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_sredi-pogibshih-rebenok-utochnili-kolichestvo-zhertv-stolknoveniya-legkovushki-i-gruzovika/999976" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999976_a_290_232.jpg?v=0" alt="Среди погибших - ребенок: уточнили количество жертв столкновения легковушки и грузовика" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_sredi-pogibshih-rebenok-utochnili-kolichestvo-zhertv-stolknoveniya-legkovushki-i-gruzovika/999976" class="block fs18 black">Среди погибших - ребенок: уточнили количество жертв столкновения легковушки и грузовика</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_skolnik-za-sutki-ugnal-3-mashiny-i-na-vseh-popal-v-dtp/999954" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999954_a_290_232.jpg?v=0" alt="Школьник за сутки угнал 3 машины и на всех попал в ДТП" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_skolnik-za-sutki-ugnal-3-mashiny-i-na-vseh-popal-v-dtp/999954" class="block fs18 black">Школьник за сутки угнал 3 машины и на всех попал в ДТП</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_policejskie-so-strelboj-lovili-pyanogo-voditelya/1000112" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1000/1000112_a_290_232.jpg?v=0" alt="Полицейские со стрельбой ловили пьяного водителя" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_policejskie-so-strelboj-lovili-pyanogo-voditelya/1000112" class="block fs18 black">Полицейские со стрельбой ловили пьяного водителя</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_4-chelovek-v-legkovushke-razdavil-gruzovik-kadry-s-mesta-tragedii/999961" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999961_a_290_232.jpg?v=0" alt="4 человек в легковушке раздавил  грузовик: кадры с места трагедии" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_4-chelovek-v-legkovushke-razdavil-gruzovik-kadry-s-mesta-tragedii/999961" class="block fs18 black">4 человек в легковушке раздавил грузовик: кадры с места трагедии</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_pochemu-ty-zabiraesh-moyu-mashinu-pyanaya-voditelnica-ustroila-debosh-v-centre-goroda/999859" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999859_a_290_232.jpg?v=0" alt="&quot;Почему ты забираешь мою машину?&quot; Пьяная водительница устроила дебош в центре города" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_pochemu-ty-zabiraesh-moyu-mashinu-pyanaya-voditelnica-ustroila-debosh-v-centre-goroda/999859" class="block fs18 black">"Почему ты забираешь мою машину?" Пьяная водительница устроила дебош в центре города</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_mne-skoro-umirat-shkolniki-podozhgli-rovesnika-dlya-rolika-v-socseti/999861" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999861_a_290_232.jpg?v=0" alt="&quot;Мне скоро умирать&quot;: школьники подожгли ровесника для ролика в соцсети" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_mne-skoro-umirat-shkolniki-podozhgli-rovesnika-dlya-rolika-v-socseti/999861" class="block fs18 black">"Мне скоро умирать": школьники подожгли ровесника для ролика в соцсети</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999748_a_290_232.jpg?v=0" alt="Карантинная афера: в сети предлагают компенсации от государства" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block fs18 black">Карантинная афера: в сети предлагают компенсации от государства</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_v-ukraine-samaya-vysokaya-cena-na-elektroenergiyu-v-evrope-evrokomissiya/999920">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
13 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_v-ukraine-samaya-vysokaya-cena-na-elektroenergiyu-v-evrope-evrokomissiya/999920">В Украине самая высокая цена на электроэнергию в Европе – Еврокомиссия</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_dolbodyatly-ya-nauchu-vas-lyubit-stranu-potap-zapisal-5minutnoe-video-o-sotrudnichestve-s-kremlevskim-shoubizom/999980">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_dolbodyatly-ya-nauchu-vas-lyubit-stranu-potap-zapisal-5minutnoe-video-o-sotrudnichestve-s-kremlevskim-shoubizom/999980">"Долбодятлы, я научу вас любить страну" - Потап записал 5-минутное видео о сотрудничестве с кремлевским шоу-бизом</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/health/_konej-na-pereprave-ne-menyayut-chto-v-sluge-naroda-govoryat-ob-otstavke-ministra-stepanova/999768">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/health/_konej-na-pereprave-ne-menyayut-chto-v-sluge-naroda-govoryat-ob-otstavke-ministra-stepanova/999768">"Коней на переправе не меняют" - что в "Слуге народа" говорят об отставке министра Степанова</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/history/_ubivat-bez-vsyakogo-miloserdiya-v-rossii-armiyu-nastroili-idti-na-kiev/999843">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/history/_ubivat-bez-vsyakogo-miloserdiya-v-rossii-armiyu-nastroili-idti-na-kiev/999843">"Убивать без всякого милосердия'' - в России армию настроили идти на Киев</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_novaya-proukrainskaya-partiya-poyavitsya-do-sleduyuschih-vyborov-igor-lapin/999296">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_novaya-proukrainskaya-partiya-poyavitsya-do-sleduyuschih-vyborov-igor-lapin/999296">"Новая проукраинская партия появиться до следующих выборов" - Игорь Лапин</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999507_a_120_96.jpg?v=0" alt="Голодомором хотели уничтожить саму возможность украинцев построить государство - историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507" class="title">Голодомором хотели уничтожить саму возможность украинцев построить государство - историк</a>
</section>
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 477</span>
 </section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_gbr-ispolzuyut-dlya-mesti-sdelali-zavisimym-ot-ofisa-prezidenta/999464">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999464_a_120_96.jpg?v=0" alt="ГБР используют для мести. Сделали зависимым от Офиса президента" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_gbr-ispolzuyut-dlya-mesti-sdelali-zavisimym-ot-ofisa-prezidenta/999464" class="title">ГБР используют для мести. Сделали зависимым от Офиса президента</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cernaya-pyatnica-kto-bolshe-zarabotaet-na-rasprodazhah/999397">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999397_a_120_96.jpg?v=0" alt="Черная пятница: кто больше заработает на распродажах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cernaya-pyatnica-kto-bolshe-zarabotaet-na-rasprodazhah/999397" class="title">Черная пятница: кто больше заработает на распродажах</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_mozhno-budet-koshmarit-lyudej-s-depozitami-ekspert-o-raskrytii-bankovskoj-tajny/998982">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998982_a_120_96.jpg?v=0" alt="Можно будет &quot;кошмарить&quot; людей с депозитами: эксперт о раскрытии банковской тайны" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_mozhno-budet-koshmarit-lyudej-s-depozitami-ekspert-o-raskrytii-bankovskoj-tajny/998982" class="title">Можно будет "кошмарить" людей с депозитами: эксперт о раскрытии банковской тайны</a>
</section>
<span class="w-views">Просмотров: 1989</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998512_a_120_96.jpg?v=0" alt="Будет провал по всему миру: экономист сделал прогноз на черную пятницу" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512" class="title">Будет провал по всему миру: экономист сделал прогноз на черную пятницу</a>
</section>
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 801</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_cernaya-pyatnica-v-ukraine-nachalas-dosrochno-kak-budet-prohodit-glavnaya-rasprodazha-etogo-goda/998500">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998500_a_120_96.jpg?v=0" alt="Черная пятница в Украине началась досрочно: как будет проходить главная распродажа этого года" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cernaya-pyatnica-v-ukraine-nachalas-dosrochno-kak-budet-prohodit-glavnaya-rasprodazha-etogo-goda/998500" class="title">Черная пятница в Украине началась досрочно: как будет проходить главная распродажа этого года</a>
</section>
<span class="w-views">Просмотров: 819</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/health/_infekcionist-ob-yasnil-kak-pravilno-opredelyat-nasyschenie-krovi-kislorodom/997984">
<img src="https://static2.gazeta.ua/img2/cache/preview/997/997984_a_120_96.jpg?v=0" alt="Инфекционист объяснил, как правильно определять насыщение крови кислородом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_infekcionist-ob-yasnil-kak-pravilno-opredelyat-nasyschenie-krovi-kislorodom/997984" class="title">Инфекционист объяснил, как правильно определять насыщение крови кислородом</a>
</section>
<span class="w-views">Просмотров: 2664</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ne-hvataet-tolko-sala-vodki-i-varenikov-nedelya-v-citatah-ot-gazetaua/998330">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998330_a_120_96.jpg?v=0" alt="&quot;Не хватает только сала, водки и вареников&quot;. Неделя в цитатах от GAZETA.UA" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ne-hvataet-tolko-sala-vodki-i-varenikov-nedelya-v-citatah-ot-gazetaua/998330" class="title">"Не хватает только сала, водки и вареников". Неделя в цитатах от GAZETA.UA</a>
</section>
<span class="w-views">Просмотров: 738</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-zabyvaet-chto-i-komu-poruchal-byvshij-genprokuror/998233">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998233_a_120_96.jpg?v=0" alt="&quot;Зеленский забывает, что и кому поручал&quot; - бывший генпрокурор" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-zabyvaet-chto-i-komu-poruchal-byvshij-genprokuror/998233" class="title">"Зеленский забывает, что и кому поручал" - бывший генпрокурор</a>
</section>
<span class="w-views">Просмотров: 1809</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998162_a_120_96.jpg?v=0" alt="&quot;Такую красоту не просто найти в Европе и Америке&quot;: открыли тропу Шептицкого" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162" class="title">"Такую красоту не просто найти в Европе и Америке": открыли тропу Шептицкого</a>
</section>
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 6903</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999507_a_120_96.jpg?v=0" alt="Голодомором хотели уничтожить саму возможность украинцев построить государство - историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507" class="title">Голодомором хотели уничтожить саму возможность украинцев построить государство - историк</a>
</section>
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 477</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_sedany-stanovyatsya-ekzotikoj-ekspert-rasskazal-kak-menyayutsya-avtomobilnye-vkusy-ukraincev/999258">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999258_a_120_96.jpg?v=0" alt="Седаны становятся экзотикой - эксперт рассказал, как меняются автомобильные вкусы украинцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sedany-stanovyatsya-ekzotikoj-ekspert-rasskazal-kak-menyayutsya-avtomobilnye-vkusy-ukraincev/999258" class="title">Седаны становятся экзотикой - эксперт рассказал, как меняются автомобильные вкусы украинцев</a>
</section>
<span class="w-views">Просмотров: 1476</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ukraincy-ponyali-chto-kompanij-mnogo-a-zhizn-odna-kak-izmenilsya-rynok-truda/999072">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999072_a_120_96.jpg?v=0" alt="&quot;Украинцы поняли, что компаний много, а жизнь - одна&quot;: как изменился рынок труда" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraincy-ponyali-chto-kompanij-mnogo-a-zhizn-odna-kak-izmenilsya-rynok-truda/999072" class="title">"Украинцы поняли, что компаний много, а жизнь - одна": как изменился рынок труда</a>
</section>
<span class="w-views">Просмотров: 1080</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_my-zvezdy-kotorye-vzorvalis-i-obrosli-myasom-i-kozhej-kozhej-shkiroyu--aleksandr-frazefrazenko/996898">
<img src="https://static2.gazeta.ua/img2/cache/preview/996/996898_a_120_96.jpg?v=0" alt="&quot;Мы - звезды, которые взорвались и обросли мясом и кожей кожей шкірою &quot;, - Александр Фразе-Фразенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_my-zvezdy-kotorye-vzorvalis-i-obrosli-myasom-i-kozhej-kozhej-shkiroyu--aleksandr-frazefrazenko/996898" class="title">"Мы - звезды, которые взорвались и обросли мясом и кожей кожей шкірою ", - Александр Фразе-Фразенко</a>
</section>
<span class="w-views">Просмотров: 180</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_sledovat-mirovym-trendam-no-s-opozdaniem-ekspert-rasskazal-chem-budet-otlichatsya-nash-avtomobilnyj-rynok-ot-stran-es-cherez-10-let/998753">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998753_a_120_96.jpg?v=0" alt="Следовать мировым трендам, но с опозданием - эксперт рассказал, чем будет отличаться наш автомобильный рынок от стран ЕС через 10 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sledovat-mirovym-trendam-no-s-opozdaniem-ekspert-rasskazal-chem-budet-otlichatsya-nash-avtomobilnyj-rynok-ot-stran-es-cherez-10-let/998753" class="title">Следовать мировым трендам, но с опозданием - эксперт рассказал, чем будет отличаться наш автомобильный рынок от стран ЕС через 10 лет</a>
</section>
<span class="w-views">Просмотров: 423</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/dzekh/dzekh_a_140_100.jpg?v=0" alt="Сергей Дзех" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279" rel="nofollow" class="red author fs16 mb10">Сергей Дзех</a>
</section>
<section class="w-date mb20">
29 ноября 2020 </section>
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279#comments" rel="nofollow" class="bubble">1</a>
<span class="w-views">Просмотров: 909</span>
</section>
</section>
 <section class="pub-title">
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279" class="black">Підлаштувався</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/dzekh/_pidlashtuvavsya/999279" rel="nofollow" class="black announce">&ndash;&ensp;Жизнь сложилась так, что пришлось перейти на русский, &ndash; говорить В'ячеслав. Два роки тому знайомий із невеликого села на ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
191</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20201127114033">Марадона - лучший футболист всех времён?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20201127114033">
<li data-id="0">1) да</li>
<li data-id="1">2) нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20201127114033" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1000101;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1000101';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2020 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/np/_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno/1000101">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
 </a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/np/_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno/1000101">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fnp%2F_paren-priglasil-dvuh-devushek-v-gosti-i-otkryl-strelbu-chto-izvestno%2F1000101">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
