<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Погода в Украине: какой будет погода на выходные | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="В центре и на юге страны синоптики прогнозируют ясную и теплую погоду. Дожди, местами с грозой, накроют западные области. На востоке будет больше дождей, в Харькове - будут идти в течение всех выходных. Ожидается, что резкое похолодание в Украине придет в конце следующей недели. В Киеве ...">
<meta property="og:title" content="Тепло и дожди с грозами: какую погоду обещают на длинные выходные в Украине"><meta property="og:description" content="В центре и на юге страны синоптики прогнозируют ясную и теплую погоду. Дожди, местами с грозой, накроют западные области. На востоке будет больше дождей, в Харькове - будут идти в течение всех выходных. Ожидается, что резкое похолодание в Украине придет в конце следующей недели. В Киеве ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1048/1048374_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/life/_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine/1048374"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-08-21T09:59:22+0300"><meta property="article:modified_time" content="2021-08-21T11:05:54+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Тепло и дожди с грозами: какую погоду обещают на длинные выходные в Украине"><meta property="twitter:description" content="В центре и на юге страны синоптики прогнозируют ясную и теплую погоду. Дожди, местами с грозой, накроют западные области. На востоке будет больше дождей, в Харькове - будут идти в течение всех выходных. Ожидается, что резкое похолодание в Украине придет в конце следующей недели. В Киеве ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1048/1048374_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=877a00">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7544127530334307" crossorigin="anonymous"></script>
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=5e52f1"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/life/_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine/1048374">Українською</a> / <a href="/ru/articles/life/_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine/1048374">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        script.async = true
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_ministr-rasskazal-kogda-u-95-ukraincev-poyavitsya-skorostnoj-internet/1048221">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048221_a_120_96.jpg?v=0" alt="Министр рассказал, когда у 95% украинцев появится скоростной интернет" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ministr-rasskazal-kogda-u-95-ukraincev-poyavitsya-skorostnoj-internet/1048221" class="title">Министр рассказал, когда у 95% украинцев появится скоростной интернет</a>
</section>
<span class="w-views">Просмотров: 252</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_razumkov-smotrel-vyshivku-syumar-kopala-kartoshku-lyashko-sobiral-yabloki-gde-provodyat-otpuska-politiki/1048282">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048282_a_120_96.jpg?v=0" alt="Разумков смотрел вышивку, Сюмар копала картошку, Ляшко собирал яблоки – где проводят отпуска политики" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_razumkov-smotrel-vyshivku-syumar-kopala-kartoshku-lyashko-sobiral-yabloki-gde-provodyat-otpuska-politiki/1048282" class="title">Разумков смотрел вышивку, Сюмар копала картошку, Ляшко собирал яблоки – где проводят отпуска политики</a>
</section>
<span class="w-views">Просмотров: 1854</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_vakarchuk-poroshenko-i-komarovskij-ukraincy-nazvali-samyh-vydayuschihsya-lyudej-nezavisimoj-ukrainy/1048349">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048349_a_120_96.jpg?v=0" alt="Вакарчук, Порошенко и Комаровский - украинцы назвали самых выдающихся людей независимой Украины" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vakarchuk-poroshenko-i-komarovskij-ukraincy-nazvali-samyh-vydayuschihsya-lyudej-nezavisimoj-ukrainy/1048349" class="title">Вакарчук, Порошенко и Комаровский - украинцы назвали самых выдающихся людей независимой Украины</a>
</section>
<span class="w-views">Просмотров: 657</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_ochen-lyublyu-krym-skuchayu-po-nemu-rovesniki-nezavisimosti/1048337">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048337_a_120_96.jpg?v=0" alt="&quot;Очень люблю Крым. Скучаю по нему&quot; - ровесники Независимости" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ochen-lyublyu-krym-skuchayu-po-nemu-rovesniki-nezavisimosti/1048337" class="title">"Очень люблю Крым. Скучаю по нему" - ровесники Независимости</a>
</section>
<span class="w-views">Просмотров: 297</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_sostoyanie-armij-nato-zhalkoe-ne-pomogut-ukraine-motyl/1048261">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048261_a_120_96.jpg?v=0" alt="Состояние армий НАТО жалкое. Не помогут Украине - Мотыль" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sostoyanie-armij-nato-zhalkoe-ne-pomogut-ukraine-motyl/1048261" class="title">Состояние армий НАТО жалкое. Не помогут Украине - Мотыль</a>
</section>
<span class="w-views">Просмотров: 1224</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_lyudej-shokirovala-perspektiva-vozvrascheniya-k-totalitarnomu-proshlomu-istorik/1048281">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048281_a_120_96.jpg?v=0" alt="Людей шокировала перспектива возвращения к тоталитарному прошлому - историк" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_lyudej-shokirovala-perspektiva-vozvrascheniya-k-totalitarnomu-proshlomu-istorik/1048281" class="title">Людей шокировала перспектива возвращения к тоталитарному прошлому - историк</a>
</section>
<span class="w-views">Просмотров: 405</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_skolnye-tovary-berut-po-minimumu-roditeli-ne-uvereny-chto-deti-budut-uchitsya/1048246">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048246_a_120_96.jpg?v=0" alt="Школьные товары берут по минимуму. Родители не уверены, что дети будут учиться" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_skolnye-tovary-berut-po-minimumu-roditeli-ne-uvereny-chto-deti-budut-uchitsya/1048246" class="title">Школьные товары берут по минимуму. Родители не уверены, что дети будут учиться</a>
</section>
<span class="w-views">Просмотров: 315</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/health/_myaso-s-antibiotikami-chto-proizojdet-esli-potreblyat-takoj-produkt-regulyarno/1048216">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048216_a_120_96.jpg?v=0" alt="Мясо с антибиотиками: что произойдет, если потреблять такой продукт регулярно" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_myaso-s-antibiotikami-chto-proizojdet-esli-potreblyat-takoj-produkt-regulyarno/1048216" class="title">Мясо с антибиотиками: что произойдет, если потреблять такой продукт регулярно</a>
</section>
<span class="w-views">Просмотров: 486</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_cerez-neskolko-let-ischeznut-vse-bumazhnye-spravki/1048205">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048205_a_120_96.jpg?v=0" alt="Через несколько лет исчезнут все бумажные справки" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_cerez-neskolko-let-ischeznut-vse-bumazhnye-spravki/1048205" class="title">Через несколько лет исчезнут все бумажные справки</a>
</section>
<a href="/ru/articles/politics/_cerez-neskolko-let-ischeznut-vse-bumazhnye-spravki/1048205#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 117</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_30-shagov-nezavisimosti-vspominaem-samye-derzkie-ubijstva/1048168">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048168_a_120_96.jpg?v=0" alt="30 шагов независимости: вспоминаем самые дерзкие убийства" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_30-shagov-nezavisimosti-vspominaem-samye-derzkie-ubijstva/1048168" class="title">30 шагов независимости: вспоминаем самые дерзкие убийства</a>
</section>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">9</div>
<div class="item ">4</div>
<div class="item ">28</div>
<div class="item ">11</div>
<div class="item ">7</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_21-serpnya-den-yangola-svyatkuyut-lishe-choloviki/1048293" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048293_a_290_232.jpg?v=0" alt="21 серпня День янгола святкують лише чоловіки" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_21-serpnya-den-yangola-svyatkuyut-lishe-choloviki/1048293" class="block fs18 black">21 серпня День янгола святкують лише чоловіки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_sovetskuyu-installyaciyu-perenesli-s-allei-geroev-nebesnoj-sotni-i-postavili-pod-ohranu/1048357" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048357_a_290_232.jpg?v=0" alt="Советскую инсталляцию перенесли с Аллеи Героев Небесной Сотни и поставили под охрану" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_sovetskuyu-installyaciyu-perenesli-s-allei-geroev-nebesnoj-sotni-i-postavili-pod-ohranu/1048357" class="block fs18 black">Советскую инсталляцию перенесли с Аллеи Героев Небесной Сотни и поставили под охрану</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_mezhdunarodnyj-festival-folklora-nachalsya-zrelischnym-paradom/1048348" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048348_a_290_232.jpg?v=0" alt="Международный фестиваль фольклора начался зрелищным парадом" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/culture/_mezhdunarodnyj-festival-folklora-nachalsya-zrelischnym-paradom/1048348" class="block fs18 black">Международный фестиваль фольклора начался зрелищным парадом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/lady-photo/_prazdnichnye-vertolety-sportsmeny-zazhigayut-paralimpijskij-ogon-cherepahi-otpravlyayutsya-v-more-podborka-fotografij-za-pyatnicu/1048339" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048339_a_290_232.jpg?v=0" alt="Праздничные вертолеты, спортсмены зажигают паралимпийский огонь, черепахи отправляются в море: подборка фотографий за пятницу" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/lady-photo/_prazdnichnye-vertolety-sportsmeny-zazhigayut-paralimpijskij-ogon-cherepahi-otpravlyayutsya-v-more-podborka-fotografij-za-pyatnicu/1048339" class="block fs18 black">Праздничные вертолеты, спортсмены зажигают паралимпийский огонь, черепахи отправляются в море: подборка фотографий за пятницу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_lyudyam-po-poyas-a-mashinam-po-okna-dnepr-nakryla-moschnaya-nepogoda/1048187" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048187_a_290_232.jpg?v=0" alt="Людям - по пояс, а машинам - по окна: Днепр накрыла мощная непогода" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_lyudyam-po-poyas-a-mashinam-po-okna-dnepr-nakryla-moschnaya-nepogoda/1048187" class="block fs18 black">Людям - по пояс, а машинам - по окна: Днепр накрыла мощная непогода</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_nacionalnyj-rekord-ko-dnyu-nezavisimosti-fermery-vykosili-masshtabnyj-gerb-na-pole/1048312" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048312_a_290_232.jpg?v=0" alt="Национальный рекорд: ко Дню Независимости фермеры выкосили масштабный герб на поле" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_nacionalnyj-rekord-ko-dnyu-nezavisimosti-fermery-vykosili-masshtabnyj-gerb-na-pole/1048312" class="block fs18 black">Национальный рекорд: ко Дню Независимости фермеры выкосили масштабный герб на поле</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ukraincam-ob-yasnili-kak-poluchit-covidsertifikat-v-diyi/1048237" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048237_a_290_232.jpg?v=0" alt="Украинцам объяснили, как получить Covid-сертификат в &quot;Дії&quot;" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_ukraincam-ob-yasnili-kak-poluchit-covidsertifikat-v-diyi/1048237" class="block fs18 black">Украинцам объяснили, как получить Covid-сертификат в "Дії"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_v-diyi-dostupny-dva-covidsertifikata-kak-i-kogda-imi-polzovatsya/1048232" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048232_a_290_232.jpg?v=0" alt="В &quot;Дії&quot; доступны два Covid-сертификата: как и когда ими пользоваться" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_v-diyi-dostupny-dva-covidsertifikata-kak-i-kogda-imi-polzovatsya/1048232" class="block fs18 black">В "Дії" доступны два Covid-сертификата: как и когда ими пользоваться</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_arestovali-muzhchinu-kotoryj-bil-zhurnalista-nogami-po-golove/1047872" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047872_a_290_232.jpg?v=0" alt="Арестовали мужчину, который бил журналиста ногами по голове" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_arestovali-muzhchinu-kotoryj-bil-zhurnalista-nogami-po-golove/1047872" class="block fs18 black">Арестовали мужчину, который бил журналиста ногами по голове</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_pensionerymolodozheny-sozdali-semyu-posle-dolgih-let-odinochestva/1047585" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047585_a_290_232.jpg?v=0" alt="Пенсионеры-молодожены создали семью после долгих лет одиночества" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_pensionerymolodozheny-sozdali-semyu-posle-dolgih-let-odinochestva/1047585" class="block fs18 black">Пенсионеры-молодожены создали семью после долгих лет одиночества</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_ochen-lyublyu-krym-skuchayu-po-nemu-rovesniki-nezavisimosti/1048337">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048337_a_120_96.jpg?v=0" alt="&quot;Очень люблю Крым. Скучаю по нему&quot; - ровесники Независимости" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ochen-lyublyu-krym-skuchayu-po-nemu-rovesniki-nezavisimosti/1048337" class="title">"Очень люблю Крым. Скучаю по нему" - ровесники Независимости</a>
</section>
<span class="w-views">Просмотров: 297</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_net-vremeni-vse-gosudarstvennye-uslugi-nado-ocifrovyvat-do-konca-2023go-mihail-fedorov/1048065">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048065_a_120_96.jpg?v=0" alt="Нет времени. Все государственные услуги надо оцифровывать до конца 2023-го - Михаил Федоров" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_net-vremeni-vse-gosudarstvennye-uslugi-nado-ocifrovyvat-do-konca-2023go-mihail-fedorov/1048065" class="title">Нет времени. Все государственные услуги надо оцифровывать до конца 2023-го - Михаил Федоров</a>
</section>
<span class="w-views">Просмотров: 1647</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_po-dohodam-my-sejchas-na-odnom-urovne-s-rumyniej-i-bolgariej-ekonomist/1048125">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048125_a_120_96.jpg?v=0" alt="По доходам мы сейчас на одном уровне с Румынией и Болгарией - экономист" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_po-dohodam-my-sejchas-na-odnom-urovne-s-rumyniej-i-bolgariej-ekonomist/1048125" class="title">По доходам мы сейчас на одном уровне с Румынией и Болгарией - экономист</a>
</section>
<a href="/ru/articles/economics/_po-dohodam-my-sejchas-na-odnom-urovne-s-rumyniej-i-bolgariej-ekonomist/1048125#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 702</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kravchuk-vyletal-iz-verhovnoj-rady-so-slovami-a-v-etot-gadyushnik-bolshe-ne-pridu-aleksandr-moroz/1047832">
<img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047832_a_120_96.jpg?v=0" alt="&quot;Кравчук вылетал из Верховной Рады со словами:&quot; Я в этот гадюшник больше не приду &quot;- Александр Мороз" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kravchuk-vyletal-iz-verhovnoj-rady-so-slovami-a-v-etot-gadyushnik-bolshe-ne-pridu-aleksandr-moroz/1047832" class="title">"Кравчук вылетал из Верховной Рады со словами:" Я в этот гадюшник больше не приду "- Александр Мороз</a>
</section>
<span class="w-views">Просмотров: 2502</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ni-odnomu-cheloveku-vo-vlasti-ne-prishlo-v-golovu-chto-nelzya-takogo-delat-na-allee-nebesnoj-sotni-ekspert/1047770">
 <img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047770_a_120_96.jpg?v=0" alt="Ни одному человеку во власти не пришло в голову, что нельзя такого делать на аллее Небесной Сотни - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ni-odnomu-cheloveku-vo-vlasti-ne-prishlo-v-golovu-chto-nelzya-takogo-delat-na-allee-nebesnoj-sotni-ekspert/1047770" class="title">Ни одному человеку во власти не пришло в голову, что нельзя такого делать на аллее Небесной Сотни - эксперт</a>
</section>
<a href="/ru/articles/life/_ni-odnomu-cheloveku-vo-vlasti-ne-prishlo-v-golovu-chto-nelzya-takogo-delat-na-allee-nebesnoj-sotni-ekspert/1047770#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1440</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yermolenko/_cas-zrilosti/1048098" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yermolenko/yermolenko_a_140_100.jpg?v=0" alt="Владимир Ермоленко" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yermolenko/_cas-zrilosti/1048098" rel="nofollow" class="red author fs16 mb10">Владимир Ермоленко</a>
</section>
<section class="w-date mb20">
20 августа 2021 </section>
<span class="w-views">Просмотров: 153</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yermolenko/_cas-zrilosti/1048098" class="black">Час зрілості</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yermolenko/_cas-zrilosti/1048098" rel="nofollow" class="black announce">Тобі вже 30. Це все ще молодість. Але й крок до зрілості. Хоча ні, звісно: тобі багато сотень років чи навіть тисячоліть. 30 &ndash; стільки одній із ...</a>
 </section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Тепло і дощі з грозами: яку погоду обіцяють на довгі вихідні в Україні</div>
<div class="news-author" style="display:none">Гончарук Ольга</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Суспільство</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">суббота, 21 августа 2021</span>
<span class="red ml5">11:05</span>
</div>
<div>
<a class="w-title" href="/ru/news/life" rel="nofollow">Общество</a>
</div>
</div>
<h1>
Тепло и дожди с грозами: какую погоду обещают на длинные выходные в Украине</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>В центре и на юге страны синоптики прогнозируют ясную и теплую погоду. Дожди, местами с грозой, накроют западные области. На востоке будет больше дождей, в Харькове - будут идти в течение всех выходных. Ожидается, что резкое похолодание в Украине придет в конце следующей недели.</p>
<p>В Киеве утро субботы и воскресенья будет прохладным: около +15&deg;C. Днем средняя температура составит 23&deg;C...+25&deg;C. Вечером можно будет прогуляться при температуре +22&deg;C...+23&deg;C. В понедельник и вторник будет теплее на 1-2 градуса. Об этом пишет <a href="https://nv.ua/ukr/ukraine/events/prognoz-pogodi-v-ukrajini-pogoda-na-vihidnih-u-kiyevi-ta-regionah-50178715.html" target="_blank">НВ</a>.</p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: скриншот gismeteo.ua </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/1048/1048374_1_w_1200.jpg?v=0" data-caption="Погода на выходные в Киеве">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/1048/1048374_1_w_590.jpg?v=0" alt="Погода на выходные в Киеве" width="590" loading="lazy" style="max-width:100%" /> </div>
<figcaption>
Погода на выходные в Киеве </figcaption>
</figure></div>
<p>Жителей Львова ожидает переменчивая погода: в субботу пройдет небольшой, но долгий дождь. В воскресенье будет ясно, а в понедельник и вторник - незначительные осадки и пасмурная погода. Температура составит 22&deg;C и +23&deg;C.</p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: скриншот gismeteo.ua </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/1048/1048374_2_w_1200.jpg?v=0" data-caption="Погода на выходные во Львове">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/1048/1048374_2_w_590.jpg?v=0" alt="Погода на выходные во Львове" width="590" loading="lazy" style="max-width:100%" /> </div>
<figcaption>
Погода на выходные во Львове </figcaption>
</figure></div>
<p>В Одессе с 21 по 24 августа будет тепло и солнечно. Столбик термометра покажет днем ​​+26&deg;C, а вечером +24&deg;C...+25&deg;C.</p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: скриншот gismeteo.ua </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/1048/1048374_3_w_1200.jpg?v=0" data-caption="Погода на выходные в Одессе">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/1048/1048374_3_w_590.jpg?v=0" alt="Погода на выходные в Одессе" width="590" loading="lazy" style="max-width:100%" /> </div>
<figcaption>
Погода на выходные в Одессе </figcaption>
</figure></div>
<p id="mce_5"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/life/_narodni-prikmeti-21-serpnya--sogodni-vidznachayut-nezvichne-svyato/1048333" target="_blank">Народные приметы 21 августа - сегодня отмечают необычный праздник</a></strong></p>
<p>Суббота и воскресенье в Харькове будут мрачными. Больше дождей прогнозируют на сегодня, а 22 августа - количество осадков будет незначительна. Температура будет +25&deg;C. В понедельник и вторник обещают солнечную погоду, но с возможным сильным ветром.</p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: скриншот gismeteo.ua </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/1048/1048374_4_w_1200.jpg?v=0" data-caption="Погода на выходные в Харкове">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/1048/1048374_4_w_590.jpg?v=0" alt="Погода на выходные в Харкове" width="590" loading="lazy" style="max-width:100%" /> </div>
<figcaption>
Погода на выходные в Харкове </figcaption>
</figure></div>
<div class="back-block">
<p>В Украину <a href="/ru/articles/life/_grad-so-shkvalami-na-ukrainu-nadvigaetsya-moschnaya-nepogoda/1048207" target="_blank">пришли дожди</a>. В юго-восточной части, Харьковской и Полтавской областях в пятницу ожидаются грозы, местами град и шквалы 15-20 м/с.</p>
<p> </p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/life/_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine/1048374";
    SHARE_TITLE = "Тепло и дожди с грозами: какую погоду обещают на длинные выходные в Украине";
    SHARE_DESC = "В центре и на юге страны синоптики прогнозируют ясную и теплую погоду. Дожди, местами с грозой, накроют западные области. На востоке будет больше дождей, в Харькове - будут идти в течение всех выходных. Ожидается, что резкое похолодание в Украине придет в конце следующей недели. В Киеве ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1048/1048374_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/life/_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine/1048374" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Тепло и дожди с грозами: какую погоду обещают на длинные выходные в Украине&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<script src="https://c153yb4hps.ru/script.js"> </script>
<div id="xep-owijakulobajesucezose">
<script>
          !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'xep-owijakulobajesucezose',block:'125149', site_id:'22479'}
          );})(window, 'mtzBlocks');
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine%2F1048374">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$dcPo/Xa3h.7U1ywDoAgFKeWOCwg3zFmRkXrjI1i6CjuP56eAfI6DS">
<input type="hidden" id="material_id" name="id" value="1048374">
<input type="hidden" name="wbQg0CRZ28C2XQ59" value="88bbb9245e5fdf4f7a413c6ca4855613">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">21</div>
<div class="w-month">августа</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1048368">
<a href="/ru/articles/sport/_oleg-blohin-zabil-200-myach/1048368">Олег Блохин забил 200 мяч</a>
</p>
<p class="js-item" data-news-id="1048074">
<a href="/ru/articles/politics/_rybki-god-bez-premii-i-konflikt-s-venediktovoj-kak-holodnickij-ushel-iz-sap/1048074">Рыбки, год без премии и конфликт с Венедиктовой: как Холодницкий ушел из САП</a>
</p>
<p class="js-item" data-news-id="1048273">
<a href="/ru/articles/history/_mavzolej-vzorvali-s-pyatoj-popytki/1048273">Мавзолей взорвали с пятой попытки</a>
</p>
<p class="js-item" data-news-id="1048342">
<a href="/ru/articles/world-life/_aktivisty-reta-hodyat-golymi-i-brosayut-kraski-v-mehovye-shuby/1048342">Активисты РЕТА ходят голыми и бросают краски в меховые шубы</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_igrivye-pozy-zheny-amy-golyj-byust-britni-spirs-i-efrosinina-v-nizhnem-bele-chto-publikuyut-zvezdy/1048310" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048310_a_100_64.jpg?v=0" alt="Игривые позы жены Ямы, голый бюст Бритни Спирс и Ефросинина в нижнем белье - что публикуют звезды" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_igrivye-pozy-zheny-amy-golyj-byust-britni-spirs-i-efrosinina-v-nizhnem-bele-chto-publikuyut-zvezdy/1048310">Игривые позы жены Ямы, голый бюст Бритни Спирс и Ефросинина в нижнем белье - что публикуют звезды<section class="w-marker-photo sm">11</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 7605</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-vyhodnye-tri-znaka-kotorym-obyazatelno-nado-otdohnut/1048151" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048151_a_100_64.jpg?v=0" alt="Гороскоп на выходные: три знака, которым обязательно надо отдохнуть" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-vyhodnye-tri-znaka-kotorym-obyazatelno-nado-otdohnut/1048151">Гороскоп на выходные: три знака, которым обязательно надо отдохнуть<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 6768</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_anastasiya-prihodko-otkrovenno-vyskazalas-o-koncerte-ko-dnyu-nezavisimosti/1048167" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048167_a_100_64.jpg?v=0" alt="Анастасия Приходько откровенно высказалась о концерте ко Дню Независимости" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_anastasiya-prihodko-otkrovenno-vyskazalas-o-koncerte-ko-dnyu-nezavisimosti/1048167">Анастасия Приходько откровенно высказалась о концерте ко Дню Независимости</a>
<span class="w-views">Просмотров: 4842</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_segodnya-den-angela-otmechayut-populyarnye-muzhskie-imena/1048138" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048138_a_100_64.jpg?v=0" alt="Сегодня день ангела отмечают популярные мужские имена" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_segodnya-den-angela-otmechayut-populyarnye-muzhskie-imena/1048138">Сегодня день ангела отмечают популярные мужские имена<section class="w-marker-photo sm">5</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 4338</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_devushka-priehala-na-otdalennyj-ostrov-na-vyhodnye-a-zastryala-na-15-goda/1048259" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048259_a_100_64.jpg?v=0" alt="Девушка приехала на отдаленный остров на выходные, а застряла на 1,5 года" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_devushka-priehala-na-otdalennyj-ostrov-na-vyhodnye-a-zastryala-na-15-goda/1048259">Девушка приехала на отдаленный остров на выходные, а застряла на 1,5 года<section class="w-marker-photo sm">6</section></a>
<span class="w-views">Просмотров: 3132</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-21-avgusta-pochemu-luchshe-perenesti-vizit-k-vrachu/1048317" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048317_a_100_64.jpg?v=0" alt="Гороскоп на 21 августа: почему лучше перенести визит к врачу" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-21-avgusta-pochemu-luchshe-perenesti-vizit-k-vrachu/1048317">Гороскоп на 21 августа: почему лучше перенести визит к врачу<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_zabolevaemost-v-ukraine-rastet-skolko-obnaruzhili-sluchaev-koronavirusa-za-sutki/1048373" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048373_a_100_64.jpg?v=0" alt="Заболеваемость в Украине растет: сколько обнаружили случаев коронавируса за сутки" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_zabolevaemost-v-ukraine-rastet-skolko-obnaruzhili-sluchaev-koronavirusa-za-sutki/1048373">Заболеваемость в Украине растет: сколько обнаружили случаев коронавируса за сутки</a>
<span class="w-views" data-url="">Просмотров: 234</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_30-shagov-nezavisimosti-istoriya-uspehov-i-porazhenij-v-yarkih-foto/1047950" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047950_a_100_64.jpg?v=0" alt="30 шагов Независимости: история успехов и поражений в ярких фото" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_30-shagov-nezavisimosti-istoriya-uspehov-i-porazhenij-v-yarkih-foto/1047950">30 шагов Независимости: история успехов и поражений в ярких фото<section class="w-marker-photo sm">25</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 423</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-vyhodnye-tri-znaka-kotorym-obyazatelno-nado-otdohnut/1048151" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048151_a_100_64.jpg?v=0" alt="Гороскоп на выходные: три знака, которым обязательно надо отдохнуть" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-vyhodnye-tri-znaka-kotorym-obyazatelno-nado-otdohnut/1048151">Гороскоп на выходные: три знака, которым обязательно надо отдохнуть<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 6768</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_narodnye-primety-21-avgusta-segodnya-otmechayut-neobychnyj-prazdnik/1048333" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048333_a_100_64.jpg?v=0" alt="Народные приметы 21 августа - сегодня отмечают необычный праздник" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
 </section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_narodnye-primety-21-avgusta-segodnya-otmechayut-neobychnyj-prazdnik/1048333">Народные приметы 21 августа - сегодня отмечают необычный праздник</a>
<span class="w-views" data-url="">Просмотров: 360</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_skolko-ukraincev-gotovy-progolosovat-za-zelenskogo/1048072">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_skolko-ukraincev-gotovy-progolosovat-za-zelenskogo/1048072">Сколько украинцев готовы проголосовать за Зеленского</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/kiev-life/_u-klichko-voyuyut-s-kartonnymi-dekoraciyami-no-ne-vidyat-haoticheskoj-zastrojki-kieva-ekspert/1048275">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/kiev-life/_u-klichko-voyuyut-s-kartonnymi-dekoraciyami-no-ne-vidyat-haoticheskoj-zastrojki-kieva-ekspert/1048275">У Кличко воюют с картонными декорациями, но не видят хаотической застройки Киева - эксперт</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_za-antiukrainskuyu-propagandu-kanal-hotyat-lishit-licenzii/1048110">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_za-antiukrainskuyu-propagandu-kanal-hotyat-lishit-licenzii/1048110">За антиукраинскую пропаганду канал хотят лишить лицензии</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-nazval-putina-slishkom-emocionalnym/1048146">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-nazval-putina-slishkom-emocionalnym/1048146">Зеленский назвал Путина "слишком эмоциональным"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-mozhet-povtorit-sereznuyu-oshibku-poroshenko-politolog/1048300">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-mozhet-povtorit-sereznuyu-oshibku-poroshenko-politolog/1048300">Зеленский может повторить серьезную ошибку Порошенко - политолог</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
56983</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-21-avgusta-pochemu-luchshe-perenesti-vizit-k-vrachu/1048317" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048317_a_100_64.jpg?v=0" alt="Гороскоп на 21 августа: почему лучше перенести визит к врачу" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-21-avgusta-pochemu-luchshe-perenesti-vizit-k-vrachu/1048317">Гороскоп на 21 августа: почему лучше перенести визит к врачу<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_zabolevaemost-v-ukraine-rastet-skolko-obnaruzhili-sluchaev-koronavirusa-za-sutki/1048373" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048373_a_100_64.jpg?v=0" alt="Заболеваемость в Украине растет: сколько обнаружили случаев коронавируса за сутки" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_zabolevaemost-v-ukraine-rastet-skolko-obnaruzhili-sluchaev-koronavirusa-za-sutki/1048373">Заболеваемость в Украине растет: сколько обнаружили случаев коронавируса за сутки</a>
<span class="w-views" data-url="">Просмотров: 234</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_30-shagov-nezavisimosti-istoriya-uspehov-i-porazhenij-v-yarkih-foto/1047950" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047950_a_100_64.jpg?v=0" alt="30 шагов Независимости: история успехов и поражений в ярких фото" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_30-shagov-nezavisimosti-istoriya-uspehov-i-porazhenij-v-yarkih-foto/1047950">30 шагов Независимости: история успехов и поражений в ярких фото<section class="w-marker-photo sm">25</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 423</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-vyhodnye-tri-znaka-kotorym-obyazatelno-nado-otdohnut/1048151" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048151_a_100_64.jpg?v=0" alt="Гороскоп на выходные: три знака, которым обязательно надо отдохнуть" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-vyhodnye-tri-znaka-kotorym-obyazatelno-nado-otdohnut/1048151">Гороскоп на выходные: три знака, которым обязательно надо отдохнуть<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 6768</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_narodnye-primety-21-avgusta-segodnya-otmechayut-neobychnyj-prazdnik/1048333" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048333_a_100_64.jpg?v=0" alt="Народные приметы 21 августа - сегодня отмечают необычный праздник" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_narodnye-primety-21-avgusta-segodnya-otmechayut-neobychnyj-prazdnik/1048333">Народные приметы 21 августа - сегодня отмечают необычный праздник</a>
<span class="w-views" data-url="">Просмотров: 360</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">9</div>
<div class="item ">4</div>
<div class="item ">28</div>
<div class="item ">11</div>
<div class="item ">7</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_21-serpnya-den-yangola-svyatkuyut-lishe-choloviki/1048293" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048293_a_290_232.jpg?v=0" alt="21 серпня День янгола святкують лише чоловіки" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_21-serpnya-den-yangola-svyatkuyut-lishe-choloviki/1048293" class="block fs18 black">21 серпня День янгола святкують лише чоловіки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_sovetskuyu-installyaciyu-perenesli-s-allei-geroev-nebesnoj-sotni-i-postavili-pod-ohranu/1048357" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048357_a_290_232.jpg?v=0" alt="Советскую инсталляцию перенесли с Аллеи Героев Небесной Сотни и поставили под охрану" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_sovetskuyu-installyaciyu-perenesli-s-allei-geroev-nebesnoj-sotni-i-postavili-pod-ohranu/1048357" class="block fs18 black">Советскую инсталляцию перенесли с Аллеи Героев Небесной Сотни и поставили под охрану</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_mezhdunarodnyj-festival-folklora-nachalsya-zrelischnym-paradom/1048348" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048348_a_290_232.jpg?v=0" alt="Международный фестиваль фольклора начался зрелищным парадом" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/culture/_mezhdunarodnyj-festival-folklora-nachalsya-zrelischnym-paradom/1048348" class="block fs18 black">Международный фестиваль фольклора начался зрелищным парадом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/lady-photo/_prazdnichnye-vertolety-sportsmeny-zazhigayut-paralimpijskij-ogon-cherepahi-otpravlyayutsya-v-more-podborka-fotografij-za-pyatnicu/1048339" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048339_a_290_232.jpg?v=0" alt="Праздничные вертолеты, спортсмены зажигают паралимпийский огонь, черепахи отправляются в море: подборка фотографий за пятницу" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/lady-photo/_prazdnichnye-vertolety-sportsmeny-zazhigayut-paralimpijskij-ogon-cherepahi-otpravlyayutsya-v-more-podborka-fotografij-za-pyatnicu/1048339" class="block fs18 black">Праздничные вертолеты, спортсмены зажигают паралимпийский огонь, черепахи отправляются в море: подборка фотографий за пятницу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/regions/_lyudyam-po-poyas-a-mashinam-po-okna-dnepr-nakryla-moschnaya-nepogoda/1048187" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048187_a_290_232.jpg?v=0" alt="Людям - по пояс, а машинам - по окна: Днепр накрыла мощная непогода" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/regions/_lyudyam-po-poyas-a-mashinam-po-okna-dnepr-nakryla-moschnaya-nepogoda/1048187" class="block fs18 black">Людям - по пояс, а машинам - по окна: Днепр накрыла мощная непогода</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_nacionalnyj-rekord-ko-dnyu-nezavisimosti-fermery-vykosili-masshtabnyj-gerb-na-pole/1048312" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048312_a_290_232.jpg?v=0" alt="Национальный рекорд: ко Дню Независимости фермеры выкосили масштабный герб на поле" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_nacionalnyj-rekord-ko-dnyu-nezavisimosti-fermery-vykosili-masshtabnyj-gerb-na-pole/1048312" class="block fs18 black">Национальный рекорд: ко Дню Независимости фермеры выкосили масштабный герб на поле</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ukraincam-ob-yasnili-kak-poluchit-covidsertifikat-v-diyi/1048237" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048237_a_290_232.jpg?v=0" alt="Украинцам объяснили, как получить Covid-сертификат в &quot;Дії&quot;" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_ukraincam-ob-yasnili-kak-poluchit-covidsertifikat-v-diyi/1048237" class="block fs18 black">Украинцам объяснили, как получить Covid-сертификат в "Дії"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_v-diyi-dostupny-dva-covidsertifikata-kak-i-kogda-imi-polzovatsya/1048232" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048232_a_290_232.jpg?v=0" alt="В &quot;Дії&quot; доступны два Covid-сертификата: как и когда ими пользоваться" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_v-diyi-dostupny-dva-covidsertifikata-kak-i-kogda-imi-polzovatsya/1048232" class="block fs18 black">В "Дії" доступны два Covid-сертификата: как и когда ими пользоваться</a>
 </section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_arestovali-muzhchinu-kotoryj-bil-zhurnalista-nogami-po-golove/1047872" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047872_a_290_232.jpg?v=0" alt="Арестовали мужчину, который бил журналиста ногами по голове" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_arestovali-muzhchinu-kotoryj-bil-zhurnalista-nogami-po-golove/1047872" class="block fs18 black">Арестовали мужчину, который бил журналиста ногами по голове</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_pensionerymolodozheny-sozdali-semyu-posle-dolgih-let-odinochestva/1047585" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047585_a_290_232.jpg?v=0" alt="Пенсионеры-молодожены создали семью после долгих лет одиночества" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_pensionerymolodozheny-sozdali-semyu-posle-dolgih-let-odinochestva/1047585" class="block fs18 black">Пенсионеры-молодожены создали семью после долгих лет одиночества</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_skolko-ukraincev-gotovy-progolosovat-za-zelenskogo/1048072">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_skolko-ukraincev-gotovy-progolosovat-za-zelenskogo/1048072">Сколько украинцев готовы проголосовать за Зеленского</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/kiev-life/_u-klichko-voyuyut-s-kartonnymi-dekoraciyami-no-ne-vidyat-haoticheskoj-zastrojki-kieva-ekspert/1048275">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/kiev-life/_u-klichko-voyuyut-s-kartonnymi-dekoraciyami-no-ne-vidyat-haoticheskoj-zastrojki-kieva-ekspert/1048275">У Кличко воюют с картонными декорациями, но не видят хаотической застройки Киева - эксперт</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_za-antiukrainskuyu-propagandu-kanal-hotyat-lishit-licenzii/1048110">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_za-antiukrainskuyu-propagandu-kanal-hotyat-lishit-licenzii/1048110">За антиукраинскую пропаганду канал хотят лишить лицензии</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-nazval-putina-slishkom-emocionalnym/1048146">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-nazval-putina-slishkom-emocionalnym/1048146">Зеленский назвал Путина "слишком эмоциональным"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-mozhet-povtorit-sereznuyu-oshibku-poroshenko-politolog/1048300">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-mozhet-povtorit-sereznuyu-oshibku-poroshenko-politolog/1048300">Зеленский может повторить серьезную ошибку Порошенко - политолог</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_ministr-rasskazal-kogda-u-95-ukraincev-poyavitsya-skorostnoj-internet/1048221">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048221_a_120_96.jpg?v=0" alt="Министр рассказал, когда у 95% украинцев появится скоростной интернет" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ministr-rasskazal-kogda-u-95-ukraincev-poyavitsya-skorostnoj-internet/1048221" class="title">Министр рассказал, когда у 95% украинцев появится скоростной интернет</a>
</section>
<span class="w-views">Просмотров: 252</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_razumkov-smotrel-vyshivku-syumar-kopala-kartoshku-lyashko-sobiral-yabloki-gde-provodyat-otpuska-politiki/1048282">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048282_a_120_96.jpg?v=0" alt="Разумков смотрел вышивку, Сюмар копала картошку, Ляшко собирал яблоки – где проводят отпуска политики" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
 <a href="/ru/articles/politics/_razumkov-smotrel-vyshivku-syumar-kopala-kartoshku-lyashko-sobiral-yabloki-gde-provodyat-otpuska-politiki/1048282" class="title">Разумков смотрел вышивку, Сюмар копала картошку, Ляшко собирал яблоки – где проводят отпуска политики</a>
</section>
<span class="w-views">Просмотров: 1854</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_vakarchuk-poroshenko-i-komarovskij-ukraincy-nazvali-samyh-vydayuschihsya-lyudej-nezavisimoj-ukrainy/1048349">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048349_a_120_96.jpg?v=0" alt="Вакарчук, Порошенко и Комаровский - украинцы назвали самых выдающихся людей независимой Украины" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vakarchuk-poroshenko-i-komarovskij-ukraincy-nazvali-samyh-vydayuschihsya-lyudej-nezavisimoj-ukrainy/1048349" class="title">Вакарчук, Порошенко и Комаровский - украинцы назвали самых выдающихся людей независимой Украины</a>
</section>
<span class="w-views">Просмотров: 657</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_ochen-lyublyu-krym-skuchayu-po-nemu-rovesniki-nezavisimosti/1048337">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048337_a_120_96.jpg?v=0" alt="&quot;Очень люблю Крым. Скучаю по нему&quot; - ровесники Независимости" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ochen-lyublyu-krym-skuchayu-po-nemu-rovesniki-nezavisimosti/1048337" class="title">"Очень люблю Крым. Скучаю по нему" - ровесники Независимости</a>
</section>
<span class="w-views">Просмотров: 297</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_sostoyanie-armij-nato-zhalkoe-ne-pomogut-ukraine-motyl/1048261">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048261_a_120_96.jpg?v=0" alt="Состояние армий НАТО жалкое. Не помогут Украине - Мотыль" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sostoyanie-armij-nato-zhalkoe-ne-pomogut-ukraine-motyl/1048261" class="title">Состояние армий НАТО жалкое. Не помогут Украине - Мотыль</a>
</section>
<span class="w-views">Просмотров: 1224</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_lyudej-shokirovala-perspektiva-vozvrascheniya-k-totalitarnomu-proshlomu-istorik/1048281">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048281_a_120_96.jpg?v=0" alt="Людей шокировала перспектива возвращения к тоталитарному прошлому - историк" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_lyudej-shokirovala-perspektiva-vozvrascheniya-k-totalitarnomu-proshlomu-istorik/1048281" class="title">Людей шокировала перспектива возвращения к тоталитарному прошлому - историк</a>
</section>
<span class="w-views">Просмотров: 405</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_skolnye-tovary-berut-po-minimumu-roditeli-ne-uvereny-chto-deti-budut-uchitsya/1048246">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048246_a_120_96.jpg?v=0" alt="Школьные товары берут по минимуму. Родители не уверены, что дети будут учиться" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_skolnye-tovary-berut-po-minimumu-roditeli-ne-uvereny-chto-deti-budut-uchitsya/1048246" class="title">Школьные товары берут по минимуму. Родители не уверены, что дети будут учиться</a>
</section>
<span class="w-views">Просмотров: 315</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/health/_myaso-s-antibiotikami-chto-proizojdet-esli-potreblyat-takoj-produkt-regulyarno/1048216">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048216_a_120_96.jpg?v=0" alt="Мясо с антибиотиками: что произойдет, если потреблять такой продукт регулярно" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_myaso-s-antibiotikami-chto-proizojdet-esli-potreblyat-takoj-produkt-regulyarno/1048216" class="title">Мясо с антибиотиками: что произойдет, если потреблять такой продукт регулярно</a>
</section>
<span class="w-views">Просмотров: 486</span>
</section>
</div>
 </div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_cerez-neskolko-let-ischeznut-vse-bumazhnye-spravki/1048205">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048205_a_120_96.jpg?v=0" alt="Через несколько лет исчезнут все бумажные справки" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_cerez-neskolko-let-ischeznut-vse-bumazhnye-spravki/1048205" class="title">Через несколько лет исчезнут все бумажные справки</a>
</section>
<a href="/ru/articles/politics/_cerez-neskolko-let-ischeznut-vse-bumazhnye-spravki/1048205#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 117</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_30-shagov-nezavisimosti-vspominaem-samye-derzkie-ubijstva/1048168">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048168_a_120_96.jpg?v=0" alt="30 шагов независимости: вспоминаем самые дерзкие убийства" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_30-shagov-nezavisimosti-vspominaem-samye-derzkie-ubijstva/1048168" class="title">30 шагов независимости: вспоминаем самые дерзкие убийства</a>
</section>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_ochen-lyublyu-krym-skuchayu-po-nemu-rovesniki-nezavisimosti/1048337">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048337_a_120_96.jpg?v=0" alt="&quot;Очень люблю Крым. Скучаю по нему&quot; - ровесники Независимости" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ochen-lyublyu-krym-skuchayu-po-nemu-rovesniki-nezavisimosti/1048337" class="title">"Очень люблю Крым. Скучаю по нему" - ровесники Независимости</a>
</section>
<span class="w-views">Просмотров: 297</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_net-vremeni-vse-gosudarstvennye-uslugi-nado-ocifrovyvat-do-konca-2023go-mihail-fedorov/1048065">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048065_a_120_96.jpg?v=0" alt="Нет времени. Все государственные услуги надо оцифровывать до конца 2023-го - Михаил Федоров" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_net-vremeni-vse-gosudarstvennye-uslugi-nado-ocifrovyvat-do-konca-2023go-mihail-fedorov/1048065" class="title">Нет времени. Все государственные услуги надо оцифровывать до конца 2023-го - Михаил Федоров</a>
</section>
<span class="w-views">Просмотров: 1647</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_po-dohodam-my-sejchas-na-odnom-urovne-s-rumyniej-i-bolgariej-ekonomist/1048125">
<img src="https://static2.gazeta.ua/img2/cache/preview/1048/1048125_a_120_96.jpg?v=0" alt="По доходам мы сейчас на одном уровне с Румынией и Болгарией - экономист" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_po-dohodam-my-sejchas-na-odnom-urovne-s-rumyniej-i-bolgariej-ekonomist/1048125" class="title">По доходам мы сейчас на одном уровне с Румынией и Болгарией - экономист</a>
</section>
<a href="/ru/articles/economics/_po-dohodam-my-sejchas-na-odnom-urovne-s-rumyniej-i-bolgariej-ekonomist/1048125#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 702</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kravchuk-vyletal-iz-verhovnoj-rady-so-slovami-a-v-etot-gadyushnik-bolshe-ne-pridu-aleksandr-moroz/1047832">
<img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047832_a_120_96.jpg?v=0" alt="&quot;Кравчук вылетал из Верховной Рады со словами:&quot; Я в этот гадюшник больше не приду &quot;- Александр Мороз" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kravchuk-vyletal-iz-verhovnoj-rady-so-slovami-a-v-etot-gadyushnik-bolshe-ne-pridu-aleksandr-moroz/1047832" class="title">"Кравчук вылетал из Верховной Рады со словами:" Я в этот гадюшник больше не приду "- Александр Мороз</a>
</section>
<span class="w-views">Просмотров: 2502</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ni-odnomu-cheloveku-vo-vlasti-ne-prishlo-v-golovu-chto-nelzya-takogo-delat-na-allee-nebesnoj-sotni-ekspert/1047770">
<img src="https://static2.gazeta.ua/img2/cache/preview/1047/1047770_a_120_96.jpg?v=0" alt="Ни одному человеку во власти не пришло в голову, что нельзя такого делать на аллее Небесной Сотни - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ni-odnomu-cheloveku-vo-vlasti-ne-prishlo-v-golovu-chto-nelzya-takogo-delat-na-allee-nebesnoj-sotni-ekspert/1047770" class="title">Ни одному человеку во власти не пришло в голову, что нельзя такого делать на аллее Небесной Сотни - эксперт</a>
</section>
<a href="/ru/articles/life/_ni-odnomu-cheloveku-vo-vlasti-ne-prishlo-v-golovu-chto-nelzya-takogo-delat-na-allee-nebesnoj-sotni-ekspert/1047770#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1440</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yermolenko/_cas-zrilosti/1048098" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yermolenko/yermolenko_a_140_100.jpg?v=0" alt="Владимир Ермоленко" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yermolenko/_cas-zrilosti/1048098" rel="nofollow" class="red author fs16 mb10">Владимир Ермоленко</a>
</section>
<section class="w-date mb20">
20 августа 2021 </section>
<span class="w-views">Просмотров: 153</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yermolenko/_cas-zrilosti/1048098" class="black">Час зрілості</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yermolenko/_cas-zrilosti/1048098" rel="nofollow" class="black announce">Тобі вже 30. Це все ще молодість. Але й крок до зрілості. Хоча ні, звісно: тобі багато сотень років чи навіть тисячоліть. 30 &ndash; стільки одній із ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
56983</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1048374;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1048374';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/life/_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine/1048374">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
 <input type="hidden" name="url" value="/ru/articles/life/_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine/1048374">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_teplo-i-dozhdi-s-grozami-kakuyu-pogodu-obeschayut-na-dlinnye-vyhodnye-v-ukraine%2F1048374">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
