<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Курс валют на 11 января: доллар и евро несколько подорожали | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Национальный банк Украины на 11 января установил курс доллара на уровне 27,49 грн. Курс вырос меньше чем на 1 коп. по сравнению с предыдущим банковским днем и достиг максимума за семь месяцев. В то же время евро подорожал на 1 коп., сообщает сайт НБУ. Стоит 31,11 грн. Курс ...">
<meta property="og:title" content="Курс валют пытается удержаться на старых отметках"><meta property="og:description" content="Национальный банк Украины на 11 января установил курс доллара на уровне 27,49 грн. Курс вырос меньше чем на 1 коп. по сравнению с предыдущим банковским днем и достиг максимума за семь месяцев. В то же время евро подорожал на 1 коп., сообщает сайт НБУ. Стоит 31,11 грн. Курс ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1066/1066263_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/economics/_kurs-valyut-pytaetsya-uderzhatsya-na-staryh-otmetkah/1066263"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2022-01-11T08:30:03+0200"><meta property="article:modified_time" content="2022-01-11T08:44:29+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Курс валют пытается удержаться на старых отметках"><meta property="twitter:description" content="Национальный банк Украины на 11 января установил курс доллара на уровне 27,49 грн. Курс вырос меньше чем на 1 коп. по сравнению с предыдущим банковским днем и достиг максимума за семь месяцев. В то же время евро подорожал на 1 коп., сообщает сайт НБУ. Стоит 31,11 грн. Курс ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1066/1066263_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=3f512d">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7544127530334307" crossorigin="anonymous"></script>
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=5e52f1"></script>

<script src="https://cdn.gravitec.net/storage/d49f2c7141f5f68d973f76fe77c152b2/client.js" async></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-inv="//inv-nets.admixer.net/" data-r="single" data-sender="admixer" data-bundle="desktop"></script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/economics/_kurs-valyut-pytaetsya-uderzhatsya-na-staryh-otmetkah/1066263">Українською</a> / <a href="/ru/articles/economics/_kurs-valyut-pytaetsya-uderzhatsya-na-staryh-otmetkah/1066263">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo nyear_08"><img src="//static.gazeta.ua/images/logo_ny8.png" width="202" height="50" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id='admixer_c8eb35c0db1141638f2e2e084327e91b_zone_3599_sect_892_site_879'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=c07546ff-2fec-4471-8767-9a53d55730e6'></script>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
 <a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_to-kak-zatyagivayut-konkurs-po-izbraniyu-rukovoditelya-sap-plevok-v-lico-bajdenu-konkurs-dlitsya-pochti-god/1066219">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066219_a_120_96.jpg?v=0" alt="&quot;То, как затягивают конкурс по избранию руководителя САП, – плевок в лицо Байдену&quot;: конкурс длится почти год" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_to-kak-zatyagivayut-konkurs-po-izbraniyu-rukovoditelya-sap-plevok-v-lico-bajdenu-konkurs-dlitsya-pochti-god/1066219" class="title">"То, как затягивают конкурс по избранию руководителя САП, – плевок в лицо Байдену": конкурс длится почти год</a>
</section>
<span class="w-views">Просмотров: 81</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066166_a_120_96.jpg?v=0" alt="Путин подходит к завершению политической карьеры и настроен вернуть СССР: что пишет о нас мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166" class="title">Путин подходит к завершению политической карьеры и настроен вернуть СССР: что пишет о нас мировая пресса</a>
</section>
<a href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 2223</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/world-life/_sosed-vyvodil-sobaku-izbili-rasskazy-ochevidcev-iz-kazahstana/1066178">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066178_a_120_96.jpg?v=0" alt="&quot;Сосед выводил собаку - избили&quot;: рассказы очевидцев из Казахстана" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_sosed-vyvodil-sobaku-izbili-rasskazy-ochevidcev-iz-kazahstana/1066178" class="title">"Сосед выводил собаку - избили": рассказы очевидцев из Казахстана</a>
</section>
<span class="w-views">Просмотров: 612</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065908_a_120_96.jpg?v=0" alt="Пшонка-style по-полтавски или дом Зевса: почему к подъезду в центре города водят туристов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908" class="title">Пшонка-style по-полтавски или дом Зевса: почему к подъезду в центре города водят туристов</a>
</section>
<a href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 25956</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/travels/_hogvartsekspress-kak-vo-lvove-lyudej-katal-retropoezd-fotoreportazh/1066095">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066095_a_120_96.jpg?v=0" alt="Хогвартс-экспресс: как во Львове людей катал ретро-поезд - фоторепортаж" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/travels/_hogvartsekspress-kak-vo-lvove-lyudej-katal-retropoezd-fotoreportazh/1066095" class="title">Хогвартс-экспресс: как во Львове людей катал ретро-поезд - фоторепортаж</a>
</section>
<span class="w-views">Просмотров: 1818</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066076_a_120_96.jpg?v=0" alt="&quot;Всех начали расстреливать люди из России&quot; - как украинцы и казахи выходили против Путина: фото и видео" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076" class="title">"Всех начали расстреливать люди из России" - как украинцы и казахи выходили против Путина: фото и видео</a>
</section>
<a href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 20043</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_ekspert-ob-yasnil-pochemu-aktivizirovalis-anukovich-s-azarovym/1066065">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066065_a_120_96.jpg?v=0" alt="Эксперт объяснил, почему активизировались Янукович с Азаровым" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ekspert-ob-yasnil-pochemu-aktivizirovalis-anukovich-s-azarovym/1066065" class="title">Эксперт объяснил, почему активизировались Янукович с Азаровым</a>
</section>
<span class="w-views">Просмотров: 15660</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066064_a_120_96.jpg?v=0" alt="Никаких компромиссов с террористом Путиным! - украинцы вышли на митинг против диктатора" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064" class="title">Никаких компромиссов с террористом Путиным! - украинцы вышли на митинг против диктатора</a>
</section>
<a href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064#comments" class="bubble">7</a>
<span class="w-views">Просмотров: 7398</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_vmesto-google-est-li-shansy-u-konkurentov-poiskovika--1/1065872">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065872_a_120_96.jpg?v=0" alt="Вместо Google: есть ли шансы у конкурентов поисковика №1" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_vmesto-google-est-li-shansy-u-konkurentov-poiskovika--1/1065872" class="title">Вместо Google: есть ли шансы у конкурентов поисковика №1</a>
</section>
<span class="w-views">Просмотров: 909</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_udalite-s-mobilnyh-moskovskuyu-muzyku-kak-poyut-unikalnye-guculskie-kolyadki-v-derevne-kuda-edut-turisty-so-vsego-mira/1066003">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066003_a_120_96.jpg?v=0" alt="&quot;Удалите с мобильных московскую музыку!&quot; - как поют уникальные  гуцульские колядки в деревне, куда едут туристы со всего мира" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_udalite-s-mobilnyh-moskovskuyu-muzyku-kak-poyut-unikalnye-guculskie-kolyadki-v-derevne-kuda-edut-turisty-so-vsego-mira/1066003" class="title">"Удалите с мобильных московскую музыку!" - как поют уникальные гуцульские колядки в деревне, куда едут туристы со всего мира</a>
</section>
<span class="w-views">Просмотров: 2709</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">10</div>
<div class="item ">3</div>
<div class="item ">18</div>
<div class="item ">6</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_elki-i-girlyandy-kakie-goroda-bolshe-vseh-potratili-na-novyj-god/1064469" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1064/1064469_a_290_232.jpg?v=0" alt="Елки и гирлянды: какие города больше всех потратили на Новый год" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_elki-i-girlyandy-kakie-goroda-bolshe-vseh-potratili-na-novyj-god/1064469" class="block fs18 black">Елки и гирлянды: какие города больше всех потратили на Новый год</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_semejnaya-firma-uzika-iz-kvartala-zarabatyvaet-milliardy-na-bolshom-stroitelstve/1063151" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1063/1063151_a_290_232.jpg?v=0" alt="Семейная фирма Юзика из &amp;quot;Квартала&amp;quot; зарабатывает миллиарды на &amp;quot;Большом строительстве&amp;quot;" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_semejnaya-firma-uzika-iz-kvartala-zarabatyvaet-milliardy-na-bolshom-stroitelstve/1063151" class="block fs18 black">Семейная фирма Юзика из "Квартала" зарабатывает миллиарды на "Большом строительстве"</a>
</section>
</div>
<div class="item ">
 <a href="/ru/articles/economics/_dajte-rabotat-prosto-predprinimateli-pod-radoj-zhgli-fajery/1061691" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061691_a_290_232.jpg?v=0" alt="&amp;quot;Дайте работать просто&amp;quot;: предприниматели под Радой жгли файеры" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_dajte-rabotat-prosto-predprinimateli-pod-radoj-zhgli-fajery/1061691" class="block fs18 black">"Дайте работать просто": предприниматели под Радой жгли файеры</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_rada-za-god-nakrutila-za-kommunalku-bolee-23-mln-grn/1061312" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061312_a_290_232.jpg?v=0" alt="Рада за год &amp;quot;накрутила&amp;quot; за коммуналку более 23 млн грн" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_rada-za-god-nakrutila-za-kommunalku-bolee-23-mln-grn/1061312" class="block fs18 black">Рада за год "накрутила" за коммуналку более 23 млн грн</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_novye-banknoty-grivny-voshli-v-obraschenie/1060256" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1060/1060256_a_290_232.jpg?v=0" alt="Новые банкноты гривны вошли в обращение" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_novye-banknoty-grivny-voshli-v-obraschenie/1060256" class="block fs18 black">Новые банкноты гривны вошли в обращение</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_zena-zelenskogo-rasskazala-o-skumbrii-po-8-grn/1065151" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065151_a_290_232.jpg?v=0" alt="Жена Зеленского рассказала о скумбрии по 8 грн" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zena-zelenskogo-rasskazala-o-skumbrii-po-8-grn/1065151" class="block fs18 black">Жена Зеленского рассказала о скумбрии по 8 грн</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_esche-tri-banka-nachali-vyplachivat-kovidnuyu-tysyachu/1064673" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1064/1064673_a_290_232.jpg?v=0" alt="Еще три банка начали выплачивать &quot;ковидную тысячу&quot;" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_esche-tri-banka-nachali-vyplachivat-kovidnuyu-tysyachu/1064673" class="block fs18 black">Еще три банка начали выплачивать "ковидную тысячу"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_v-diyi-mozhno-poluchit-spravku-o-dohodah-pensionera-poshagovaya-instrukciya/1062471" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062471_a_290_232.jpg?v=0" alt="В &quot;Дії&quot; можно получить справку о доходах пенсионера: пошаговая инструкция" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_v-diyi-mozhno-poluchit-spravku-o-dohodah-pensionera-poshagovaya-instrukciya/1062471" class="block fs18 black">В "Дії" можно получить справку о доходах пенсионера: пошаговая инструкция</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_ukraina-poteryala-na-bolshom-stroitelstve-zelenskogo-55-mlrd-grn/1062008" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062008_a_290_232.jpg?v=0" alt="Украина потеряла на &quot;Большом строительстве&quot; Зеленского 55 млрд грн" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_ukraina-poteryala-na-bolshom-stroitelstve-zelenskogo-55-mlrd-grn/1062008" class="block fs18 black">Украина потеряла на "Большом строительстве" Зеленского 55 млрд грн</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_veernyh-otklyuchenij-ne-budet-zelenskij/1059772" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059772_a_290_232.jpg?v=0" alt="Веерных отключений не будет - Зеленский" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_veernyh-otklyuchenij-ne-budet-zelenskij/1059772" class="block fs18 black">Веерных отключений не будет - Зеленский</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/world-life/_rozstrili-kazahiv-mozhut-prizvesti-do-gromadyanskoyi-vijni-politolog/1065858">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065858_a_120_96.jpg?v=0" alt="&quot;Розстріли казахів можуть призвести до громадянської війни&quot; - політолог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_rozstrili-kazahiv-mozhut-prizvesti-do-gromadyanskoyi-vijni-politolog/1065858" class="title">"Розстріли казахів можуть призвести до громадянської війни" - політолог</a>
</section>
<a href="/ru/articles/world-life/_rozstrili-kazahiv-mozhut-prizvesti-do-gromadyanskoyi-vijni-politolog/1065858#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4851</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_est-ugroza-so-storony-rossii-ekspert-o-scenariyah-protestov-v-kazahstane/1065767">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065767_a_120_96.jpg?v=0" alt="&quot;Есть угроза со стороны России&quot;: эксперт о сценариях протестов в Казахстане" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_est-ugroza-so-storony-rossii-ekspert-o-scenariyah-protestov-v-kazahstane/1065767" class="title">"Есть угроза со стороны России": эксперт о сценариях протестов в Казахстане</a>
</section>
<span class="w-views">Просмотров: 3663</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-vzyal-stil-anukovicha-politolog/1065074">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065074_a_120_96.jpg?v=0" alt="Зеленский взял стиль Януковича - политолог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-vzyal-stil-anukovicha-politolog/1065074" class="title">Зеленский взял стиль Януковича - политолог</a>
</section>
<a href="/ru/articles/politics/_zelenskij-vzyal-stil-anukovicha-politolog/1065074#comments" class="bubble">10</a>
<span class="w-views">Просмотров: 2043</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-mozhet-zabyt-o-vtorom-sroke-esli-posadit-poroshenko-oleg-rybachuk/1065034">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065034_a_120_96.jpg?v=0" alt="Зеленский может забыть о втором сроке, если посадит Порошенко – Олег Рыбачук" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-mozhet-zabyt-o-vtorom-sroke-esli-posadit-poroshenko-oleg-rybachuk/1065034" class="title">Зеленский может забыть о втором сроке, если посадит Порошенко – Олег Рыбачук</a>
</section>
 <a href="/ru/articles/politics/_zelenskij-mozhet-zabyt-o-vtorom-sroke-esli-posadit-poroshenko-oleg-rybachuk/1065034#comments" class="bubble">12</a>
<span class="w-views">Просмотров: 3276</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_glavnoe-obuzdat-kreml-desant-aviaciya-rakety-rossiyan-ugrozhayut-bolshe-yadernogo-oruzhiya/1065104">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065104_a_120_96.jpg?v=0" alt="Главное – обуздать Кремль. Десант, авиация, ракеты россиян угрожают больше ядерного оружия" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_glavnoe-obuzdat-kreml-desant-aviaciya-rakety-rossiyan-ugrozhayut-bolshe-yadernogo-oruzhiya/1065104" class="title">Главное – обуздать Кремль. Десант, авиация, ракеты россиян угрожают больше ядерного оружия</a>
</section>
<a href="/ru/articles/donbas/_glavnoe-obuzdat-kreml-desant-aviaciya-rakety-rossiyan-ugrozhayut-bolshe-yadernogo-oruzhiya/1065104#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 1728</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/zhezhera/_torba-chudes/1065729" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/zhezhera/zhezhera_a_140_100.jpg?v=0" alt="Віталій Жежера" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/zhezhera/_torba-chudes/1065729" rel="nofollow" class="red author fs16 mb10">Віталій Жежера</a>
</section>
<section class="w-date mb20">
06 января 2022 </section>
<span class="w-views">Просмотров: 504</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/zhezhera/_torba-chudes/1065729" class="black">Торба чудес</a>
</section>
<section class="pub-announce">
 <a href="/ru/articles/zhezhera/_torba-chudes/1065729" rel="nofollow" class="black announce">Коли ми малі, ті чи ті предмети зачаровують нас безкорисливо і непрактично, поза своїм прямим призначенням. Як ото яке-небудь чудесне зелене скельце ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Курс валют намагається втриматися на старих позначках</div>
<div class="news-author" style="display:none">Мельник Алла</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Економіка</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">вторник, 11 января 2022</span>
<span class="red ml5">08:40</span>
</div>
<div>
<a class="w-title" href="/ru/news/economics" rel="nofollow">Экономика</a>
</div>
</div>
<h1>
Курс валют пытается удержаться на старых отметках</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>Национальный банк Украины на 11 января установил курс доллара на уровне 27,49 грн. Курс вырос меньше чем на 1 коп. по сравнению с предыдущим банковским днем и достиг максимума за семь месяцев.</p>
<p>В то же время евро подорожал на 1 коп., сообщает сайт <a href="https://bank.gov.ua/ua/markets/exchangerates?date=11.01.2022&amp;period=daily" target="_blank">НБУ</a>. Стоит 31,11 грн.</p>
<p>Курс российского рубля - 36 коп.</p>
<p>Польский злотый стоит 6,86 грн.</p>
<p>В обменниках доллар покупают по 27,40 грн. Продают по 27,50 грн.</p>
<p>За евро предлагают 30,85 грн. Продают по 31,10 грн.</p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/life/_privatbank-poperediv-pro-nove-shahrajstvo-yak-uberegtisya/1066201" target="_blank">Приватбанк предупредил о новом мошенничестве: как уберечься</a></strong></p>
<p><strong>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: bank.gov.ua </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/1066/1066263_1_w_1200.jpg?v=1" data-caption="Доллар вырос менее чем на 1 коп. по сравнению с предыдущим банковским днем">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/1066/1066263_1_w_590.jpg?v=0" alt="Доллар вырос менее чем на 1 коп. по сравнению с предыдущим банковским днем" width="590" loading="lazy" style="max-width:100%" /> </div>
<figcaption>
Доллар вырос менее чем на 1 коп. по сравнению с предыдущим банковским днем </figcaption>
</figure></strong></p>
<div class="back-block">
<p>Доллар стремительно начал дорожать с 9 марта 2020-го. До этого преимущественно дешевел. 16 марта прошлого года курс составлял 26 грн. Меньше всего стоил в сентябре 2019-го - 24,08 грн.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/economics/_kurs-valyut-pytaetsya-uderzhatsya-na-staryh-otmetkah/1066263";
    SHARE_TITLE = "Курс валют пытается удержаться на старых отметках";
    SHARE_DESC = "Национальный банк Украины на 11 января установил курс доллара на уровне 27,49 грн. Курс вырос меньше чем на 1 коп. по сравнению с предыдущим банковским днем и достиг максимума за семь месяцев. В то же время евро подорожал на 1 коп., сообщает сайт НБУ. Стоит 31,11 грн. Курс ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1066/1066263_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Курс валют пытается удержаться на старых отметках&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<script src="https://c153yb4hps.ru/script.js"> </script>
<div id="xep-owijakulobajesucezose">
<script>
          !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'xep-owijakulobajesucezose',block:'125149', site_id:'22479'}
          );})(window, 'mtzBlocks');
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Feconomics%2F_kurs-valyut-pytaetsya-uderzhatsya-na-staryh-otmetkah%2F1066263">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
 <a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$zDD2KVxEMpkSGuJna2ED3eFbjnyva/nSbl.xw..yHc815DbFyEdhq">
<input type="hidden" id="material_id" name="id" value="1066263">
<input type="hidden" name="El7TarhlPuLymRI3" value="1f4a96302ef732be8fd8da41bcb4e7cb">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">11</div>
<div class="w-month">января</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1066153">
<a href="/ru/articles/history/_izverzheniya-vulkana-i-zemletryaseniya-razrushili-goroda-na-ostrove/1066153">Извержения вулкана и землетрясения разрушили города на острове</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id='admixer_ff77f5ac55d4499aa2d329883a5a7cd9_zone_2554_sect_892_site_879'></div>
<script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=0e705313-612e-4aa7-bde1-35df31d2541d'></script>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065908_a_100_64.jpg?v=0" alt="Пшонка-style по-полтавски или дом Зевса: почему к подъезду в центре города водят туристов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908">Пшонка-style по-полтавски или дом Зевса: почему к подъезду в центре города водят туристов<section class="w-marker-photo sm">23</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<a href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 25965</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_slozhnyj-razgovor-zavershilis-peregovory-mezhdu-rf-i-ssa/1066106" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066106_a_100_64.jpg?v=0" alt="&amp;quot;Сложный разговор&amp;quot;: завершились переговоры между РФ и США" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
 <a class="block" href="/ru/articles/world-life/_slozhnyj-razgovor-zavershilis-peregovory-mezhdu-rf-i-ssa/1066106">&quot;Сложный разговор&quot;: завершились переговоры между РФ и США</a>
<span class="w-views">Просмотров: 23428</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066076_a_100_64.jpg?v=0" alt="&amp;quot;Всех начали расстреливать люди из России&amp;quot; - как украинцы и казахи выходили против Путина: фото и видео" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076">&quot;Всех начали расстреливать люди из России&quot; - как украинцы и казахи выходили против Путина: фото и видео<section class="w-marker-photo sm">19</section><section class="w-marker-video sm"></section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<a href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 20043</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_vozvraschajsya-obratno-v-pomojnuyu-stranu-rossijskogo-tiktokera-razvernuli-v-aeroportu/1066077" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066077_a_100_64.jpg?v=0" alt="&amp;quot;Возвращайся обратно в помойную страну&amp;quot; - российского тиктокера развернули в аэропорту" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_vozvraschajsya-obratno-v-pomojnuyu-stranu-rossijskogo-tiktokera-razvernuli-v-aeroportu/1066077">&quot;Возвращайся обратно в помойную страну&quot; - российского тиктокера развернули в аэропорту<section class="w-marker-photo sm">6</section></a>
<span class="w-views">Просмотров: 19404</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_ekspert-ob-yasnil-pochemu-aktivizirovalis-anukovich-s-azarovym/1066065" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066065_a_100_64.jpg?v=0" alt="Эксперт объяснил, почему активизировались Янукович с Азаровым" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_ekspert-ob-yasnil-pochemu-aktivizirovalis-anukovich-s-azarovym/1066065">Эксперт объяснил, почему активизировались Янукович с Азаровым<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 15660</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/economics" class="w-title" rel="nofollow">Экономика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_skolko-i-kak-zarabatyvayut-avtory-video-tiktok/1066230" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066230_a_100_64.jpg?v=0" alt="Сколько и как зарабатывают авторы видео TikTok" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_skolko-i-kak-zarabatyvayut-avtory-video-tiktok/1066230">Сколько и как зарабатывают авторы видео TikTok</a>
<span class="w-views" data-url="">Просмотров: 2124</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_venediktova-zarabotala-15-mln-danilov-bednee/1066234" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066234_a_100_64.jpg?v=0" alt="Венедиктова заработала 1,5 млн, Данилов – беднее" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_venediktova-zarabotala-15-mln-danilov-bednee/1066234">Венедиктова заработала 1,5 млн, Данилов – беднее</a>
<span class="w-views" data-url="">Просмотров: 405</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_tysyacha-zelenskogo-na-chto-ukraincy-tratyat-poluchennye-dengi/1066174" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066174_a_100_64.jpg?v=0" alt="&quot;Тысяча Зеленского&quot;: на что украинцы тратят полученные деньги" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_tysyacha-zelenskogo-na-chto-ukraincy-tratyat-poluchennye-dengi/1066174">"Тысяча Зеленского": на что украинцы тратят полученные деньги</a>
<span class="w-views" data-url="">Просмотров: 423</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_dva-banka-nachinayut-nachislyat-kovidnuyu-tysyachu-na-plastikovye-karty/1066165" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066165_a_100_64.jpg?v=0" alt="Два банка начинают начислять &quot;ковидную тысячу&quot; на пластиковые карты" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_dva-banka-nachinayut-nachislyat-kovidnuyu-tysyachu-na-plastikovye-karty/1066165">Два банка начинают начислять "ковидную тысячу" на пластиковые карты</a>
<span class="w-views" data-url="">Просмотров: 441</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_valyuta-stremitelno-podorozhala-posle-zatyazhnyh-vyhodnyh/1065859" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065859_a_100_64.jpg?v=0" alt="Валюта стремительно подорожала после затяжных выходных" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_valyuta-stremitelno-podorozhala-posle-zatyazhnyh-vyhodnyh/1065859">Валюта стремительно подорожала после затяжных выходных</a>
<span class="w-views" data-url="">Просмотров: 720</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064">Никаких компромиссов с террористом Путиным! - украинцы вышли на митинг против диктатора</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_rossiya-prodolzhaet-vvodit-vojska-v-kazahstan/1066071">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_rossiya-prodolzhaet-vvodit-vojska-v-kazahstan/1066071">Россия продолжает вводить войска в Казахстан</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_vesnoj-budet-otpravnaya-tochka-pritula-rasskazal-o-politicheskih-planah/1066085">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_vesnoj-budet-otpravnaya-tochka-pritula-rasskazal-o-politicheskih-planah/1066085">"Весной будет отправная точка" - Притула рассказал о политических планах</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_antiterroristicheskaya-operaciya-traur-reakciya-mirovogo-soobschestva-chto-proishodit-v-kazahstane/1066114">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_antiterroristicheskaya-operaciya-traur-reakciya-mirovogo-soobschestva-chto-proishodit-v-kazahstane/1066114">Антитеррористическая операция, траур, реакция мирового сообщества: что происходит в Казахстане</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166">Путин подходит к завершению политической карьеры и настроен вернуть СССР: что пишет о нас мировая пресса</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
68</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20211229111210">Какие ненужные покупки вы совершили в 2021 году?</a>
<div class="clearfix mb10">
 <ul class="voting" data-id="20211229111210">
<li data-id="0">одежду</li>
<li data-id="1">обувь</li>
<li data-id="2">автомобиль</li>
<li data-id="3">детские игрушки</li>
<li data-id="4">косметику</li>
<li data-id="5">домашнего питомца</li>
<li data-id="6">бытовую технику</li>
<li data-id="7">путевку</li>
<li data-id="8">абонемент в спортзал</li>
<li data-id="9">недвижимость</li>
<li data-id="10">гаджет</li>
<li data-id="11">книгу</li>
<li data-id="12">свой вариант в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20211229111210" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/economics" class="w-title" rel="nofollow">Экономика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_skolko-i-kak-zarabatyvayut-avtory-video-tiktok/1066230" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066230_a_100_64.jpg?v=0" alt="Сколько и как зарабатывают авторы видео TikTok" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_skolko-i-kak-zarabatyvayut-avtory-video-tiktok/1066230">Сколько и как зарабатывают авторы видео TikTok</a>
<span class="w-views" data-url="">Просмотров: 2124</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_venediktova-zarabotala-15-mln-danilov-bednee/1066234" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066234_a_100_64.jpg?v=0" alt="Венедиктова заработала 1,5 млн, Данилов – беднее" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_venediktova-zarabotala-15-mln-danilov-bednee/1066234">Венедиктова заработала 1,5 млн, Данилов – беднее</a>
<span class="w-views" data-url="">Просмотров: 405</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_tysyacha-zelenskogo-na-chto-ukraincy-tratyat-poluchennye-dengi/1066174" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066174_a_100_64.jpg?v=0" alt="&quot;Тысяча Зеленского&quot;: на что украинцы тратят полученные деньги" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
 <section class="ml115">
<a class="block" href="/ru/articles/life/_tysyacha-zelenskogo-na-chto-ukraincy-tratyat-poluchennye-dengi/1066174">"Тысяча Зеленского": на что украинцы тратят полученные деньги</a>
<span class="w-views" data-url="">Просмотров: 423</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_dva-banka-nachinayut-nachislyat-kovidnuyu-tysyachu-na-plastikovye-karty/1066165" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066165_a_100_64.jpg?v=0" alt="Два банка начинают начислять &quot;ковидную тысячу&quot; на пластиковые карты" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_dva-banka-nachinayut-nachislyat-kovidnuyu-tysyachu-na-plastikovye-karty/1066165">Два банка начинают начислять "ковидную тысячу" на пластиковые карты</a>
<span class="w-views" data-url="">Просмотров: 441</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_valyuta-stremitelno-podorozhala-posle-zatyazhnyh-vyhodnyh/1065859" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065859_a_100_64.jpg?v=0" alt="Валюта стремительно подорожала после затяжных выходных" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_valyuta-stremitelno-podorozhala-posle-zatyazhnyh-vyhodnyh/1065859">Валюта стремительно подорожала после затяжных выходных</a>
<span class="w-views" data-url="">Просмотров: 720</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">10</div>
<div class="item ">3</div>
<div class="item ">18</div>
<div class="item ">6</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_elki-i-girlyandy-kakie-goroda-bolshe-vseh-potratili-na-novyj-god/1064469" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1064/1064469_a_290_232.jpg?v=0" alt="Елки и гирлянды: какие города больше всех потратили на Новый год" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_elki-i-girlyandy-kakie-goroda-bolshe-vseh-potratili-na-novyj-god/1064469" class="block fs18 black">Елки и гирлянды: какие города больше всех потратили на Новый год</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_semejnaya-firma-uzika-iz-kvartala-zarabatyvaet-milliardy-na-bolshom-stroitelstve/1063151" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1063/1063151_a_290_232.jpg?v=0" alt="Семейная фирма Юзика из &amp;quot;Квартала&amp;quot; зарабатывает миллиарды на &amp;quot;Большом строительстве&amp;quot;" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_semejnaya-firma-uzika-iz-kvartala-zarabatyvaet-milliardy-na-bolshom-stroitelstve/1063151" class="block fs18 black">Семейная фирма Юзика из "Квартала" зарабатывает миллиарды на "Большом строительстве"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_dajte-rabotat-prosto-predprinimateli-pod-radoj-zhgli-fajery/1061691" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061691_a_290_232.jpg?v=0" alt="&amp;quot;Дайте работать просто&amp;quot;: предприниматели под Радой жгли файеры" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_dajte-rabotat-prosto-predprinimateli-pod-radoj-zhgli-fajery/1061691" class="block fs18 black">"Дайте работать просто": предприниматели под Радой жгли файеры</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_rada-za-god-nakrutila-za-kommunalku-bolee-23-mln-grn/1061312" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1061/1061312_a_290_232.jpg?v=0" alt="Рада за год &amp;quot;накрутила&amp;quot; за коммуналку более 23 млн грн" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_rada-za-god-nakrutila-za-kommunalku-bolee-23-mln-grn/1061312" class="block fs18 black">Рада за год "накрутила" за коммуналку более 23 млн грн</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_novye-banknoty-grivny-voshli-v-obraschenie/1060256" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1060/1060256_a_290_232.jpg?v=0" alt="Новые банкноты гривны вошли в обращение" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_novye-banknoty-grivny-voshli-v-obraschenie/1060256" class="block fs18 black">Новые банкноты гривны вошли в обращение</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_zena-zelenskogo-rasskazala-o-skumbrii-po-8-grn/1065151" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065151_a_290_232.jpg?v=0" alt="Жена Зеленского рассказала о скумбрии по 8 грн" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zena-zelenskogo-rasskazala-o-skumbrii-po-8-grn/1065151" class="block fs18 black">Жена Зеленского рассказала о скумбрии по 8 грн</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_esche-tri-banka-nachali-vyplachivat-kovidnuyu-tysyachu/1064673" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1064/1064673_a_290_232.jpg?v=0" alt="Еще три банка начали выплачивать &quot;ковидную тысячу&quot;" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_esche-tri-banka-nachali-vyplachivat-kovidnuyu-tysyachu/1064673" class="block fs18 black">Еще три банка начали выплачивать "ковидную тысячу"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_v-diyi-mozhno-poluchit-spravku-o-dohodah-pensionera-poshagovaya-instrukciya/1062471" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062471_a_290_232.jpg?v=0" alt="В &quot;Дії&quot; можно получить справку о доходах пенсионера: пошаговая инструкция" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_v-diyi-mozhno-poluchit-spravku-o-dohodah-pensionera-poshagovaya-instrukciya/1062471" class="block fs18 black">В "Дії" можно получить справку о доходах пенсионера: пошаговая инструкция</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_ukraina-poteryala-na-bolshom-stroitelstve-zelenskogo-55-mlrd-grn/1062008" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1062/1062008_a_290_232.jpg?v=0" alt="Украина потеряла на &quot;Большом строительстве&quot; Зеленского 55 млрд грн" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_ukraina-poteryala-na-bolshom-stroitelstve-zelenskogo-55-mlrd-grn/1062008" class="block fs18 black">Украина потеряла на "Большом строительстве" Зеленского 55 млрд грн</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_veernyh-otklyuchenij-ne-budet-zelenskij/1059772" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059772_a_290_232.jpg?v=0" alt="Веерных отключений не будет - Зеленский" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_veernyh-otklyuchenij-ne-budet-zelenskij/1059772" class="block fs18 black">Веерных отключений не будет - Зеленский</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064">Никаких компромиссов с террористом Путиным! - украинцы вышли на митинг против диктатора</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_rossiya-prodolzhaet-vvodit-vojska-v-kazahstan/1066071">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_rossiya-prodolzhaet-vvodit-vojska-v-kazahstan/1066071">Россия продолжает вводить войска в Казахстан</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_vesnoj-budet-otpravnaya-tochka-pritula-rasskazal-o-politicheskih-planah/1066085">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_vesnoj-budet-otpravnaya-tochka-pritula-rasskazal-o-politicheskih-planah/1066085">"Весной будет отправная точка" - Притула рассказал о политических планах</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_antiterroristicheskaya-operaciya-traur-reakciya-mirovogo-soobschestva-chto-proishodit-v-kazahstane/1066114">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_antiterroristicheskaya-operaciya-traur-reakciya-mirovogo-soobschestva-chto-proishodit-v-kazahstane/1066114">Антитеррористическая операция, траур, реакция мирового сообщества: что происходит в Казахстане</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166">Путин подходит к завершению политической карьеры и настроен вернуть СССР: что пишет о нас мировая пресса</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_to-kak-zatyagivayut-konkurs-po-izbraniyu-rukovoditelya-sap-plevok-v-lico-bajdenu-konkurs-dlitsya-pochti-god/1066219">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066219_a_120_96.jpg?v=0" alt="&quot;То, как затягивают конкурс по избранию руководителя САП, – плевок в лицо Байдену&quot;: конкурс длится почти год" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_to-kak-zatyagivayut-konkurs-po-izbraniyu-rukovoditelya-sap-plevok-v-lico-bajdenu-konkurs-dlitsya-pochti-god/1066219" class="title">"То, как затягивают конкурс по избранию руководителя САП, – плевок в лицо Байдену": конкурс длится почти год</a>
</section>
<span class="w-views">Просмотров: 81</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066166_a_120_96.jpg?v=0" alt="Путин подходит к завершению политической карьеры и настроен вернуть СССР: что пишет о нас мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166" class="title">Путин подходит к завершению политической карьеры и настроен вернуть СССР: что пишет о нас мировая пресса</a>
</section>
<a href="/ru/articles/world-life/_putin-podhodit-k-zaversheniyu-politicheskoj-karery-i-nastroen-vernut-sssr-chto-pishet-o-nas-mirovaya-pressa/1066166#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 2223</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/world-life/_sosed-vyvodil-sobaku-izbili-rasskazy-ochevidcev-iz-kazahstana/1066178">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066178_a_120_96.jpg?v=0" alt="&quot;Сосед выводил собаку - избили&quot;: рассказы очевидцев из Казахстана" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_sosed-vyvodil-sobaku-izbili-rasskazy-ochevidcev-iz-kazahstana/1066178" class="title">"Сосед выводил собаку - избили": рассказы очевидцев из Казахстана</a>
</section>
<span class="w-views">Просмотров: 612</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065908_a_120_96.jpg?v=0" alt="Пшонка-style по-полтавски или дом Зевса: почему к подъезду в центре города водят туристов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908" class="title">Пшонка-style по-полтавски или дом Зевса: почему к подъезду в центре города водят туристов</a>
</section>
<a href="/ru/articles/reportage/_pshonkastyle-popoltavski-ili-dom-zevsa-pochemu-k-pod-ezdu-v-centre-goroda-vodyat-turistov/1065908#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 25956</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/travels/_hogvartsekspress-kak-vo-lvove-lyudej-katal-retropoezd-fotoreportazh/1066095">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066095_a_120_96.jpg?v=0" alt="Хогвартс-экспресс: как во Львове людей катал ретро-поезд - фоторепортаж" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/travels/_hogvartsekspress-kak-vo-lvove-lyudej-katal-retropoezd-fotoreportazh/1066095" class="title">Хогвартс-экспресс: как во Львове людей катал ретро-поезд - фоторепортаж</a>
</section>
<span class="w-views">Просмотров: 1818</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066076_a_120_96.jpg?v=0" alt="&quot;Всех начали расстреливать люди из России&quot; - как украинцы и казахи выходили против Путина: фото и видео" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076" class="title">"Всех начали расстреливать люди из России" - как украинцы и казахи выходили против Путина: фото и видео</a>
</section>
<a href="/ru/articles/kiev-life/_vseh-nachali-rasstrelivat-lyudi-iz-rossii-kak-ukraincy-i-kazahi-vyhodili-protiv-putina-foto-i-video/1066076#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 20043</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_ekspert-ob-yasnil-pochemu-aktivizirovalis-anukovich-s-azarovym/1066065">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066065_a_120_96.jpg?v=0" alt="Эксперт объяснил, почему активизировались Янукович с Азаровым" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ekspert-ob-yasnil-pochemu-aktivizirovalis-anukovich-s-azarovym/1066065" class="title">Эксперт объяснил, почему активизировались Янукович с Азаровым</a>
</section>
<span class="w-views">Просмотров: 15660</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066064_a_120_96.jpg?v=0" alt="Никаких компромиссов с террористом Путиным! - украинцы вышли на митинг против диктатора" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064" class="title">Никаких компромиссов с террористом Путиным! - украинцы вышли на митинг против диктатора</a>
</section>
<a href="/ru/articles/life/_nikakih-kompromissov-s-terroristom-putinym-ukraincy-vyshli-na-miting-protiv-diktatora/1066064#comments" class="bubble">7</a>
<span class="w-views">Просмотров: 7398</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_vmesto-google-est-li-shansy-u-konkurentov-poiskovika--1/1065872">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065872_a_120_96.jpg?v=0" alt="Вместо Google: есть ли шансы у конкурентов поисковика №1" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_vmesto-google-est-li-shansy-u-konkurentov-poiskovika--1/1065872" class="title">Вместо Google: есть ли шансы у конкурентов поисковика №1</a>
</section>
<span class="w-views">Просмотров: 909</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_udalite-s-mobilnyh-moskovskuyu-muzyku-kak-poyut-unikalnye-guculskie-kolyadki-v-derevne-kuda-edut-turisty-so-vsego-mira/1066003">
<img src="https://static2.gazeta.ua/img2/cache/preview/1066/1066003_a_120_96.jpg?v=0" alt="&quot;Удалите с мобильных московскую музыку!&quot; - как поют уникальные  гуцульские колядки в деревне, куда едут туристы со всего мира" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_udalite-s-mobilnyh-moskovskuyu-muzyku-kak-poyut-unikalnye-guculskie-kolyadki-v-derevne-kuda-edut-turisty-so-vsego-mira/1066003" class="title">"Удалите с мобильных московскую музыку!" - как поют уникальные гуцульские колядки в деревне, куда едут туристы со всего мира</a>
</section>
<span class="w-views">Просмотров: 2709</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/world-life/_rozstrili-kazahiv-mozhut-prizvesti-do-gromadyanskoyi-vijni-politolog/1065858">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065858_a_120_96.jpg?v=0" alt="&quot;Розстріли казахів можуть призвести до громадянської війни&quot; - політолог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_rozstrili-kazahiv-mozhut-prizvesti-do-gromadyanskoyi-vijni-politolog/1065858" class="title">"Розстріли казахів можуть призвести до громадянської війни" - політолог</a>
</section>
<a href="/ru/articles/world-life/_rozstrili-kazahiv-mozhut-prizvesti-do-gromadyanskoyi-vijni-politolog/1065858#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4851</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_est-ugroza-so-storony-rossii-ekspert-o-scenariyah-protestov-v-kazahstane/1065767">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065767_a_120_96.jpg?v=0" alt="&quot;Есть угроза со стороны России&quot;: эксперт о сценариях протестов в Казахстане" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_est-ugroza-so-storony-rossii-ekspert-o-scenariyah-protestov-v-kazahstane/1065767" class="title">"Есть угроза со стороны России": эксперт о сценариях протестов в Казахстане</a>
</section>
<span class="w-views">Просмотров: 3663</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-vzyal-stil-anukovicha-politolog/1065074">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065074_a_120_96.jpg?v=0" alt="Зеленский взял стиль Януковича - политолог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-vzyal-stil-anukovicha-politolog/1065074" class="title">Зеленский взял стиль Януковича - политолог</a>
</section>
<a href="/ru/articles/politics/_zelenskij-vzyal-stil-anukovicha-politolog/1065074#comments" class="bubble">10</a>
<span class="w-views">Просмотров: 2043</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-mozhet-zabyt-o-vtorom-sroke-esli-posadit-poroshenko-oleg-rybachuk/1065034">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065034_a_120_96.jpg?v=0" alt="Зеленский может забыть о втором сроке, если посадит Порошенко – Олег Рыбачук" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-mozhet-zabyt-o-vtorom-sroke-esli-posadit-poroshenko-oleg-rybachuk/1065034" class="title">Зеленский может забыть о втором сроке, если посадит Порошенко – Олег Рыбачук</a>
</section>
<a href="/ru/articles/politics/_zelenskij-mozhet-zabyt-o-vtorom-sroke-esli-posadit-poroshenko-oleg-rybachuk/1065034#comments" class="bubble">12</a>
<span class="w-views">Просмотров: 3276</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_glavnoe-obuzdat-kreml-desant-aviaciya-rakety-rossiyan-ugrozhayut-bolshe-yadernogo-oruzhiya/1065104">
<img src="https://static2.gazeta.ua/img2/cache/preview/1065/1065104_a_120_96.jpg?v=0" alt="Главное – обуздать Кремль. Десант, авиация, ракеты россиян угрожают больше ядерного оружия" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_glavnoe-obuzdat-kreml-desant-aviaciya-rakety-rossiyan-ugrozhayut-bolshe-yadernogo-oruzhiya/1065104" class="title">Главное – обуздать Кремль. Десант, авиация, ракеты россиян угрожают больше ядерного оружия</a>
</section>
<a href="/ru/articles/donbas/_glavnoe-obuzdat-kreml-desant-aviaciya-rakety-rossiyan-ugrozhayut-bolshe-yadernogo-oruzhiya/1065104#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 1728</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/zhezhera/_torba-chudes/1065729" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/zhezhera/zhezhera_a_140_100.jpg?v=0" alt="Віталій Жежера" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/zhezhera/_torba-chudes/1065729" rel="nofollow" class="red author fs16 mb10">Віталій Жежера</a>
</section>
<section class="w-date mb20">
06 января 2022 </section>
<span class="w-views">Просмотров: 504</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/zhezhera/_torba-chudes/1065729" class="black">Торба чудес</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/zhezhera/_torba-chudes/1065729" rel="nofollow" class="black announce">Коли ми малі, ті чи ті предмети зачаровують нас безкорисливо і непрактично, поза своїм прямим призначенням. Як ото яке-небудь чудесне зелене скельце ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
68</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20211229111210">Какие ненужные покупки вы совершили в 2021 году?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20211229111210">
<li data-id="0">одежду</li>
<li data-id="1">обувь</li>
<li data-id="2">автомобиль</li>
<li data-id="3">детские игрушки</li>
<li data-id="4">косметику</li>
<li data-id="5">домашнего питомца</li>
<li data-id="6">бытовую технику</li>
<li data-id="7">путевку</li>
<li data-id="8">абонемент в спортзал</li>
<li data-id="9">недвижимость</li>
<li data-id="10">гаджет</li>
<li data-id="11">книгу</li>
<li data-id="12">свой вариант в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20211229111210" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1066263;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1066263';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section class="copyright">Copyright 2006 - 2022 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<section class="link">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
</ul>
<ul class="social">
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb"></a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube"></a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram"></a>
</li>
</ul>
</section>
<section class="copyrights">
<p>Все права на материалы, содержащие этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться только в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылки на агентства "Интерфакс-Украина", PHL и Reuters в какой-либо форме строго запрещается. Материалы с меткой Спецпроект, PROMO, Позиция, Событие, Партнерство печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Взгляды" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback">
<div class="clearfix mb10">
<div class="pull-left fs20" id="feedback-modal-title">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/economics/_kurs-valyut-pytaetsya-uderzhatsya-na-staryh-otmetkah/1066263">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Feconomics%2F_kurs-valyut-pytaetsya-uderzhatsya-na-staryh-otmetkah%2F1066263">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=e72170"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script async defer src="https://www.tiktok.com/embed.js"></script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
<iframe name="n11241758" style="display:none"></iframe><script>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</script>
</body>
</html>
