<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Особый статус Донбасса: Волкер посоветовал продолжить действие закона | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/logo.png">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Украина окажется в невыгодной ситуации, если не продлит действие закона об особом статусе Донбасса. Такое мнение высказал специальный представитель Госдепа США по делам Украины Курт Волкер в интервью Голосу Америки. &quot;Я понимаю разочарование украинских законодателей и общества. Они ...">
<meta property="og:title" content="Волкер посоветовал продолжить действие закона об особом статусе Донбасса"><meta property="og:description" content="Украина окажется в невыгодной ситуации, если не продлит действие закона об особом статусе Донбасса. Такое мнение высказал специальный представитель Госдепа США по делам Украины Курт Волкер в интервью Голосу Америки. &quot;Я понимаю разочарование украинских законодателей и общества. Они ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/849/849822_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/donbas/_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa/849822"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2018-07-25T00:28:50+0300"><meta property="article:modified_time" content="2018-07-25T01:13:30+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Волкер посоветовал продолжить действие закона об особом статусе Донбасса"><meta property="twitter:description" content="Украина окажется в невыгодной ситуации, если не продлит действие закона об особом статусе Донбасса. Такое мнение высказал специальный представитель Госдепа США по делам Украины Курт Волкер в интервью Голосу Америки. &quot;Я понимаю разочарование украинских законодателей и общества. Они ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/849/849822_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=d11642">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("https://static.gazeta.ua/img/original/branding/5b3a13866b984378288b4567big/5b3a13866b984378288b4567big.jpg");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("https://static.gazeta.ua/img/original/branding/5b3a13866b984378288b4567small/5b3a13866b984378288b4567small.jpg");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=b06ee0"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="branding ">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs">
<a href="/articles/donbas/_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa/849822">Українською</a> / <a href="/ru/articles/donbas/_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa/849822">По-русски</a> </div>
<div class="currency-header currency-header-lg visible-lg">Курс валют: <span class="cell1"> &#36; 26.58</span> <span class="cell2"> &#128; 31.12</span></div>
<div class="currency-header currency-header-md visible-sm">Курс валют: <span class="cell1"> &#36; 26.58</span> <span class="cell2"> &#128; 31.12</span></div>
<div class="currency-header currency-header-md visible-md">Курс валют: <span class="cell1"> &#36; 26.58</span> <span class="cell2"> &#128; 31.12</span></div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div class="branding-header" onclick="window.open('https://gdeua.hit.gemius.pl/lshitredir/id=CylMVabPPe0v5o4ucJhwfOtdwr.TM53rDd4maVuRdQv.u7/fastid=lxbbjqyjkerslijucremweyzhxmt/stparam=nndsjmfthn/nc=0/url=http://biola.ua/?utm_source=Gazeta.ua&utm_medium=Branding&utm_campaign=Biola_IceTea_June-July-18', '_blank');"></div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/logo.png" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">Видео</a>
<a class="red" href="/ru/photos">Фото</a>
<a class="red" href="/ru/news/economics">Экономика</a>
<a href="/ru/news/economics/sub/real-estate">Недвижимость</a>
<a class="red" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">Авто</a>
<a class="red" href="/ru/news/edu-and-science">Наука+Образование</a>
<a href="/ru/news/edu-and-science/sub/education">Образование</a>
<a class="mb" href="/ru/news/edu-and-science/sub/research">Наука</a>
<a class="red" href="/ru/news/science">Технологии</a>
<a href="/ru/news/technics">Техника</a>
<a href="/ru/news/software">Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/diaspora">Диаспора</a>
<a class="red" href="/ru/news/settlers">Переселенцы</a>
<a class="red" href="/ru/news/migrants">Мигранты</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/reportage" id="m-reportage">Репортаж</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="nissan-spec">
<a href="https://gdeua.hit.gemius.pl/lshitredir/id=16NK4eeh8vNlp95.nT_pRLQXXtEyX6_bO5pdm.S9SQr.C7/fastid=gjpznlsatrjpbzgucrsjbxagkzmi/stparam=mddrgjnlpu/nc=0/url=https://www.nissan.ua/vehicles/offers.html?cid=ban_TC_July_AW_TR_StaticButton_Gazeta.ua" class="link" target="_blank"> </a>
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=16NK4eeh8vNlp95.nT_pRLQXXtEyX6_bO5pdm.S9SQr.C7/fastid=cbqlicmhemhtgvggfbtstpgnmzkn/stparam=sbfeqojsaa/nc=0" alt="">
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/life/_muzhdabayev-rozpoviv-yak-rozpiznati-prorosijskogo-kandidata-v-prezidenti/849751">
<img src="https://static2.gazeta.ua/img2/cache/preview/849/849751_a_120_96.jpg?v=0" alt="Муждабаєв розповів, як розпізнати проросійського кандидата в президенти" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_muzhdabayev-rozpoviv-yak-rozpiznati-prorosijskogo-kandidata-v-prezidenti/849751" class="title">Муждабаєв розповів, як розпізнати проросійського кандидата в президенти</a>
</section>
<a href="/ru/articles/life/_muzhdabayev-rozpoviv-yak-rozpiznati-prorosijskogo-kandidata-v-prezidenti/849751#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 972</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_esli-v-mire-est-pravda-to-ona-zdes-ajder-muzhdabaev-ob-ukraine/849429">
<img src="https://static2.gazeta.ua/img2/cache/preview/849/849429_a_120_96.jpg?v=0" alt="&quot;Если в мире есть правда, то она - здесь&quot; - Айдер Муждабаев об Украине" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_esli-v-mire-est-pravda-to-ona-zdes-ajder-muzhdabaev-ob-ukraine/849429" class="title">"Если в мире есть правда, то она - здесь" - Айдер Муждабаев об Украине</a>
</section>
<a href="/ru/articles/life/_esli-v-mire-est-pravda-to-ona-zdes-ajder-muzhdabaev-ob-ukraine/849429#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1287</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_plakali-vashi-dollary-nuzhno-li-otmenyat-garantii-po-valyutnym-depozitam/849117">
<img src="https://static2.gazeta.ua/img2/cache/preview/849/849117_a_120_96.jpg?v=0" alt="Плакали ваши доллары: нужно ли отменять гарантии по валютным депозитам" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_plakali-vashi-dollary-nuzhno-li-otmenyat-garantii-po-valyutnym-depozitam/849117" class="title">Плакали ваши доллары: нужно ли отменять гарантии по валютным депозитам</a>
</section>
<span class="w-views">Просмотров: 2547</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_evropejcam-ne-nuzhny-gryaznye-dengi-anukovicha/848585">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848585_a_120_96.jpg?v=0" alt="Европейцам не нужны грязные деньги Януковича" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_evropejcam-ne-nuzhny-gryaznye-dengi-anukovicha/848585" class="title">Европейцам не нужны грязные деньги Януковича</a>
</section>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_dengi-anukovicha-pridetsya-zabirat-u-poroshenko-i-timoshenko/848576">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848576_a_120_96.jpg?v=0" alt="Деньги Януковича придется забирать у Порошенко и Тимошенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_dengi-anukovicha-pridetsya-zabirat-u-poroshenko-i-timoshenko/848576" class="title">Деньги Януковича придется забирать у Порошенко и Тимошенко</a>
</section>
<a href="/ru/articles/politics/_dengi-anukovicha-pridetsya-zabirat-u-poroshenko-i-timoshenko/848576#comments" class="bubble">26</a>
<span class="w-views">Просмотров: 6525</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/science-life/_nado-pokazat-morschiny-treschinki-nebritost-krov-gryaz-hudozhnik-raspisal-neskolko-soten-istoricheskih-miniatyur/847184">
<img src="https://static2.gazeta.ua/img2/cache/preview/847/847184_a_120_96.jpg?v=0" alt="&quot;Надо показать морщины, трещинки, небритость, кровь, грязь&quot; - художник расписал несколько сотен исторических миниатюр" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/science-life/_nado-pokazat-morschiny-treschinki-nebritost-krov-gryaz-hudozhnik-raspisal-neskolko-soten-istoricheskih-miniatyur/847184" class="title">"Надо показать морщины, трещинки, небритость, кровь, грязь" - художник расписал несколько сотен исторических миниатюр</a>
</section>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_dekommunizaciya-donetchiny-zebrivskij-podelilsya-opytom/848781">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848781_a_120_96.jpg?v=0" alt="Декоммунизация Донетчины: Жебривский поделился опытом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_dekommunizaciya-donetchiny-zebrivskij-podelilsya-opytom/848781" class="title">Декоммунизация Донетчины: Жебривский поделился опытом</a>
</section>
<span class="w-views">Просмотров: 1008</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_zebrivskij-rasskazal-o-nastroeniyah-otnositelno-dnr-na-ukrainskom-donbasse/848771">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848771_a_120_96.jpg?v=0" alt="Жебрівский рассказал о настроениях относительно ДНР на украинском Донбассе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zebrivskij-rasskazal-o-nastroeniyah-otnositelno-dnr-na-ukrainskom-donbasse/848771" class="title">Жебрівский рассказал о настроениях относительно ДНР на украинском Донбассе</a>
</section>
<span class="w-views">Просмотров: 3060</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_na-menya-vklyuchili-vse-dermomety-kotorye-est-v-gosudarstve-zebrivskogo-doveli-do-otstavki/848761">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848761_a_120_96.jpg?v=0" alt="&quot;На меня включили все дерьмометы, которые есть в государстве&quot; - Жебривского &quot;довели&quot; до отставки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_na-menya-vklyuchili-vse-dermomety-kotorye-est-v-gosudarstve-zebrivskogo-doveli-do-otstavki/848761" class="title">"На меня включили все дерьмометы, которые есть в государстве" - Жебривского "довели" до отставки</a>
</section>
<a href="/ru/articles/politics/_na-menya-vklyuchili-vse-dermomety-kotorye-est-v-gosudarstve-zebrivskogo-doveli-do-otstavki/848761#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3304</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_perepis-naseleniya-ne-provodyat-vo-vremya-vojny-ekspert/848703">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848703_a_120_96.jpg?v=0" alt="Перепись населения не проводят во время войны - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_perepis-naseleniya-ne-provodyat-vo-vremya-vojny-ekspert/848703" class="title">Перепись населения не проводят во время войны - эксперт</a>
</section>
<span class="w-views">Просмотров: 702</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">10</div>
<div class="item ">9</div>
<div class="item ">10</div>
<div class="item ">4</div>
<div class="item ">3</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_pokazali-likvidirovannogo-vozle-peskov-boevika-gaussa/849787" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849787_a_290_232.jpg?v=0" alt="Показали ликвидированного возле Песков боевика Гаусса" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_pokazali-likvidirovannogo-vozle-peskov-boevika-gaussa/849787" class="block fs18 black">Показали ликвидированного возле Песков боевика Гаусса</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_doneckij-kurort-poveselil-set-fotografiyami-skreativnymi-restoranami/849669" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849669_a_290_232.jpg?v=0" alt="Донецкий курорт повеселил сеть фотографиями с&amp;quot;креативными ресторанами&amp;quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_doneckij-kurort-poveselil-set-fotografiyami-skreativnymi-restoranami/849669" class="block fs18 black">Донецкий курорт повеселил сеть фотографиями с"креативными ресторанами"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_kanadskogo-ministra-porazili-realii-zhizni-v-seroj-zone-donbassa/849593" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849593_a_290_232.jpg?v=0" alt="Канадского министра поразили реалии жизни в &amp;quot;серой&amp;quot; зоне Донбасса" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_kanadskogo-ministra-porazili-realii-zhizni-v-seroj-zone-donbassa/849593" class="block fs18 black">Канадского министра поразили реалии жизни в "серой" зоне Донбасса</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_proshla-debalcevo-ehala-na-vstrechu-k-lyubimomu-pojmali-instruktorshu-boevikov/849448" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849448_a_290_232.jpg?v=0" alt="&amp;quot;Прошла Дебальцево, ехала на встречу к любимому&amp;quot; - поймали инструкторшу боевиков" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_proshla-debalcevo-ehala-na-vstrechu-k-lyubimomu-pojmali-instruktorshu-boevikov/849448" class="block fs18 black">"Прошла Дебальцево, ехала на встречу к любимому" - поймали инструкторшу боевиков</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_ziteli-torecka-yarko-otprazdnovali-godovschinu-osvobozhdeniya-ot-boevikov/849207" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849207_a_290_232.jpg?v=0" alt="Жители Торецка ярко отпраздновали годовщину освобождения от боевиков" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_ziteli-torecka-yarko-otprazdnovali-godovschinu-osvobozhdeniya-ot-boevikov/849207" class="block fs18 black">Жители Торецка ярко отпраздновали годовщину освобождения от боевиков</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_gorod-prislushivaetsya-betsya-li-ego-serdce-kak-zhivet-okkupirovanyj-alchevsk/849723" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849723_a_290_232.jpg?v=0" alt="&quot;Город прислушивается, бьется ли его сердце&quot; - как живет оккупированый Алчевск" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_gorod-prislushivaetsya-betsya-li-ego-serdce-kak-zhivet-okkupirovanyj-alchevsk/849723" class="block fs18 black">"Город прислушивается, бьется ли его сердце" - как живет оккупированый Алчевск</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_putin-kinul-ukrainskie-pereselency-rasskazali-o-zhizni-v-rossii/849679" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849679_a_290_232.jpg?v=0" alt="&quot;Путин кинул&quot; - украинские переселенцы рассказали о жизни в России" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_putin-kinul-ukrainskie-pereselency-rasskazali-o-zhizni-v-rossii/849679" class="block fs18 black">"Путин кинул" - украинские переселенцы рассказали о жизни в России</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_na-donbasse-voennye-otrabotali-na-reaktivnoj-artillerii-smerch/849573" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849573_a_290_232.jpg?v=0" alt="На Донбассе военные отработали на реактивной артиллерии &quot;Смерч&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_na-donbasse-voennye-otrabotali-na-reaktivnoj-artillerii-smerch/849573" class="block fs18 black">На Донбассе военные отработали на реактивной артиллерии "Смерч"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_rossijskie-propagandisty-smeshno-opozorilis-izza-obstrelov-na-donbasse/849336" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849336_a_290_232.jpg?v=0" alt="Российские пропагандисты смешно опозорились из-за &quot;обстрелов на Донбассе&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_rossijskie-propagandisty-smeshno-opozorilis-izza-obstrelov-na-donbasse/849336" class="block fs18 black">Российские пропагандисты смешно опозорились из-за "обстрелов на Донбассе"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_boevik-rasskazal-kto-rasstrelyal-trollejbus-v-donecke/849327" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849327_a_290_232.jpg?v=0" alt="Боевик рассказал, кто расстрелял троллейбус в Донецке" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_boevik-rasskazal-kto-rasstrelyal-trollejbus-v-donecke/849327" class="block fs18 black">Боевик рассказал, кто расстрелял троллейбус в Донецке</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_780-mln-grn-ezhemesyachno-iz-ukrainy-idet-na-okkupirovannye-territorii-zebrivskij/848732">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848732_a_120_96.jpg?v=0" alt="780 млн грн ежемесячно из Украины идет на оккупированные территории - Жебривский" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_780-mln-grn-ezhemesyachno-iz-ukrainy-idet-na-okkupirovannye-territorii-zebrivskij/848732" class="title">780 млн грн ежемесячно из Украины идет на оккупированные территории - Жебривский</a>
</section>
<a href="/ru/articles/politics/_780-mln-grn-ezhemesyachno-iz-ukrainy-idet-na-okkupirovannye-territorii-zebrivskij/848732#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4302</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/travels/_v-evrope-chuvstvuyu-sebya-neuyutno-po-avtobanam-nelzya-ezdit-na-velosipede-puteshestvennik/848549">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848549_a_120_96.jpg?v=0" alt="&quot;В Европе чувствую себя неуютно - по автобанам нельзя ездить на велосипеде&quot; - путешественник" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/travels/_v-evrope-chuvstvuyu-sebya-neuyutno-po-avtobanam-nelzya-ezdit-na-velosipede-puteshestvennik/848549" class="title">"В Европе чувствую себя неуютно - по автобанам нельзя ездить на велосипеде" - путешественник</a>
</section>
<span class="w-views">Просмотров: 846</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_maslo-bez-moloka-kolbasa-bez-myasa-ekspert-nazvala-produkty-kotorye-poddelyvayut-chasche-vsego/848528">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848528_a_120_96.jpg?v=0" alt="Масло без молока, колбаса без мяса: эксперт назвала продукты, которые подделывают чаще всего" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_maslo-bez-moloka-kolbasa-bez-myasa-ekspert-nazvala-produkty-kotorye-poddelyvayut-chasche-vsego/848528" class="title">Масло без молока, колбаса без мяса: эксперт назвала продукты, которые подделывают чаще всего</a>
</section>
<span class="w-views">Просмотров: 4428</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_kak-rabotaet-akvaferma/847013">
<img src="https://static2.gazeta.ua/img2/cache/preview/847/847013_a_120_96.jpg?v=0" alt="Как работает акваферма" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_kak-rabotaet-akvaferma/847013" class="title">Как работает акваферма</a>
</section>
<span class="w-views">Просмотров: 3672</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_est-chetyre-ugolovnyh-dela-gde-poroshenko-mozhet-stat-figurantom-i-sest-gnap/846607">
<img src="https://static2.gazeta.ua/img2/cache/preview/846/846607_a_120_96.jpg?v=0" alt="Есть четыре уголовных дела, где Порошенко может стать фигурантом и сесть - Гнап" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_est-chetyre-ugolovnyh-dela-gde-poroshenko-mozhet-stat-figurantom-i-sest-gnap/846607" class="title">Есть четыре уголовных дела, где Порошенко может стать фигурантом и сесть - Гнап</a>
</section>
<a href="/ru/articles/politics/_est-chetyre-ugolovnyh-dela-gde-poroshenko-mozhet-stat-figurantom-i-sest-gnap/846607#comments" class="bubble">41</a>
<span class="w-views">Просмотров: 27190</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/gembik/_videlka/849551" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/gembik/gembik_a_140_100.jpg?v=0" alt="Ольга Гембік" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/gembik/_videlka/849551" rel="nofollow" class="red author fs16 mb10">Ольга Гембік</a>
</section>
<section class="w-date mb20">
23 июля 2018 </section>
<span class="w-views">Просмотров: 1467</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/gembik/_videlka/849551" class="black">Виделка</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/gembik/_videlka/849551" rel="nofollow" class="black announce">Мені півгодини несуть виделку і 20 хвилин &mdash; замовлений напій. Офіціантів у київському закладі чимало, однак кожен закріплений за певним ...</a>
</section>
 </div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">Волкер порадив продовжити дію закону про особливий статус Донбасу</div>
<div class="news-author" style="display:none">Якименко Наталія</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Донбас</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">среда, 25 июля 2018</span>
<span class="red ml5">01:11</span>
</div>
<div>
<a class="w-title" href="/ru/news/donbas" rel="nofollow">Донбасс</a>
</div>
</div>
<h1>
Волкер посоветовал продолжить действие закона об особом статусе Донбасса</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble-thin mr5">4</a>
<a href="#comments" class="fs13 red relative top3">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/849/849822_w_300.jpg?v=0" alt="Волкер посоветовал продолжить действие закона об особом статусе Донбасса" width="300" style="max-width:100%" />
<figcaption>Курт Волкер: "Не вижу никакого вреда в продлении действия закона об особом статусе Донбасса".Фото: Корреспондент.net</figcaption>
</figure>
<p>Украина окажется в невыгодной ситуации, если не продлит действие закона об особом статусе Донбасса.</p>
<p>Такое мнение высказал специальный представитель Госдепа США по делам Украины <strong>Курт Волкер</strong> в интервью Голосу Америки.</p>
<p>"Я понимаю разочарование украинских законодателей и общества. Они делали необходимые шаги, такие как принятие этого закона об особом статусе и закона об амнистии. В свою очередь Россия не сделала ничего для завершения конфликта и вывода войск", - заявляет Волкер.</p>
<p>По его мнению, закон был принят, но не было применения этого закона.</p>
<p>"На сегодня нет и особого статуса. Он заработает только в тех условиях, когда будет договоренность, когда Россия выведет войска и будут проведены местные выборы", - добавляет спецпредставитель США.</p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/life/_polovina-ukrayinciv-gotovi-do-kompromisu-na-donbasi/849123" target="_blank">Половина украинцев готовы к компромиссу на Донбассе</a></strong></p>
<p>Впрочем, он считает, что больше вреда от прекращения действия закона чем от его продолжения.</p>
<p>"Я не вижу никакого вреда в продлении действия закона. Ничего не изменится с сегодняшнего дня и до того дня, когда действие закона уже будет продолжено. Думаю, в этом нет вреда. Зато Россия будет использовать приостановлении действия закона в качестве причины жаловаться на Украину. Там скажут , что Украина не хочет выполнять Минские соглашения. Поэтому просто не давайте России этого аргумента. Продолжение действия закона ничего на самом деле не изменит", - уверен Волкер.</p>
<div class="back-block">
<p>Напомним, 6 октября прошлого года Верховная Рада приняла законопроект №7164, который продлевает действие закона об особых условиях местного самоуправления в отдельных регионах Луганской и Донецкой областей.</p>
<p>В нем по предложению комитета обозначено, что, согласно статье 10 упомянутого закона (переходных положений), особый порядок самоуправления вступает в силу исключительно после вывода всех незаконных вооруженных формирований и военной техники.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/donbas/_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa/849822";
    SHARE_TITLE = "Волкер посоветовал продолжить действие закона об особом статусе Донбасса";
    SHARE_DESC = "Украина окажется в невыгодной ситуации, если не продлит действие закона об особом статусе Донбасса. Такое мнение высказал специальный представитель Госдепа США по делам Украины Курт Волкер в интервью Голосу Америки. &amp;quot;Я понимаю разочарование украинских законодателей и общества. Они ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/849/849822_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="bubble-thin mr5">4</a>
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.googleplus(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="g">
<img src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="g-like"><g:plusone size="medium"></g:plusone></li>
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/donbas/_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa/849822" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Волкер посоветовал продолжить действие закона об особом статусе Донбасса&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<div id="adpartner-vunit-927">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=927&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>
 
</div>

<style>
    .join_informer_3506 * { border: none; padding: 0; margin: 0; }
    .join_informer_3506 { text-align:left; clear: both; padding: 5px;}
    .join_informer_3506 a.join_link, a.join_text {font-size: 13px;
        font-family: Arial; margin-bottom:10px; color:#0658a5;text-decoration:none; font-weight:normal;}
    .join_informer_3506 a.join_link:hover, a.join_text:hover { color:#0658a5;text-decoration:underline;}
    .join_informer_3506 .join_img {width: 120px; height: 100px; } </style>
<div class="join_informer_3506" id="join_informer_3506"></div>

<script type="text/javascript">
    addNode(function() {
        var i = document.createElement("script"); i.type = "text/javascript"; i.async = true; i.charset = "UTF-8"; i.src = "//partner.join.com.ua/async/3506/";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(i, s);
    });
</script>


<div id="adpartner-jsunit-510">
<script type="text/javascript">
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/jsunit?id=510&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
<a class="pull-right bubble-extra-large">4</a>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fdonbas%2F_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa%2F849822">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$xyvUDkVcmiuNiKT0Uona7eD93Fgq4oTlOn8J3MYHqfA4RaJKTWhny">
<input type="hidden" id="material_id" name="id" value="849822">
<input type="hidden" name="wrkTqTWriWvEVWT4" value="4ebb1bc7488572d83a8741500b968446">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/science-life/_golaya-pravda-pokazali-poselok-v-kotorom-zapreschayut-odevatsya/849533" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849533_a_100_64.jpg?v=0" alt="Голая правда: показали поселок, в котором запрещают одеваться" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/science-life/_golaya-pravda-pokazali-poselok-v-kotorom-zapreschayut-odevatsya/849533">Голая правда: показали поселок, в котором запрещают одеваться<section class="w-marker-photo sm">16</section></a>
<span class="w-views">Просмотров: 436109</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_roskoshnaya-emili-ratakovski-v-kroshechnom-bikini-dala-foru-volochkovoj/849613" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849613_a_100_64.jpg?v=0" alt="Роскошная Эмили Ратаковски в крошечном бикини дала фору Волочковой" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_roskoshnaya-emili-ratakovski-v-kroshechnom-bikini-dala-foru-volochkovoj/849613">Роскошная Эмили Ратаковски в крошечном бикини дала фору Волочковой<section class="w-marker-photo sm">20</section></a>
<span class="w-views">Просмотров: 219645</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_pyshnogrudaya-ekspomoschnica-radikala-pokazala-svoi-priklyucheniya-posle-izgnaniya-iz-rady/849434" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849434_a_100_64.jpg?v=0" alt="Пышногрудая экс-помощница &amp;quot;радикала&amp;quot; показала свои приключения после изгнания из Рады" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_pyshnogrudaya-ekspomoschnica-radikala-pokazala-svoi-priklyucheniya-posle-izgnaniya-iz-rady/849434">Пышногрудая экс-помощница &quot;радикала&quot; показала свои приключения после изгнания из Рады<section class="w-marker-photo sm">19</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<a href="/ru/articles/politics/_pyshnogrudaya-ekspomoschnica-radikala-pokazala-svoi-priklyucheniya-posle-izgnaniya-iz-rady/849434#comments" class="bubble" rel="nofollow">4</a>
<span class="w-views">Просмотров: 93538</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_dzhennifer-eniston-oshelomila-podtyanutoj-figuroj-v-bikini/848443" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/848/848443_a_100_64.jpg?v=0" alt="Дженнифер Энистон ошеломила подтянутой фигурой в бикини" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_dzhennifer-eniston-oshelomila-podtyanutoj-figuroj-v-bikini/848443">Дженнифер Энистон ошеломила подтянутой фигурой в бикини<section class="w-marker-photo sm">14</section></a>
<span class="w-views">Просмотров: 47546</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_groza-dlya-rossii-v-ukraine-vozobnovyat-moschnoe-oruzhie-kotoroe-strelyaet-bez-lyudej/849323" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849323_a_100_64.jpg?v=0" alt="Гроза для России: в Украине возобновят мощное оружие, которое стреляет без людей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_groza-dlya-rossii-v-ukraine-vozobnovyat-moschnoe-oruzhie-kotoroe-strelyaet-bez-lyudej/849323">Гроза для России: в Украине возобновят мощное оружие, которое стреляет без людей</a>
<a href="/ru/articles/donbas/_groza-dlya-rossii-v-ukraine-vozobnovyat-moschnoe-oruzhie-kotoroe-strelyaet-bez-lyudej/849323#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 17424</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/sogodennya/_golova-kipela-desantnik-rasskazal-o-perehode-na-ukrainskij/849590">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
10 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/sogodennya/_golova-kipela-desantnik-rasskazal-o-perehode-na-ukrainskij/849590">"Голова кипела" - десантник рассказал о переходе на украинский</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_u-timoshenko-rabotayut-po-kremlevskimi-metodichkam-sovetnik-poroshenko/849738">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
10 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_u-timoshenko-rabotayut-po-kremlevskimi-metodichkam-sovetnik-poroshenko/849738">У Тимошенко работают по кремлевскими методичкам - советник Порошенко</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_putin-provalil-samyj-opasnyj-proekt-po-ukraine-i-gotovit-poslednij-scenarij/849369">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_putin-provalil-samyj-opasnyj-proekt-po-ukraine-i-gotovit-poslednij-scenarij/849369">Путин провалил самый опасный проект по Украине и готовит последний сценарий</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_u-grojsmana-vystupili-s-kritikoj-v-adres-usika/849390">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_u-grojsmana-vystupili-s-kritikoj-v-adres-usika/849390">У Гройсмана выступили с критикой в адрес Усика</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_pyshnogrudaya-ekspomoschnica-radikala-pokazala-svoi-priklyucheniya-posle-izgnaniya-iz-rady/849434">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_pyshnogrudaya-ekspomoschnica-radikala-pokazala-svoi-priklyucheniya-posle-izgnaniya-iz-rady/849434">Пышногрудая экс-помощница "радикала" показала свои приключения после изгнания из Рады</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
29206</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20170208113811">Кого из главарей терористов ДНР и ЛНР ликвидируют следующим</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20170208113811">
<li data-id="0">Александр Захарченко</li>
<li data-id="1">Игорь Плотницкий</li>
<li data-id="2">Игорь Гиркин</li>
<li data-id="3">Денис Пушылин</li>
<li data-id="4">Игорь Безлер</li>
<li data-id="5">Певел Губарев</li>
<li data-id="6">Александр Ходаковский</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20170208113811" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
 <section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">10</div>
<div class="item ">9</div>
<div class="item ">10</div>
<div class="item ">4</div>
<div class="item ">3</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_pokazali-likvidirovannogo-vozle-peskov-boevika-gaussa/849787" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849787_a_290_232.jpg?v=0" alt="Показали ликвидированного возле Песков боевика Гаусса" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_pokazali-likvidirovannogo-vozle-peskov-boevika-gaussa/849787" class="block fs18 black">Показали ликвидированного возле Песков боевика Гаусса</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_doneckij-kurort-poveselil-set-fotografiyami-skreativnymi-restoranami/849669" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849669_a_290_232.jpg?v=0" alt="Донецкий курорт повеселил сеть фотографиями с&amp;quot;креативными ресторанами&amp;quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_doneckij-kurort-poveselil-set-fotografiyami-skreativnymi-restoranami/849669" class="block fs18 black">Донецкий курорт повеселил сеть фотографиями с"креативными ресторанами"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_kanadskogo-ministra-porazili-realii-zhizni-v-seroj-zone-donbassa/849593" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849593_a_290_232.jpg?v=0" alt="Канадского министра поразили реалии жизни в &amp;quot;серой&amp;quot; зоне Донбасса" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_kanadskogo-ministra-porazili-realii-zhizni-v-seroj-zone-donbassa/849593" class="block fs18 black">Канадского министра поразили реалии жизни в "серой" зоне Донбасса</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_proshla-debalcevo-ehala-na-vstrechu-k-lyubimomu-pojmali-instruktorshu-boevikov/849448" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849448_a_290_232.jpg?v=0" alt="&amp;quot;Прошла Дебальцево, ехала на встречу к любимому&amp;quot; - поймали инструкторшу боевиков" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_proshla-debalcevo-ehala-na-vstrechu-k-lyubimomu-pojmali-instruktorshu-boevikov/849448" class="block fs18 black">"Прошла Дебальцево, ехала на встречу к любимому" - поймали инструкторшу боевиков</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_ziteli-torecka-yarko-otprazdnovali-godovschinu-osvobozhdeniya-ot-boevikov/849207" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849207_a_290_232.jpg?v=0" alt="Жители Торецка ярко отпраздновали годовщину освобождения от боевиков" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_ziteli-torecka-yarko-otprazdnovali-godovschinu-osvobozhdeniya-ot-boevikov/849207" class="block fs18 black">Жители Торецка ярко отпраздновали годовщину освобождения от боевиков</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/donbas/_gorod-prislushivaetsya-betsya-li-ego-serdce-kak-zhivet-okkupirovanyj-alchevsk/849723" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849723_a_290_232.jpg?v=0" alt="&quot;Город прислушивается, бьется ли его сердце&quot; - как живет оккупированый Алчевск" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_gorod-prislushivaetsya-betsya-li-ego-serdce-kak-zhivet-okkupirovanyj-alchevsk/849723" class="block fs18 black">"Город прислушивается, бьется ли его сердце" - как живет оккупированый Алчевск</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_putin-kinul-ukrainskie-pereselency-rasskazali-o-zhizni-v-rossii/849679" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849679_a_290_232.jpg?v=0" alt="&quot;Путин кинул&quot; - украинские переселенцы рассказали о жизни в России" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_putin-kinul-ukrainskie-pereselency-rasskazali-o-zhizni-v-rossii/849679" class="block fs18 black">"Путин кинул" - украинские переселенцы рассказали о жизни в России</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_na-donbasse-voennye-otrabotali-na-reaktivnoj-artillerii-smerch/849573" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849573_a_290_232.jpg?v=0" alt="На Донбассе военные отработали на реактивной артиллерии &quot;Смерч&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_na-donbasse-voennye-otrabotali-na-reaktivnoj-artillerii-smerch/849573" class="block fs18 black">На Донбассе военные отработали на реактивной артиллерии "Смерч"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_rossijskie-propagandisty-smeshno-opozorilis-izza-obstrelov-na-donbasse/849336" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849336_a_290_232.jpg?v=0" alt="Российские пропагандисты смешно опозорились из-за &quot;обстрелов на Донбассе&quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_rossijskie-propagandisty-smeshno-opozorilis-izza-obstrelov-na-donbasse/849336" class="block fs18 black">Российские пропагандисты смешно опозорились из-за "обстрелов на Донбассе"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_boevik-rasskazal-kto-rasstrelyal-trollejbus-v-donecke/849327" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/849/849327_a_290_232.jpg?v=0" alt="Боевик рассказал, кто расстрелял троллейбус в Донецке" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/donbas/_boevik-rasskazal-kto-rasstrelyal-trollejbus-v-donecke/849327" class="block fs18 black">Боевик рассказал, кто расстрелял троллейбус в Донецке</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/sogodennya/_golova-kipela-desantnik-rasskazal-o-perehode-na-ukrainskij/849590">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
10 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/sogodennya/_golova-kipela-desantnik-rasskazal-o-perehode-na-ukrainskij/849590">"Голова кипела" - десантник рассказал о переходе на украинский</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_u-timoshenko-rabotayut-po-kremlevskimi-metodichkam-sovetnik-poroshenko/849738">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
10 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_u-timoshenko-rabotayut-po-kremlevskimi-metodichkam-sovetnik-poroshenko/849738">У Тимошенко работают по кремлевскими методичкам - советник Порошенко</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
 <a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_putin-provalil-samyj-opasnyj-proekt-po-ukraine-i-gotovit-poslednij-scenarij/849369">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_putin-provalil-samyj-opasnyj-proekt-po-ukraine-i-gotovit-poslednij-scenarij/849369">Путин провалил самый опасный проект по Украине и готовит последний сценарий</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_u-grojsmana-vystupili-s-kritikoj-v-adres-usika/849390">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_u-grojsmana-vystupili-s-kritikoj-v-adres-usika/849390">У Гройсмана выступили с критикой в адрес Усика</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_pyshnogrudaya-ekspomoschnica-radikala-pokazala-svoi-priklyucheniya-posle-izgnaniya-iz-rady/849434">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_pyshnogrudaya-ekspomoschnica-radikala-pokazala-svoi-priklyucheniya-posle-izgnaniya-iz-rady/849434">Пышногрудая экс-помощница "радикала" показала свои приключения после изгнания из Рады</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/life/_muzhdabayev-rozpoviv-yak-rozpiznati-prorosijskogo-kandidata-v-prezidenti/849751">
<img src="https://static2.gazeta.ua/img2/cache/preview/849/849751_a_120_96.jpg?v=0" alt="Муждабаєв розповів, як розпізнати проросійського кандидата в президенти" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_muzhdabayev-rozpoviv-yak-rozpiznati-prorosijskogo-kandidata-v-prezidenti/849751" class="title">Муждабаєв розповів, як розпізнати проросійського кандидата в президенти</a>
</section>
<a href="/ru/articles/life/_muzhdabayev-rozpoviv-yak-rozpiznati-prorosijskogo-kandidata-v-prezidenti/849751#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 972</span>
</section>
</div>
 <div class="item clearfix">
<a href="/ru/articles/life/_esli-v-mire-est-pravda-to-ona-zdes-ajder-muzhdabaev-ob-ukraine/849429">
<img src="https://static2.gazeta.ua/img2/cache/preview/849/849429_a_120_96.jpg?v=0" alt="&quot;Если в мире есть правда, то она - здесь&quot; - Айдер Муждабаев об Украине" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_esli-v-mire-est-pravda-to-ona-zdes-ajder-muzhdabaev-ob-ukraine/849429" class="title">"Если в мире есть правда, то она - здесь" - Айдер Муждабаев об Украине</a>
</section>
<a href="/ru/articles/life/_esli-v-mire-est-pravda-to-ona-zdes-ajder-muzhdabaev-ob-ukraine/849429#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1287</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_plakali-vashi-dollary-nuzhno-li-otmenyat-garantii-po-valyutnym-depozitam/849117">
<img src="https://static2.gazeta.ua/img2/cache/preview/849/849117_a_120_96.jpg?v=0" alt="Плакали ваши доллары: нужно ли отменять гарантии по валютным депозитам" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_plakali-vashi-dollary-nuzhno-li-otmenyat-garantii-po-valyutnym-depozitam/849117" class="title">Плакали ваши доллары: нужно ли отменять гарантии по валютным депозитам</a>
</section>
<span class="w-views">Просмотров: 2547</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_evropejcam-ne-nuzhny-gryaznye-dengi-anukovicha/848585">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848585_a_120_96.jpg?v=0" alt="Европейцам не нужны грязные деньги Януковича" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_evropejcam-ne-nuzhny-gryaznye-dengi-anukovicha/848585" class="title">Европейцам не нужны грязные деньги Януковича</a>
</section>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_dengi-anukovicha-pridetsya-zabirat-u-poroshenko-i-timoshenko/848576">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848576_a_120_96.jpg?v=0" alt="Деньги Януковича придется забирать у Порошенко и Тимошенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_dengi-anukovicha-pridetsya-zabirat-u-poroshenko-i-timoshenko/848576" class="title">Деньги Януковича придется забирать у Порошенко и Тимошенко</a>
</section>
<a href="/ru/articles/politics/_dengi-anukovicha-pridetsya-zabirat-u-poroshenko-i-timoshenko/848576#comments" class="bubble">26</a>
<span class="w-views">Просмотров: 6525</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/science-life/_nado-pokazat-morschiny-treschinki-nebritost-krov-gryaz-hudozhnik-raspisal-neskolko-soten-istoricheskih-miniatyur/847184">
<img src="https://static2.gazeta.ua/img2/cache/preview/847/847184_a_120_96.jpg?v=0" alt="&quot;Надо показать морщины, трещинки, небритость, кровь, грязь&quot; - художник расписал несколько сотен исторических миниатюр" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/science-life/_nado-pokazat-morschiny-treschinki-nebritost-krov-gryaz-hudozhnik-raspisal-neskolko-soten-istoricheskih-miniatyur/847184" class="title">"Надо показать морщины, трещинки, небритость, кровь, грязь" - художник расписал несколько сотен исторических миниатюр</a>
</section>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_dekommunizaciya-donetchiny-zebrivskij-podelilsya-opytom/848781">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848781_a_120_96.jpg?v=0" alt="Декоммунизация Донетчины: Жебривский поделился опытом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_dekommunizaciya-donetchiny-zebrivskij-podelilsya-opytom/848781" class="title">Декоммунизация Донетчины: Жебривский поделился опытом</a>
</section>
<span class="w-views">Просмотров: 1008</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_zebrivskij-rasskazal-o-nastroeniyah-otnositelno-dnr-na-ukrainskom-donbasse/848771">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848771_a_120_96.jpg?v=0" alt="Жебрівский рассказал о настроениях относительно ДНР на украинском Донбассе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zebrivskij-rasskazal-o-nastroeniyah-otnositelno-dnr-na-ukrainskom-donbasse/848771" class="title">Жебрівский рассказал о настроениях относительно ДНР на украинском Донбассе</a>
</section>
<span class="w-views">Просмотров: 3060</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_na-menya-vklyuchili-vse-dermomety-kotorye-est-v-gosudarstve-zebrivskogo-doveli-do-otstavki/848761">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848761_a_120_96.jpg?v=0" alt="&quot;На меня включили все дерьмометы, которые есть в государстве&quot; - Жебривского &quot;довели&quot; до отставки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_na-menya-vklyuchili-vse-dermomety-kotorye-est-v-gosudarstve-zebrivskogo-doveli-do-otstavki/848761" class="title">"На меня включили все дерьмометы, которые есть в государстве" - Жебривского "довели" до отставки</a>
</section>
<a href="/ru/articles/politics/_na-menya-vklyuchili-vse-dermomety-kotorye-est-v-gosudarstve-zebrivskogo-doveli-do-otstavki/848761#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3304</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_perepis-naseleniya-ne-provodyat-vo-vremya-vojny-ekspert/848703">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848703_a_120_96.jpg?v=0" alt="Перепись населения не проводят во время войны - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_perepis-naseleniya-ne-provodyat-vo-vremya-vojny-ekspert/848703" class="title">Перепись населения не проводят во время войны - эксперт</a>
</section>
<span class="w-views">Просмотров: 702</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_780-mln-grn-ezhemesyachno-iz-ukrainy-idet-na-okkupirovannye-territorii-zebrivskij/848732">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848732_a_120_96.jpg?v=0" alt="780 млн грн ежемесячно из Украины идет на оккупированные территории - Жебривский" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_780-mln-grn-ezhemesyachno-iz-ukrainy-idet-na-okkupirovannye-territorii-zebrivskij/848732" class="title">780 млн грн ежемесячно из Украины идет на оккупированные территории - Жебривский</a>
</section>
<a href="/ru/articles/politics/_780-mln-grn-ezhemesyachno-iz-ukrainy-idet-na-okkupirovannye-territorii-zebrivskij/848732#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4302</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/travels/_v-evrope-chuvstvuyu-sebya-neuyutno-po-avtobanam-nelzya-ezdit-na-velosipede-puteshestvennik/848549">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848549_a_120_96.jpg?v=0" alt="&quot;В Европе чувствую себя неуютно - по автобанам нельзя ездить на велосипеде&quot; - путешественник" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/travels/_v-evrope-chuvstvuyu-sebya-neuyutno-po-avtobanam-nelzya-ezdit-na-velosipede-puteshestvennik/848549" class="title">"В Европе чувствую себя неуютно - по автобанам нельзя ездить на велосипеде" - путешественник</a>
</section>
<span class="w-views">Просмотров: 846</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_maslo-bez-moloka-kolbasa-bez-myasa-ekspert-nazvala-produkty-kotorye-poddelyvayut-chasche-vsego/848528">
<img src="https://static2.gazeta.ua/img2/cache/preview/848/848528_a_120_96.jpg?v=0" alt="Масло без молока, колбаса без мяса: эксперт назвала продукты, которые подделывают чаще всего" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_maslo-bez-moloka-kolbasa-bez-myasa-ekspert-nazvala-produkty-kotorye-poddelyvayut-chasche-vsego/848528" class="title">Масло без молока, колбаса без мяса: эксперт назвала продукты, которые подделывают чаще всего</a>
</section>
<span class="w-views">Просмотров: 4428</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_kak-rabotaet-akvaferma/847013">
<img src="https://static2.gazeta.ua/img2/cache/preview/847/847013_a_120_96.jpg?v=0" alt="Как работает акваферма" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_kak-rabotaet-akvaferma/847013" class="title">Как работает акваферма</a>
</section>
<span class="w-views">Просмотров: 3672</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_est-chetyre-ugolovnyh-dela-gde-poroshenko-mozhet-stat-figurantom-i-sest-gnap/846607">
<img src="https://static2.gazeta.ua/img2/cache/preview/846/846607_a_120_96.jpg?v=0" alt="Есть четыре уголовных дела, где Порошенко может стать фигурантом и сесть - Гнап" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_est-chetyre-ugolovnyh-dela-gde-poroshenko-mozhet-stat-figurantom-i-sest-gnap/846607" class="title">Есть четыре уголовных дела, где Порошенко может стать фигурантом и сесть - Гнап</a>
</section>
<a href="/ru/articles/politics/_est-chetyre-ugolovnyh-dela-gde-poroshenko-mozhet-stat-figurantom-i-sest-gnap/846607#comments" class="bubble">41</a>
<span class="w-views">Просмотров: 27190</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/gembik/_videlka/849551" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/gembik/gembik_a_140_100.jpg?v=0" alt="Ольга Гембік" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/gembik/_videlka/849551" rel="nofollow" class="red author fs16 mb10">Ольга Гембік</a>
</section>
<section class="w-date mb20">
23 июля 2018 </section>
<span class="w-views">Просмотров: 1467</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/gembik/_videlka/849551" class="black">Виделка</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/gembik/_videlka/849551" rel="nofollow" class="black announce">Мені півгодини несуть виделку і 20 хвилин &mdash; замовлений напій. Офіціантів у київському закладі чимало, однак кожен закріплений за певним ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
29206</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20170208113811">Кого из главарей терористов ДНР и ЛНР ликвидируют следующим</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20170208113811">
<li data-id="0">Александр Захарченко</li>
<li data-id="1">Игорь Плотницкий</li>
<li data-id="2">Игорь Гиркин</li>
<li data-id="3">Денис Пушылин</li>
<li data-id="4">Игорь Безлер</li>
<li data-id="5">Певел Губарев</li>
<li data-id="6">Александр Ходаковский</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20170208113811" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
        var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254';
        setTimeout(function(){
            $('.fb_iframe_nourl').attr('src', fb_iframe_url);
        }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 849822;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/849822';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>
<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2018 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/donbas/_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa/849822">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
 <p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
 <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5458201 = new Ya.Metrika({ id:5458201, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/5458201" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/donbas/_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa/849822">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fdonbas%2F_volker-posovetoval-prodolzhit-dejstvie-zakona-ob-osobom-statuse-donbassa%2F849822">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=3f7ccd"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div style="visibility:hidden">
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=CylMVabPPe0v5o4ucJhwfOtdwr.TM53rDd4maVuRdQv.u7/fastid=hjgbpimfxonbxohcieppfxfgjxkn/stparam=tlffdsrjcx/nc=0" border="0" width="1" height="1" /></div>
<script type="text/javascript">
    $(function() {
        $(document).click(function(event) {
            var openBranding = false;
            var tagName = $(event.target).prop("tagName");
            if (tagName == 'BODY') {
//                if ($(event).prop("pageY") <= 1530) {
//                    openBranding = true;
//                }
                openBranding = true; //временно отключено, на период, когда фон прокручивается
            }
            if (tagName == 'HEADER') {
                openBranding = true;
            }
            if ($('.branding-header').height() == 0){
                //если .branding-header нулевой высоты, значит брендинг скрыт
                openBranding = false;
            }

            if (openBranding) {
                                window.open("https://gdeua.hit.gemius.pl/lshitredir/id=CylMVabPPe0v5o4ucJhwfOtdwr.TM53rDd4maVuRdQv.u7/fastid=lxbbjqyjkerslijucremweyzhxmt/stparam=nndsjmfthn/nc=0/url=http://biola.ua/?utm_source=Gazeta.ua&utm_medium=Branding&utm_campaign=Biola_IceTea_June-July-18", '_blank');
                            }
        });
    });
</script>
<div id="mmunch_place" style="display:none;"></div>

<script src="//static.gazeta.ua/js/instagram.js" async></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
