<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Сьерра-Леоне: число жертв в результате взрыва бензовоза возросло до 144 | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="В Сьерра-Леоне число жертв от взрыва бензовоза, который произошел вечером 5 ноября, возросло до 144. 75 пострадавших до сих пор находятся в больнице, пишет Reuters со ссылкой на данные Министерства здравоохранения. Из них 11 &amp;mdash; в критическом состоянии. &quot;Взрыв произошел в столице ...">
<meta property="og:title" content="Взрыв бензовоза в Сьерра-Леоне: число жертв возросло"><meta property="og:description" content="В Сьерра-Леоне число жертв от взрыва бензовоза, который произошел вечером 5 ноября, возросло до 144. 75 пострадавших до сих пор находятся в больнице, пишет Reuters со ссылкой на данные Министерства здравоохранения. Из них 11 &amp;mdash; в критическом состоянии. &quot;Взрыв произошел в столице ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1059/1059628_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-11-14T20:16:58+0200"><meta property="article:modified_time" content="2021-11-14T21:39:11+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Взрыв бензовоза в Сьерра-Леоне: число жертв возросло"><meta property="twitter:description" content="В Сьерра-Леоне число жертв от взрыва бензовоза, который произошел вечером 5 ноября, возросло до 144. 75 пострадавших до сих пор находятся в больнице, пишет Reuters со ссылкой на данные Министерства здравоохранения. Из них 11 &amp;mdash; в критическом состоянии. &quot;Взрыв произошел в столице ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1059/1059628_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=ced680">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7544127530334307" crossorigin="anonymous"></script>
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=5e52f1"></script>

<script src="https://cdn.gravitec.net/storage/d49f2c7141f5f68d973f76fe77c152b2/client.js" async></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-inv="//inv-nets.admixer.net/" data-r="single" data-sender="admixer" data-bundle="desktop"></script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628">Українською</a> / <a href="/ru/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id='admixer_c8eb35c0db1141638f2e2e084327e91b_zone_3599_sect_892_site_879'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=c07546ff-2fec-4471-8767-9a53d55730e6'></script>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/culture/_est-zadnica-i-siski-a-bolshe-nichego-i-ne-nuzhno-avtor-komiksa-cernaya-vdova-richard-morgan-o-rabote-s-marvel/1059318">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059318_a_120_96.jpg?v=0" alt="&quot;Есть задница и сиськи, а больше ничего и не нужно&quot; - автор комикса &quot;Черная Вдова&quot; Ричард Морган о работе с Marvel" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_est-zadnica-i-siski-a-bolshe-nichego-i-ne-nuzhno-avtor-komiksa-cernaya-vdova-richard-morgan-o-rabote-s-marvel/1059318" class="title">"Есть задница и сиськи, а больше ничего и не нужно" - автор комикса "Черная Вдова" Ричард Морган о работе с Marvel</a>
</section>
<span class="w-views">Просмотров: 1080</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/poglyad/_mir-mozhet-pobedit-pandemiyu-no-ne-antivakcinatorov/1059248">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059248_a_120_96.jpg?v=0" alt="Мир может победить пандемию, но не антивакцинаторов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/poglyad/_mir-mozhet-pobedit-pandemiyu-no-ne-antivakcinatorov/1059248" class="title">Мир может победить пандемию, но не антивакцинаторов</a>
</section>
<a href="/ru/articles/poglyad/_mir-mozhet-pobedit-pandemiyu-no-ne-antivakcinatorov/1059248#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1404</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/reportage/_zena-i-pyatero-detej-ostalis-v-podvale-popali-v-plen-kak-zhivut-turkiahyska-kotoryh-vygnali-s-rodiny/1059440">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059440_a_120_96.jpg?v=0" alt="&quot;Жена и пятеро детей остались в подвале. Попали в плен&quot;: как живут турки-ахыска, которых выгнали с родины" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_zena-i-pyatero-detej-ostalis-v-podvale-popali-v-plen-kak-zhivut-turkiahyska-kotoryh-vygnali-s-rodiny/1059440" class="title">"Жена и пятеро детей остались в подвале. Попали в плен": как живут турки-ахыска, которых выгнали с родины</a>
</section>
<span class="w-views">Просмотров: 1755</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ostavil-seme-imuschestva-na-milliardy-kak-delili-nasledstvo-kernesa/1059131">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059131_a_120_96.jpg?v=0" alt="Оставил семье имущества на миллиарды: как делили наследство Кернеса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ostavil-seme-imuschestva-na-milliardy-kak-delili-nasledstvo-kernesa/1059131" class="title">Оставил семье имущества на миллиарды: как делили наследство Кернеса</a>
</section>
<a href="/ru/articles/politics/_ostavil-seme-imuschestva-na-milliardy-kak-delili-nasledstvo-kernesa/1059131#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4563</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_tragedii-mozhno-bylo-izbezhat-advokat-semi-pogibshego-v-dtp-s-harkovskim-mazhorom/1059130">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059130_a_120_96.jpg?v=0" alt="&quot;Трагедии можно было избежать&quot; - адвокат семьи погибшего в ДТП с харьковским мажором" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_tragedii-mozhno-bylo-izbezhat-advokat-semi-pogibshego-v-dtp-s-harkovskim-mazhorom/1059130" class="title">"Трагедии можно было избежать" - адвокат семьи погибшего в ДТП с харьковским мажором</a>
</section>
<span class="w-views">Просмотров: 1791</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059269_a_120_96.jpg?v=0" alt="Зеленский в роли машиниста, Ахметов на похоронах, новое подозрение Леросу – неделя политиков в фото" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269" class="title">Зеленский в роли машиниста, Ахметов на похоронах, новое подозрение Леросу – неделя политиков в фото</a>
</section>
<a href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 2583</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/np/_voditelyu-kotoryj-pod-metadonom-snes-detej-naznachili-zalog/1059493">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059493_a_120_96.jpg?v=0" alt="Водителю, который под метадоном снес  детей, назначили залог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_voditelyu-kotoryj-pod-metadonom-snes-detej-naznachili-zalog/1059493" class="title">Водителю, который под метадоном снес детей, назначили залог</a>
</section>
<span class="w-views">Просмотров: 1971</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/culture/_my-uzhe-na-marse-chto-teper-richard-morgan-prognoziruet-posledstviya-kolonizacii-kosmosa/1059355">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059355_a_120_96.jpg?v=0" alt="&quot;Мы уже на Марсе – что теперь?&quot;: Ричард Морган прогнозирует последствия колонизации космоса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_my-uzhe-na-marse-chto-teper-richard-morgan-prognoziruet-posledstviya-kolonizacii-kosmosa/1059355" class="title">"Мы уже на Марсе – что теперь?": Ричард Морган прогнозирует последствия колонизации космоса</a>
</section>
<span class="w-views">Просмотров: 414</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/people-and-things-journal/_za-molokom-ezdim-za-100-kilometrov-pianistka-i-stomatolog-iz-lvova-v-sele-sozdali-syrovarnyu/1058450">
<img src="https://static2.gazeta.ua/img2/cache/preview/1058/1058450_a_120_96.jpg?v=0" alt="&quot;За молоком ездим за 100 километров&quot;: пианистка и стоматолог из Львова в селе создали сыроварню" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_za-molokom-ezdim-za-100-kilometrov-pianistka-i-stomatolog-iz-lvova-v-sele-sozdali-syrovarnyu/1058450" class="title">"За молоком ездим за 100 километров": пианистка и стоматолог из Львова в селе создали сыроварню</a>
</section>
<span class="w-views">Просмотров: 3690</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ranshe-hot-mogli-otsledit-gde-kto-i-chto-voruet-kak-izmenilas-korrupciya-v-harkove-posle-kernesa/1059125">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059125_a_120_96.jpg?v=0" alt="&quot;Раньше хоть могли отследить, где, кто и что ворует&quot;: как изменилась коррупция в Харькове после Кернеса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
 <section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ranshe-hot-mogli-otsledit-gde-kto-i-chto-voruet-kak-izmenilas-korrupciya-v-harkove-posle-kernesa/1059125" class="title">"Раньше хоть могли отследить, где, кто и что ворует": как изменилась коррупция в Харькове после Кернеса</a>
</section>
<span class="w-views">Просмотров: 1485</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">10</div>
<div class="item ">9</div>
<div class="item ">14</div>
<div class="item ">9</div>
<div class="item ">8</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059628_a_290_232.jpg?v=0" alt="Взрыв бензовоза в Сьерра-Леоне: число жертв возросло" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628" class="block fs18 black">Взрыв бензовоза в Сьерра-Леоне: число жертв возросло</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_indiyu-okutal-toksichnyj-smog-strana-gotovitsya-k-ekstrennym-meropriyatiyam/1059470" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059470_a_290_232.jpg?v=0" alt="Индию окутал токсичный смог: страна готовится к экстренным мероприятиям" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_indiyu-okutal-toksichnyj-smog-strana-gotovitsya-k-ekstrennym-meropriyatiyam/1059470" class="block fs18 black">Индию окутал токсичный смог: страна готовится к экстренным мероприятиям</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_rossijskij-desant-vysadilsya-na-belorusskolitovskoj-granice/1059420" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059420_a_290_232.jpg?v=0" alt="Российский десант высадился на белорусско-литовской границе" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_rossijskij-desant-vysadilsya-na-belorusskolitovskoj-granice/1059420" class="block fs18 black">Российский десант высадился на белорусско-литовской границе</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-varshave-prohodit-zapreschennyj-marsh-nacionalistov/1059277" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059277_a_290_232.jpg?v=0" alt="В Варшаве проходит запрещённый марш националистов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_v-varshave-prohodit-zapreschennyj-marsh-nacionalistov/1059277" class="block fs18 black">В Варшаве проходит запрещённый марш националистов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_na-prazdnik-tysyachi-indijcev-kupalis-v-toksichnoj-reke/1059246" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059246_a_290_232.jpg?v=0" alt="На праздник тысячи индийцев купались в токсичной реке" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_na-prazdnik-tysyachi-indijcev-kupalis-v-toksichnoj-reke/1059246" class="block fs18 black">На праздник тысячи индийцев купались в токсичной реке</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_smertelnoe-zemletryasenie-vskolyhnulo-iran/1059629" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059629_a_290_232.jpg?v=0" alt="Смертельное землетрясение всколыхнуло Иран" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_smertelnoe-zemletryasenie-vskolyhnulo-iran/1059629" class="block fs18 black">Смертельное землетрясение всколыхнуло Иран</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_pervaya-v-mire-strana-izobrela-covidvakcinu-kotoruyu-mozhno-vdyhat/1059557" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059557_a_290_232.jpg?v=0" alt="Первая в мире страна изобрела Covid-вакцину, которую можно вдыхать" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/health/_pervaya-v-mire-strana-izobrela-covidvakcinu-kotoruyu-mozhno-vdyhat/1059557" class="block fs18 black">Первая в мире страна изобрела Covid-вакцину, которую можно вдыхать</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_rassekretili-datu-vyhoda-perezapuska-seks-v-bolshom-gorode-trejler/1059496" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059496_a_290_232.jpg?v=0" alt="Рассекретили дату выхода перезапуска &quot;Секс в большом городе&quot;: трейлер" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/culture/_rassekretili-datu-vyhoda-perezapuska-seks-v-bolshom-gorode-trejler/1059496" class="block fs18 black">Рассекретили дату выхода перезапуска "Секс в большом городе": трейлер</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_migranty-prorvalis-cherez-belorusskopolskuyu-granicu/1059378" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059378_a_290_232.jpg?v=0" alt="Мигранты прорвались через белорусско-польскую границу" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_migranty-prorvalis-cherez-belorusskopolskuyu-granicu/1059378" class="block fs18 black">Мигранты прорвались через белорусско-польскую границу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_50-let-lezhala-na-cherdake-nashli-neizdannuyu-pesnyu-uchastnikov-the-beatles/1059230" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059230_a_290_232.jpg?v=0" alt="50 лет лежала на чердаке: нашли неизданную песню участников The Beatles" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_50-let-lezhala-na-cherdake-nashli-neizdannuyu-pesnyu-uchastnikov-the-beatles/1059230" class="block fs18 black">50 лет лежала на чердаке: нашли неизданную песню участников The Beatles</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/culture-journal/_mask-sdelal-udivitelnye-veschi-no-v-dushe-rebenok-ne-vidit-temnogo-serdca-chelovechestva-richard-morgan/1058440">
<img src="https://static2.gazeta.ua/img2/cache/preview/1058/1058440_a_120_96.jpg?v=0" alt="&quot;Маск сделал удивительные вещи, но в душе – ребенок. Не видит темного сердца человечества&quot; – Ричард Морган" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture-journal/_mask-sdelal-udivitelnye-veschi-no-v-dushe-rebenok-ne-vidit-temnogo-serdca-chelovechestva-richard-morgan/1058440" class="title">"Маск сделал удивительные вещи, но в душе – ребенок. Не видит темного сердца человечества" – Ричард Морган</a>
</section>
<span class="w-views">Просмотров: 801</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kolya-harkovskij-skazal-moya-kurtka-stoit-dorozhe-chem-vsya-vasha-semya-advokat-igor-cernyak/1059057">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059057_a_120_96.jpg?v=0" alt="&quot;Коля Харьковский сказал: &quot;Моя куртка стоит дороже, чем вся ваша семья&quot; - адвокат Игорь Черняк" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kolya-harkovskij-skazal-moya-kurtka-stoit-dorozhe-chem-vsya-vasha-semya-advokat-igor-cernyak/1059057" class="title">"Коля Харьковский сказал: "Моя куртка стоит дороже, чем вся ваша семья" - адвокат Игорь Черняк</a>
</section>
<span class="w-views">Просмотров: 6489</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/people-and-things-journal/_mariupol-i-slavyansk-stali-ukrainskimi-kto-dumaet-inache-molchit-v-donecke-budet-tak-zhe/1058913">
<img src="https://static2.gazeta.ua/img2/cache/preview/1058/1058913_a_120_96.jpg?v=0" alt="Мариуполь и Славянск стали украинскими. Кто думает иначе – молчит. В Донецке будет так же" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_mariupol-i-slavyansk-stali-ukrainskimi-kto-dumaet-inache-molchit-v-donecke-budet-tak-zhe/1058913" class="title">Мариуполь и Славянск стали украинскими. Кто думает иначе – молчит. В Донецке будет так же</a>
</section>
<a href="/ru/articles/people-and-things-journal/_mariupol-i-slavyansk-stali-ukrainskimi-kto-dumaet-inache-molchit-v-donecke-budet-tak-zhe/1058913#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2214</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_sleduyuschij-prezident-posadit-zelenskogo-i-ego-okruzhenie-borislav-bereza/1058377">
<img src="https://static2.gazeta.ua/img2/cache/preview/1058/1058377_a_120_96.jpg?v=0" alt="Следующий президент посадит Зеленского и его окружение – Борислав Береза" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
 <a href="/ru/articles/politics/_sleduyuschij-prezident-posadit-zelenskogo-i-ego-okruzhenie-borislav-bereza/1058377" class="title">Следующий президент посадит Зеленского и его окружение – Борислав Береза</a>
</section>
<a href="/ru/articles/politics/_sleduyuschij-prezident-posadit-zelenskogo-i-ego-okruzhenie-borislav-bereza/1058377#comments" class="bubble">4</a>
<span class="w-views">Просмотров: 9594</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/people-and-things-journal/_kazalos-ya-po-poyas-v-raskalennoj-smole-anatolij-fateev-poteryal-dve-nogi-na-donbasse/1057426">
<img src="https://static2.gazeta.ua/img2/cache/preview/1057/1057426_a_120_96.jpg?v=0" alt="&quot;Казалось, я по пояс в раскаленной смоле&quot;: Анатолий Фатеев потерял две ноги на Донбассе" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_kazalos-ya-po-poyas-v-raskalennoj-smole-anatolij-fateev-poteryal-dve-nogi-na-donbasse/1057426" class="title">"Казалось, я по пояс в раскаленной смоле": Анатолий Фатеев потерял две ноги на Донбассе</a>
</section>
<span class="w-views">Просмотров: 1215</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yermolenko/_trischini-chasu/1059375" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yermolenko/yermolenko_a_140_100.jpg?v=0" alt="Владимир Ермоленко" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yermolenko/_trischini-chasu/1059375" rel="nofollow" class="red author fs16 mb10">Владимир Ермоленко</a>
</section>
<section class="w-date mb20">
12 ноября 2021 </section>
<span class="w-views">Просмотров: 333</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yermolenko/_trischini-chasu/1059375" class="black">Тріщини часу</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yermolenko/_trischini-chasu/1059375" rel="nofollow" class="black announce">Уявіть: ви високо в горах, ідете вузенькими стежками, ризикуючи зірватись у провалля. Ліворуч бачите смужку горизонту з ледь видними контурами ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Вибух бензовоза у Сьєрра-Леоне: кількість жертв зросла до 144</div>
<div class="news-author" style="display:none">Мельник Алла</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Світ</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">воскресенье, 14 ноября 2021</span>
<span class="red ml5">20:38</span>
</div>
<div>
<a class="w-title" href="/ru/news/world-life" rel="nofollow">Мир</a>
</div>
</div>
<h1>
Взрыв бензовоза в Сьерра-Леоне: число жертв возросло<section class="w-marker-photo lg">10</section><section class="w-marker-video lg"></section></h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>В Сьерра-Леоне число жертв от взрыва бензовоза, который произошел вечером 5 ноября, возросло до 144.</p>
<p>75 пострадавших до сих пор находятся в больнице, пишет <a href="https://www.reuters.com/world/africa/deaths-sierra-leone-tanker-blast-rise-144-2021-11-13/" target="_blank">Reuters</a> со ссылкой на данные Министерства здравоохранения. Из них 11 &mdash; в критическом состоянии.</p>
<p>"Взрыв произошел в столице страны Фритауне. Президент страны <strong>Джулиус Мада Био</strong> после трагедии пообещал, что власти Сьерра-Леоне сделают все, чтобы поддержать пострадавших", - говорится в сообщении.</p>
<p>
<div class="photo-collage">
<div class="photo-big">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1059/1059628_1_w_570.jpg?v=0" alt="" onclick="OpenPhotogallery(1059628, 1)" width="570" loading="lazy" style="max-width:100%" />
<section>
Фото: Reuters </section>
</div>
<div class="photo-col mt10 ml-10 mb-5 clearfix">
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1059/1059628_2_a_135_100.jpg?v=0" alt="" onclick="OpenPhotogallery(1059628, 2)" width="135" height="100" loading="lazy" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1059/1059628_3_a_135_100.jpg?v=0" alt="" onclick="OpenPhotogallery(1059628, 3)" width="135" height="100" loading="lazy" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1059/1059628_4_a_135_100.jpg?v=0" alt="" onclick="OpenPhotogallery(1059628, 4)" width="135" height="100" loading="lazy" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1059/1059628_5_a_135_100.jpg?v=0" alt="" onclick="OpenPhotogallery(1059628, 5)" width="135" height="100" loading="lazy" style="max-width:100%" /> </section>
</div>
</div>
</p>
<p>Главного аудитора страны <strong>Лару Тейлор-Пирс</strong> отстранили от должности на время расследования инцидента. За изучение ее работы взялась генеральная прокуратура.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/Wv4Iw6-WlYA" width="590" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="https://m.gazeta.ua/articles/regions/_na-harkivschini-stavsya-vibuh-na-azs/1057382" target="_blank">В Харьковской области произошел взрыв на АЗС</a></strong></p>
<div class="back-block">
<p>На западе Африки в государстве Сьерра-Леоне 5 ноября произошел <a href="https://m.gazeta.ua/ru/articles/world-life/_bolee-100-pogibshih-sgoreli-dve-azs-i-desyatki-domov-posredi-ulicy-vzorvalsya-benzovoz/1058581" target="_blank">взрыв бензовоза, который столкнулся</a> с другим грузовиком. Инцидент произошел в жилом квартале Веллингтон. После аварии многие люди подбежали к бензовозу, чтобы набрать бесплатного горючего. Именно в этот момент произошел взрыв.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628";
    SHARE_TITLE = "Взрыв бензовоза в Сьерра-Леоне: число жертв возросло";
    SHARE_DESC = "В Сьерра-Леоне число жертв от взрыва бензовоза, который произошел вечером 5 ноября, возросло до 144. 75 пострадавших до сих пор находятся в больнице, пишет Reuters со ссылкой на данные Министерства здравоохранения. Из них 11 &amp;amp;mdash; в критическом состоянии. &amp;quot;Взрыв произошел в столице ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1059/1059628_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Взрыв бензовоза в Сьерра-Леоне: число жертв возросло&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<script src="https://c153yb4hps.ru/script.js"> </script>
<div id="xep-owijakulobajesucezose">
<script>
          !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'xep-owijakulobajesucezose',block:'125149', site_id:'22479'}
          );})(window, 'mtzBlocks');
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
 <span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo%2F1059628">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$DXohF8XX0.WSC3tsOrG8V.tv6o34i7vCH1c/IkC7a2DEThPBhvKxW">
<input type="hidden" id="material_id" name="id" value="1059628">
<input type="hidden" name="rLByj4wGZO9ojjcN" value="fdb307992b1283484dd200372b8d1802">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">14</div>
<div class="w-month">ноября</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1059137">
<a href="/ru/articles/history/_uchenyj-zhdal-nobelevskuyu-premiyu-30-let/1059137">Ученый ждал Нобелевскую премию 30 лет</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id='admixer_ff77f5ac55d4499aa2d329883a5a7cd9_zone_2554_sect_892_site_879'></div>
<script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=0e705313-612e-4aa7-bde1-35df31d2541d'></script>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_nazvali-kolichestvo-lyudej-umershih-za-mesyac-posle-privivki/1059511" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059511_a_100_64.jpg?v=0" alt="Назвали количество людей, умерших за месяц после прививки" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_nazvali-kolichestvo-lyudej-umershih-za-mesyac-posle-privivki/1059511">Назвали количество людей, умерших за месяц после прививки</a>
<span class="w-views">Просмотров: 48683</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-rossii-muzhchina-umer-posle-cinichnoj-shutki-vracha/1059552" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059552_a_100_64.jpg?v=0" alt="В России мужчина умер после циничной шутки врача" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-rossii-muzhchina-umer-posle-cinichnoj-shutki-vracha/1059552">В России мужчина умер после циничной шутки врача</a>
<a href="/ru/articles/world-life/_v-rossii-muzhchina-umer-posle-cinichnoj-shutki-vracha/1059552#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 13437</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_futbolist-dinamo-rasskazal-kak-zelenskij-byl-gotov-rabotat-u-nego-vsyu-noch/1059555" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059555_a_100_64.jpg?v=0" alt="Футболист &amp;quot;Динамо&amp;quot; рассказал, как Зеленский был готов работать у него всю ночь" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_futbolist-dinamo-rasskazal-kak-zelenskij-byl-gotov-rabotat-u-nego-vsyu-noch/1059555">Футболист &quot;Динамо&quot; рассказал, как Зеленский был готов работать у него всю ночь</a>
<span class="w-views">Просмотров: 12006</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_ukrainskaya-karatistka-v-bikini-izgibalas-iz-interesnogo-rakursa/1059461" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059461_a_100_64.jpg?v=0" alt="Украинская каратистка в бикини изгибалась из интересного ракурса" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_ukrainskaya-karatistka-v-bikini-izgibalas-iz-interesnogo-rakursa/1059461">Украинская каратистка в бикини изгибалась из интересного ракурса<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 9855</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-vyhodnye-v-chej-zhizni-nachnetsya-superuspeshnyj-period/1059504" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059504_a_100_64.jpg?v=0" alt="Гороскоп на выходные: в чьей жизни начнется суперуспешный период" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-vyhodnye-v-chej-zhizni-nachnetsya-superuspeshnyj-period/1059504">Гороскоп на выходные: в чьей жизни начнется суперуспешный период<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
 <g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 7632</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/edu-and-science/_mir-buduschego-za-god-v-ssa-na-rabotu-prinyali-29-tysyach-robotov/1059633" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059633_a_100_64.jpg?v=0" alt="Мир будущего: за год в США на работу приняли 29 тысяч роботов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/edu-and-science/_mir-buduschego-za-god-v-ssa-na-rabotu-prinyali-29-tysyach-robotov/1059633">Мир будущего: за год в США на работу приняли 29 тысяч роботов</a>
<span class="w-views" data-url="">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_smertelnoe-zemletryasenie-vskolyhnulo-iran/1059629" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059629_a_100_64.jpg?v=0" alt="Смертельное землетрясение всколыхнуло Иран" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_smertelnoe-zemletryasenie-vskolyhnulo-iran/1059629">Смертельное землетрясение всколыхнуло Иран<section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_sud-oficialno-osvobodil-britni-spirs-ot-otcovskoj-opeki/1059626" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059626_a_100_64.jpg?v=0" alt="Суд официально освободил Бритни Спирс от отцовской опеки" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_sud-oficialno-osvobodil-britni-spirs-ot-otcovskoj-opeki/1059626">Суд официально освободил Бритни Спирс от отцовской опеки</a>
<span class="w-views" data-url="">Просмотров: 135</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_deputaty-parlamenta-gruzii-ob-yavili-golodovku-v-podderzhku-saakashvili/1059619" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059619_a_100_64.jpg?v=0" alt="Депутаты парламента Грузии объявили голодовку в поддержку Саакашвили" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_deputaty-parlamenta-gruzii-ob-yavili-golodovku-v-podderzhku-saakashvili/1059619">Депутаты парламента Грузии объявили голодовку в поддержку Саакашвили</a>
<span class="w-views" data-url="">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_evrosoyuz-rasshirit-sankcii-protiv-lukashenko-nazvali-datu/1059616" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059616_a_100_64.jpg?v=0" alt="Евросоюз расширит санкции против Лукашенко: назвали дату" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_evrosoyuz-rasshirit-sankcii-protiv-lukashenko-nazvali-datu/1059616">Евросоюз расширит санкции против Лукашенко: назвали дату</a>
<span class="w-views" data-url="">Просмотров: 729</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_sluga-naroda-kupil-dzhip-premium-klassa-za-11-mln-grn/1059581">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
20 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_sluga-naroda-kupil-dzhip-premium-klassa-za-11-mln-grn/1059581">"Слуга народа" купил джип премиум класса за 1,1 млн грн</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_na-ukrainskie-youtubekanaly-protivodejstvuyuschie-rospropagande-poshli-ataki/1059525">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_na-ukrainskie-youtubekanaly-protivodejstvuyuschie-rospropagande-poshli-ataki/1059525">На украинские YouTube-каналы, противодействующие роспропаганде, пошли атаки</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_byvshij-soratnik-zelenskogo-uzhe-pora-dumat-ob-ukraine-posle-ze/1059585">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_byvshij-soratnik-zelenskogo-uzhe-pora-dumat-ob-ukraine-posle-ze/1059585">Бывший соратник Зеленского: Уже пора думать об Украине после Зе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269">Зеленский в роли машиниста, Ахметов на похоронах, новое подозрение Леросу – неделя политиков в фото</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_antiukrainskij-telekanal-muraeva-teplo-vstretili-v-kropivnickom/1059622">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_antiukrainskij-telekanal-muraeva-teplo-vstretili-v-kropivnickom/1059622">Антиукраинский телеканал Мураева "тепло" встретили в Кропивницком</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
1956</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20211013152310">Поддерживаете запрет всем артистам из РФ выступать в Украине?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20211013152310">
<li data-id="0">Да</li>
<li data-id="1">Нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20211013152310" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/edu-and-science/_mir-buduschego-za-god-v-ssa-na-rabotu-prinyali-29-tysyach-robotov/1059633" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059633_a_100_64.jpg?v=0" alt="Мир будущего: за год в США на работу приняли 29 тысяч роботов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/edu-and-science/_mir-buduschego-za-god-v-ssa-na-rabotu-prinyali-29-tysyach-robotov/1059633">Мир будущего: за год в США на работу приняли 29 тысяч роботов</a>
<span class="w-views" data-url="">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_smertelnoe-zemletryasenie-vskolyhnulo-iran/1059629" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059629_a_100_64.jpg?v=0" alt="Смертельное землетрясение всколыхнуло Иран" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_smertelnoe-zemletryasenie-vskolyhnulo-iran/1059629">Смертельное землетрясение всколыхнуло Иран<section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_sud-oficialno-osvobodil-britni-spirs-ot-otcovskoj-opeki/1059626" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059626_a_100_64.jpg?v=0" alt="Суд официально освободил Бритни Спирс от отцовской опеки" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_sud-oficialno-osvobodil-britni-spirs-ot-otcovskoj-opeki/1059626">Суд официально освободил Бритни Спирс от отцовской опеки</a>
<span class="w-views" data-url="">Просмотров: 135</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_deputaty-parlamenta-gruzii-ob-yavili-golodovku-v-podderzhku-saakashvili/1059619" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059619_a_100_64.jpg?v=0" alt="Депутаты парламента Грузии объявили голодовку в поддержку Саакашвили" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_deputaty-parlamenta-gruzii-ob-yavili-golodovku-v-podderzhku-saakashvili/1059619">Депутаты парламента Грузии объявили голодовку в поддержку Саакашвили</a>
<span class="w-views" data-url="">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_evrosoyuz-rasshirit-sankcii-protiv-lukashenko-nazvali-datu/1059616" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059616_a_100_64.jpg?v=0" alt="Евросоюз расширит санкции против Лукашенко: назвали дату" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_evrosoyuz-rasshirit-sankcii-protiv-lukashenko-nazvali-datu/1059616">Евросоюз расширит санкции против Лукашенко: назвали дату</a>
<span class="w-views" data-url="">Просмотров: 729</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">10</div>
<div class="item ">9</div>
<div class="item ">14</div>
<div class="item ">9</div>
<div class="item ">8</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059628_a_290_232.jpg?v=0" alt="Взрыв бензовоза в Сьерра-Леоне: число жертв возросло" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628" class="block fs18 black">Взрыв бензовоза в Сьерра-Леоне: число жертв возросло</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_indiyu-okutal-toksichnyj-smog-strana-gotovitsya-k-ekstrennym-meropriyatiyam/1059470" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059470_a_290_232.jpg?v=0" alt="Индию окутал токсичный смог: страна готовится к экстренным мероприятиям" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_indiyu-okutal-toksichnyj-smog-strana-gotovitsya-k-ekstrennym-meropriyatiyam/1059470" class="block fs18 black">Индию окутал токсичный смог: страна готовится к экстренным мероприятиям</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_rossijskij-desant-vysadilsya-na-belorusskolitovskoj-granice/1059420" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059420_a_290_232.jpg?v=0" alt="Российский десант высадился на белорусско-литовской границе" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_rossijskij-desant-vysadilsya-na-belorusskolitovskoj-granice/1059420" class="block fs18 black">Российский десант высадился на белорусско-литовской границе</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-varshave-prohodit-zapreschennyj-marsh-nacionalistov/1059277" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059277_a_290_232.jpg?v=0" alt="В Варшаве проходит запрещённый марш националистов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_v-varshave-prohodit-zapreschennyj-marsh-nacionalistov/1059277" class="block fs18 black">В Варшаве проходит запрещённый марш националистов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_na-prazdnik-tysyachi-indijcev-kupalis-v-toksichnoj-reke/1059246" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059246_a_290_232.jpg?v=0" alt="На праздник тысячи индийцев купались в токсичной реке" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_na-prazdnik-tysyachi-indijcev-kupalis-v-toksichnoj-reke/1059246" class="block fs18 black">На праздник тысячи индийцев купались в токсичной реке</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_smertelnoe-zemletryasenie-vskolyhnulo-iran/1059629" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059629_a_290_232.jpg?v=0" alt="Смертельное землетрясение всколыхнуло Иран" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_smertelnoe-zemletryasenie-vskolyhnulo-iran/1059629" class="block fs18 black">Смертельное землетрясение всколыхнуло Иран</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_pervaya-v-mire-strana-izobrela-covidvakcinu-kotoruyu-mozhno-vdyhat/1059557" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059557_a_290_232.jpg?v=0" alt="Первая в мире страна изобрела Covid-вакцину, которую можно вдыхать" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/health/_pervaya-v-mire-strana-izobrela-covidvakcinu-kotoruyu-mozhno-vdyhat/1059557" class="block fs18 black">Первая в мире страна изобрела Covid-вакцину, которую можно вдыхать</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_rassekretili-datu-vyhoda-perezapuska-seks-v-bolshom-gorode-trejler/1059496" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059496_a_290_232.jpg?v=0" alt="Рассекретили дату выхода перезапуска &quot;Секс в большом городе&quot;: трейлер" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/culture/_rassekretili-datu-vyhoda-perezapuska-seks-v-bolshom-gorode-trejler/1059496" class="block fs18 black">Рассекретили дату выхода перезапуска "Секс в большом городе": трейлер</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_migranty-prorvalis-cherez-belorusskopolskuyu-granicu/1059378" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059378_a_290_232.jpg?v=0" alt="Мигранты прорвались через белорусско-польскую границу" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_migranty-prorvalis-cherez-belorusskopolskuyu-granicu/1059378" class="block fs18 black">Мигранты прорвались через белорусско-польскую границу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_50-let-lezhala-na-cherdake-nashli-neizdannuyu-pesnyu-uchastnikov-the-beatles/1059230" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059230_a_290_232.jpg?v=0" alt="50 лет лежала на чердаке: нашли неизданную песню участников The Beatles" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_50-let-lezhala-na-cherdake-nashli-neizdannuyu-pesnyu-uchastnikov-the-beatles/1059230" class="block fs18 black">50 лет лежала на чердаке: нашли неизданную песню участников The Beatles</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_sluga-naroda-kupil-dzhip-premium-klassa-za-11-mln-grn/1059581">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
20 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_sluga-naroda-kupil-dzhip-premium-klassa-za-11-mln-grn/1059581">"Слуга народа" купил джип премиум класса за 1,1 млн грн</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_na-ukrainskie-youtubekanaly-protivodejstvuyuschie-rospropagande-poshli-ataki/1059525">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_na-ukrainskie-youtubekanaly-protivodejstvuyuschie-rospropagande-poshli-ataki/1059525">На украинские YouTube-каналы, противодействующие роспропаганде, пошли атаки</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_byvshij-soratnik-zelenskogo-uzhe-pora-dumat-ob-ukraine-posle-ze/1059585">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_byvshij-soratnik-zelenskogo-uzhe-pora-dumat-ob-ukraine-posle-ze/1059585">Бывший соратник Зеленского: Уже пора думать об Украине после Зе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269">Зеленский в роли машиниста, Ахметов на похоронах, новое подозрение Леросу – неделя политиков в фото</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_antiukrainskij-telekanal-muraeva-teplo-vstretili-v-kropivnickom/1059622">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_antiukrainskij-telekanal-muraeva-teplo-vstretili-v-kropivnickom/1059622">Антиукраинский телеканал Мураева "тепло" встретили в Кропивницком</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/culture/_est-zadnica-i-siski-a-bolshe-nichego-i-ne-nuzhno-avtor-komiksa-cernaya-vdova-richard-morgan-o-rabote-s-marvel/1059318">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059318_a_120_96.jpg?v=0" alt="&quot;Есть задница и сиськи, а больше ничего и не нужно&quot; - автор комикса &quot;Черная Вдова&quot; Ричард Морган о работе с Marvel" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_est-zadnica-i-siski-a-bolshe-nichego-i-ne-nuzhno-avtor-komiksa-cernaya-vdova-richard-morgan-o-rabote-s-marvel/1059318" class="title">"Есть задница и сиськи, а больше ничего и не нужно" - автор комикса "Черная Вдова" Ричард Морган о работе с Marvel</a>
</section>
<span class="w-views">Просмотров: 1080</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/poglyad/_mir-mozhet-pobedit-pandemiyu-no-ne-antivakcinatorov/1059248">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059248_a_120_96.jpg?v=0" alt="Мир может победить пандемию, но не антивакцинаторов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/poglyad/_mir-mozhet-pobedit-pandemiyu-no-ne-antivakcinatorov/1059248" class="title">Мир может победить пандемию, но не антивакцинаторов</a>
</section>
<a href="/ru/articles/poglyad/_mir-mozhet-pobedit-pandemiyu-no-ne-antivakcinatorov/1059248#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1404</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/reportage/_zena-i-pyatero-detej-ostalis-v-podvale-popali-v-plen-kak-zhivut-turkiahyska-kotoryh-vygnali-s-rodiny/1059440">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059440_a_120_96.jpg?v=0" alt="&quot;Жена и пятеро детей остались в подвале. Попали в плен&quot;: как живут турки-ахыска, которых выгнали с родины" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_zena-i-pyatero-detej-ostalis-v-podvale-popali-v-plen-kak-zhivut-turkiahyska-kotoryh-vygnali-s-rodiny/1059440" class="title">"Жена и пятеро детей остались в подвале. Попали в плен": как живут турки-ахыска, которых выгнали с родины</a>
</section>
<span class="w-views">Просмотров: 1755</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ostavil-seme-imuschestva-na-milliardy-kak-delili-nasledstvo-kernesa/1059131">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059131_a_120_96.jpg?v=0" alt="Оставил семье имущества на миллиарды: как делили наследство Кернеса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ostavil-seme-imuschestva-na-milliardy-kak-delili-nasledstvo-kernesa/1059131" class="title">Оставил семье имущества на миллиарды: как делили наследство Кернеса</a>
</section>
<a href="/ru/articles/politics/_ostavil-seme-imuschestva-na-milliardy-kak-delili-nasledstvo-kernesa/1059131#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 4563</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_tragedii-mozhno-bylo-izbezhat-advokat-semi-pogibshego-v-dtp-s-harkovskim-mazhorom/1059130">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059130_a_120_96.jpg?v=0" alt="&quot;Трагедии можно было избежать&quot; - адвокат семьи погибшего в ДТП с харьковским мажором" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_tragedii-mozhno-bylo-izbezhat-advokat-semi-pogibshego-v-dtp-s-harkovskim-mazhorom/1059130" class="title">"Трагедии можно было избежать" - адвокат семьи погибшего в ДТП с харьковским мажором</a>
</section>
<span class="w-views">Просмотров: 1791</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059269_a_120_96.jpg?v=0" alt="Зеленский в роли машиниста, Ахметов на похоронах, новое подозрение Леросу – неделя политиков в фото" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269" class="title">Зеленский в роли машиниста, Ахметов на похоронах, новое подозрение Леросу – неделя политиков в фото</a>
</section>
<a href="/ru/articles/politics/_zelenskij-v-roli-mashinista-ahmetov-na-pohoronah-novoe-podozrenie-lerosu-nedelya-politikov-v-foto/1059269#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 2583</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
 <a href="/ru/articles/np/_voditelyu-kotoryj-pod-metadonom-snes-detej-naznachili-zalog/1059493">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059493_a_120_96.jpg?v=0" alt="Водителю, который под метадоном снес  детей, назначили залог" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_voditelyu-kotoryj-pod-metadonom-snes-detej-naznachili-zalog/1059493" class="title">Водителю, который под метадоном снес детей, назначили залог</a>
</section>
<span class="w-views">Просмотров: 1971</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/culture/_my-uzhe-na-marse-chto-teper-richard-morgan-prognoziruet-posledstviya-kolonizacii-kosmosa/1059355">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059355_a_120_96.jpg?v=0" alt="&quot;Мы уже на Марсе – что теперь?&quot;: Ричард Морган прогнозирует последствия колонизации космоса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_my-uzhe-na-marse-chto-teper-richard-morgan-prognoziruet-posledstviya-kolonizacii-kosmosa/1059355" class="title">"Мы уже на Марсе – что теперь?": Ричард Морган прогнозирует последствия колонизации космоса</a>
</section>
<span class="w-views">Просмотров: 414</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/people-and-things-journal/_za-molokom-ezdim-za-100-kilometrov-pianistka-i-stomatolog-iz-lvova-v-sele-sozdali-syrovarnyu/1058450">
<img src="https://static2.gazeta.ua/img2/cache/preview/1058/1058450_a_120_96.jpg?v=0" alt="&quot;За молоком ездим за 100 километров&quot;: пианистка и стоматолог из Львова в селе создали сыроварню" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_za-molokom-ezdim-za-100-kilometrov-pianistka-i-stomatolog-iz-lvova-v-sele-sozdali-syrovarnyu/1058450" class="title">"За молоком ездим за 100 километров": пианистка и стоматолог из Львова в селе создали сыроварню</a>
</section>
<span class="w-views">Просмотров: 3690</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ranshe-hot-mogli-otsledit-gde-kto-i-chto-voruet-kak-izmenilas-korrupciya-v-harkove-posle-kernesa/1059125">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059125_a_120_96.jpg?v=0" alt="&quot;Раньше хоть могли отследить, где, кто и что ворует&quot;: как изменилась коррупция в Харькове после Кернеса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ranshe-hot-mogli-otsledit-gde-kto-i-chto-voruet-kak-izmenilas-korrupciya-v-harkove-posle-kernesa/1059125" class="title">"Раньше хоть могли отследить, где, кто и что ворует": как изменилась коррупция в Харькове после Кернеса</a>
</section>
<span class="w-views">Просмотров: 1485</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/culture-journal/_mask-sdelal-udivitelnye-veschi-no-v-dushe-rebenok-ne-vidit-temnogo-serdca-chelovechestva-richard-morgan/1058440">
<img src="https://static2.gazeta.ua/img2/cache/preview/1058/1058440_a_120_96.jpg?v=0" alt="&quot;Маск сделал удивительные вещи, но в душе – ребенок. Не видит темного сердца человечества&quot; – Ричард Морган" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture-journal/_mask-sdelal-udivitelnye-veschi-no-v-dushe-rebenok-ne-vidit-temnogo-serdca-chelovechestva-richard-morgan/1058440" class="title">"Маск сделал удивительные вещи, но в душе – ребенок. Не видит темного сердца человечества" – Ричард Морган</a>
</section>
<span class="w-views">Просмотров: 801</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kolya-harkovskij-skazal-moya-kurtka-stoit-dorozhe-chem-vsya-vasha-semya-advokat-igor-cernyak/1059057">
<img src="https://static2.gazeta.ua/img2/cache/preview/1059/1059057_a_120_96.jpg?v=0" alt="&quot;Коля Харьковский сказал: &quot;Моя куртка стоит дороже, чем вся ваша семья&quot; - адвокат Игорь Черняк" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kolya-harkovskij-skazal-moya-kurtka-stoit-dorozhe-chem-vsya-vasha-semya-advokat-igor-cernyak/1059057" class="title">"Коля Харьковский сказал: "Моя куртка стоит дороже, чем вся ваша семья" - адвокат Игорь Черняк</a>
</section>
<span class="w-views">Просмотров: 6489</span>
</section>
</div>
 <div class="item ">
<a href="/ru/articles/people-and-things-journal/_mariupol-i-slavyansk-stali-ukrainskimi-kto-dumaet-inache-molchit-v-donecke-budet-tak-zhe/1058913">
<img src="https://static2.gazeta.ua/img2/cache/preview/1058/1058913_a_120_96.jpg?v=0" alt="Мариуполь и Славянск стали украинскими. Кто думает иначе – молчит. В Донецке будет так же" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_mariupol-i-slavyansk-stali-ukrainskimi-kto-dumaet-inache-molchit-v-donecke-budet-tak-zhe/1058913" class="title">Мариуполь и Славянск стали украинскими. Кто думает иначе – молчит. В Донецке будет так же</a>
</section>
<a href="/ru/articles/people-and-things-journal/_mariupol-i-slavyansk-stali-ukrainskimi-kto-dumaet-inache-molchit-v-donecke-budet-tak-zhe/1058913#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2214</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_sleduyuschij-prezident-posadit-zelenskogo-i-ego-okruzhenie-borislav-bereza/1058377">
<img src="https://static2.gazeta.ua/img2/cache/preview/1058/1058377_a_120_96.jpg?v=0" alt="Следующий президент посадит Зеленского и его окружение – Борислав Береза" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sleduyuschij-prezident-posadit-zelenskogo-i-ego-okruzhenie-borislav-bereza/1058377" class="title">Следующий президент посадит Зеленского и его окружение – Борислав Береза</a>
</section>
<a href="/ru/articles/politics/_sleduyuschij-prezident-posadit-zelenskogo-i-ego-okruzhenie-borislav-bereza/1058377#comments" class="bubble">4</a>
<span class="w-views">Просмотров: 9594</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/people-and-things-journal/_kazalos-ya-po-poyas-v-raskalennoj-smole-anatolij-fateev-poteryal-dve-nogi-na-donbasse/1057426">
<img src="https://static2.gazeta.ua/img2/cache/preview/1057/1057426_a_120_96.jpg?v=0" alt="&quot;Казалось, я по пояс в раскаленной смоле&quot;: Анатолий Фатеев потерял две ноги на Донбассе" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_kazalos-ya-po-poyas-v-raskalennoj-smole-anatolij-fateev-poteryal-dve-nogi-na-donbasse/1057426" class="title">"Казалось, я по пояс в раскаленной смоле": Анатолий Фатеев потерял две ноги на Донбассе</a>
</section>
<span class="w-views">Просмотров: 1215</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yermolenko/_trischini-chasu/1059375" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yermolenko/yermolenko_a_140_100.jpg?v=0" alt="Владимир Ермоленко" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yermolenko/_trischini-chasu/1059375" rel="nofollow" class="red author fs16 mb10">Владимир Ермоленко</a>
</section>
<section class="w-date mb20">
12 ноября 2021 </section>
<span class="w-views">Просмотров: 333</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yermolenko/_trischini-chasu/1059375" class="black">Тріщини часу</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yermolenko/_trischini-chasu/1059375" rel="nofollow" class="black announce">Уявіть: ви високо в горах, ідете вузенькими стежками, ризикуючи зірватись у провалля. Ліворуч бачите смужку горизонту з ледь видними контурами ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
1956</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20211013152310">Поддерживаете запрет всем артистам из РФ выступать в Украине?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20211013152310">
<li data-id="0">Да</li>
<li data-id="1">Нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20211013152310" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1059628;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1059628';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback">
<div class="clearfix mb10">
<div class="pull-left fs20" id="feedback-modal-title">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/world-life/_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo/1059628">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_vzryv-benzovoza-v-serraleone-chislo-zhertv-vozroslo%2F1059628">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=e72170"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script async defer src="https://www.tiktok.com/embed.js"></script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
