<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Суэцкий канал разблокировали | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="23 марта контейнеровоз Ever Given длиной 400 м заблокировал Суэцкий канал на 6 дней. Какой финансовый ущерб мировой экономике нанесло судно, севшее на мель? На несколько дней в пробке застряли 369 кораблей. Около 13% мировой торговли проходит через Суэцкий канал, это более 1 т ...">
<meta property="og:title" content="Какие финансовые потери понесла мировая экономика из-за блокирования Суэцкого канала"><meta property="og:description" content="23 марта контейнеровоз Ever Given длиной 400 м заблокировал Суэцкий канал на 6 дней. Какой финансовый ущерб мировой экономике нанесло судно, севшее на мель? На несколько дней в пробке застряли 369 кораблей. Около 13% мировой торговли проходит через Суэцкий канал, это более 1 т ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1023/1023024_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/world-life/_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala/1023024"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-03-30T09:28:13+0300"><meta property="article:modified_time" content="2021-03-30T10:02:03+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Какие финансовые потери понесла мировая экономика из-за блокирования Суэцкого канала"><meta property="twitter:description" content="23 марта контейнеровоз Ever Given длиной 400 м заблокировал Суэцкий канал на 6 дней. Какой финансовый ущерб мировой экономике нанесло судно, севшее на мель? На несколько дней в пробке застряли 369 кораблей. Около 13% мировой торговли проходит через Суэцкий канал, это более 1 т ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1023/1023024_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=cf6a2f">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/world-life/_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala/1023024">Українською</a> / <a href="/ru/articles/world-life/_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala/1023024">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        script.async = true
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/culture/_ukraincy-gotovy-platit-za-iskusstvo-zapustili-prilozhenie-dlya-prodazhi-kartin/1022970">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022970_a_120_96.jpg?v=0" alt="Украинцы готовы платить за искусство - запустили приложение для продажи картин" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_ukraincy-gotovy-platit-za-iskusstvo-zapustili-prilozhenie-dlya-prodazhi-kartin/1022970" class="title">Украинцы готовы платить за искусство - запустили приложение для продажи картин</a>
</section>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_mozhno-li-dopuskat-k-obucheniyu-nevakcinirovannyh-shkolnikov-mnenie-eksperta/1022940">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022940_a_120_96.jpg?v=0" alt="Можно ли допускать к обучению невакцинированных школьников - мнение эксперта" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_mozhno-li-dopuskat-k-obucheniyu-nevakcinirovannyh-shkolnikov-mnenie-eksperta/1022940" class="title">Можно ли допускать к обучению невакцинированных школьников - мнение эксперта</a>
</section>
 <span class="w-views">Просмотров: 189</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_rossiya-obrechena-byt-ukrainskim-protivnikom-kazarin/1022895">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022895_a_120_96.jpg?v=0" alt="Россия обречена быть украинским противником – Казарин" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_rossiya-obrechena-byt-ukrainskim-protivnikom-kazarin/1022895" class="title">Россия обречена быть украинским противником – Казарин</a>
</section>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/children/_kak-sdelat-detej-bolee-otvetstvennymi/1022750">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022750_a_120_96.jpg?v=0" alt="Как сделать детей более ответственными" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/children/_kak-sdelat-detej-bolee-otvetstvennymi/1022750" class="title">Как сделать детей более ответственными</a>
</section>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/children/_zvonit-v-ekstrennye-sluzhby-i-okazyvat-medicinskuyu-pomosch-kogda-uchit-etomu-rebenka/1022630">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022630_a_120_96.jpg?v=0" alt="Звонить в экстренные службы и оказывать медицинскую помощь: когда учить этому ребенка" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/children/_zvonit-v-ekstrennye-sluzhby-i-okazyvat-medicinskuyu-pomosch-kogda-uchit-etomu-rebenka/1022630" class="title">Звонить в экстренные службы и оказывать медицинскую помощь: когда учить этому ребенка</a>
</section>
<span class="w-views">Просмотров: 135</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_ekonomist-rasskazal-kak-povysit-prozhitochnyj-minimum-v-ukraine/1022543">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022543_a_120_96.jpg?v=0" alt="Экономист рассказал, как повысить прожиточный минимум в Украине" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ekonomist-rasskazal-kak-povysit-prozhitochnyj-minimum-v-ukraine/1022543" class="title">Экономист рассказал, как повысить прожиточный минимум в Украине</a>
</section>
<span class="w-views">Просмотров: 513</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/reportage/_vnukova-zhena-menya-poedom-ela-skazala-chto-hochu-bezhat-kak-vyzhivaet-babdom-v-glubinke/1022312">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022312_a_120_96.jpg?v=0" alt="&quot;Внукова жена меня поедом ела. Сказала, что хочу бежать&quot; - как выживает &quot;бабдом&quot; в глубинке" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_vnukova-zhena-menya-poedom-ela-skazala-chto-hochu-bezhat-kak-vyzhivaet-babdom-v-glubinke/1022312" class="title">"Внукова жена меня поедом ела. Сказала, что хочу бежать" - как выживает "бабдом" в глубинке</a>
</section>
<span class="w-views">Просмотров: 3186</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_probnoe-vno-ne-nuzhno-ekspert/1022551">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022551_a_120_96.jpg?v=0" alt="Пробное ВНО не нужно - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_probnoe-vno-ne-nuzhno-ekspert/1022551" class="title">Пробное ВНО не нужно - эксперт</a>
</section>
<span class="w-views">Просмотров: 144</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/krym/_buduschee-kryma-budut-reshat-rossiyanekolonizatory/1022532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022532_a_120_96.jpg?v=0" alt="Будущее Крыма будут решать россияне-колонизаторы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/krym/_buduschee-kryma-budut-reshat-rossiyanekolonizatory/1022532" class="title">Будущее Крыма будут решать россияне-колонизаторы</a>
</section>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_uchitelya-orientiruyutsya-na-proshloe-kak-shkolniki-ob-yasnyayut-provaly-na-vno/1022518">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022518_a_120_96.jpg?v=0" alt="Учителя ориентируются на прошлое - как школьники объясняют провалы на ВНО" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_uchitelya-orientiruyutsya-na-proshloe-kak-shkolniki-ob-yasnyayut-provaly-na-vno/1022518" class="title">Учителя ориентируются на прошлое - как школьники объясняют провалы на ВНО</a>
</section>
<span class="w-views">Просмотров: 324</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">4</div>
<div class="item ">7</div>
<div class="item ">3</div>
<div class="item ">6</div>
<div class="item ">6</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_nike-podali-v-sud-izza-skandalnyh-sataninskih-krossovok-s-chelovecheskoj-krovyu/1023030" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023030_a_290_232.jpg?v=0" alt="Nike подали в суд из-за скандальных &amp;quot;сатанинских&amp;quot; кроссовок с человеческой кровью" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_nike-podali-v-sud-izza-skandalnyh-sataninskih-krossovok-s-chelovecheskoj-krovyu/1023030" class="block fs18 black">Nike подали в суд из-за скандальных "сатанинских" кроссовок с человеческой кровью</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_samuyu-tatuirovannuyu-zhenschinu-strany-zatravili-v-seti-za-neobychnuyu-vneshnost-goryachie-foto-tatumodeli/1022917" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022917_a_290_232.jpg?v=0" alt="Самую татуированную женщину страны затравили в сети за необычную внешность: &amp;quot;горячие&amp;quot; фото тату-модели" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_samuyu-tatuirovannuyu-zhenschinu-strany-zatravili-v-seti-za-neobychnuyu-vneshnost-goryachie-foto-tatumodeli/1022917" class="block fs18 black">Самую татуированную женщину страны затравили в сети за необычную внешность: "горячие" фото тату-модели</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_reper-lil-nas-x-vypustil-sataninskie-krossovki-s-chelovecheskoj-krovyu/1022890" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022890_a_290_232.jpg?v=0" alt="Рэпер Lil Nas X выпустил &amp;quot;сатанинские кроссовки&amp;quot; с человеческой кровью" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_reper-lil-nas-x-vypustil-sataninskie-krossovki-s-chelovecheskoj-krovyu/1022890" class="block fs18 black">Рэпер Lil Nas X выпустил "сатанинские кроссовки" с человеческой кровью</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_studentka-brosila-uchebu-i-razbogatela-na-prodazhe-otkrovennyh-foto/1022874" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022874_a_290_232.jpg?v=0" alt="Студентка бросила учебу и разбогатела на продаже откровенных фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_studentka-brosila-uchebu-i-razbogatela-na-prodazhe-otkrovennyh-foto/1022874" class="block fs18 black">Студентка бросила учебу и разбогатела на продаже откровенных фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_cenu-na-arendu-podnimayut-ne-bolee-chem-na-1-v-god-ukrainka-ob-opyte-s-ema-zhilya-v-kanade/1022771" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022771_a_290_232.jpg?v=0" alt="&amp;quot;Цену на аренду поднимают не более чем на 1% в год&amp;quot; - украинка об опыте съема жилья в Канаде" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_cenu-na-arendu-podnimayut-ne-bolee-chem-na-1-v-god-ukrainka-ob-opyte-s-ema-zhilya-v-kanade/1022771" class="block fs18 black">"Цену на аренду поднимают не более чем на 1% в год" - украинка об опыте съема жилья в Канаде</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_rossijskaya-propagandistka-slomala-ruku-vo-vremya-pryamogo-efira-tokshou-ob-okkupacii-kryma/1022991" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022991_a_290_232.jpg?v=0" alt="Российская пропагандистка сломала руку во время прямого эфира ток-шоу об оккупации Крыма" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_rossijskaya-propagandistka-slomala-ruku-vo-vremya-pryamogo-efira-tokshou-ob-okkupacii-kryma/1022991" class="block fs18 black">Российская пропагандистка сломала руку во время прямого эфира ток-шоу об оккупации Крыма</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_papa-rimskij-sdelal-zayavlenie-pro-koronakrizis/1022755" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022755_a_290_232.jpg?v=0" alt="Папа Римский сделал заявление про коронакризис" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_papa-rimskij-sdelal-zayavlenie-pro-koronakrizis/1022755" class="block fs18 black">Папа Римский сделал заявление про коронакризис</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_den-voli-v-belarusi-nachalsya-s-salyutov/1022167" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022167_a_290_232.jpg?v=0" alt="День Воли в Беларуси начался с салютов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_den-voli-v-belarusi-nachalsya-s-salyutov/1022167" class="block fs18 black">День Воли в Беларуси начался с салютов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_v-lagere-v-sirii-nochyu-boeviki-podozhgli-palatku-gde-spali-deti-ukrainok/1021995" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1021/1021995_a_290_232.jpg?v=0" alt="В лагере в Сирии ночью боевики подожгли палатку, где спали дети украинок" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_v-lagere-v-sirii-nochyu-boeviki-podozhgli-palatku-gde-spali-deti-ukrainok/1021995" class="block fs18 black">В лагере в Сирии ночью боевики подожгли палатку, где спали дети украинок</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_disney-perenesla-premery-cernoj-vdovy-i-ryada-ozhidaemyh-filmov/1021911" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1021/1021911_a_290_232.jpg?v=0" alt="Disney перенесла премьеры &quot;Черной вдовы&quot; и ряда ожидаемых фильмов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_disney-perenesla-premery-cernoj-vdovy-i-ryada-ozhidaemyh-filmov/1021911" class="block fs18 black">Disney перенесла премьеры "Черной вдовы" и ряда ожидаемых фильмов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/culture/_ukraincy-gotovy-platit-za-iskusstvo-zapustili-prilozhenie-dlya-prodazhi-kartin/1022970">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022970_a_120_96.jpg?v=0" alt="Украинцы готовы платить за искусство - запустили приложение для продажи картин" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_ukraincy-gotovy-platit-za-iskusstvo-zapustili-prilozhenie-dlya-prodazhi-kartin/1022970" class="title">Украинцы готовы платить за искусство - запустили приложение для продажи картин</a>
</section>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_prestupnikam-dostatochno-legko-pohitit-takie-avtomobili-yurist-rasskazal-kakie-modeli-ischezayut-chasche-vsego/1022913">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022913_a_120_96.jpg?v=0" alt="&quot;Преступникам достаточно легко похитить такие автомобили&quot; - юрист рассказал, какие модели исчезают чаще всего" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_prestupnikam-dostatochno-legko-pohitit-takie-avtomobili-yurist-rasskazal-kakie-modeli-ischezayut-chasche-vsego/1022913" class="title">"Преступникам достаточно легко похитить такие автомобили" - юрист рассказал, какие модели исчезают чаще всего</a>
</section>
<span class="w-views">Просмотров: 1053</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_rossiya-obrechena-byt-ukrainskim-protivnikom-kazarin/1022895">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022895_a_120_96.jpg?v=0" alt="Россия обречена быть украинским противником – Казарин" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" />  </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_rossiya-obrechena-byt-ukrainskim-protivnikom-kazarin/1022895" class="title">Россия обречена быть украинским противником – Казарин</a>
</section>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/krym/_buduschee-kryma-budut-reshat-rossiyanekolonizatory/1022532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022532_a_120_96.jpg?v=0" alt="Будущее Крыма будут решать россияне-колонизаторы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/krym/_buduschee-kryma-budut-reshat-rossiyanekolonizatory/1022532" class="title">Будущее Крыма будут решать россияне-колонизаторы</a>
</section>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_mertvyh-putayut-v-morgah-a-obshitye-groby-rodom-iz-sssr-vladelec-ritualnoj-sluzhby/1022309">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022309_a_120_96.jpg?v=0" alt="Мертвых путают в моргах. А обшитые гробы родом из СССР- владелец ритуальной службы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_mertvyh-putayut-v-morgah-a-obshitye-groby-rodom-iz-sssr-vladelec-ritualnoj-sluzhby/1022309" class="title">Мертвых путают в моргах. А обшитые гробы родом из СССР- владелец ритуальной службы</a>
</section>
<span class="w-views">Просмотров: 1161</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/dzekh/_nezrozumila-politika/1022137" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/dzekh/dzekh_a_140_100.jpg?v=0" alt="Сергей Дзех" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
 <section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/dzekh/_nezrozumila-politika/1022137" rel="nofollow" class="red author fs16 mb10">Сергей Дзех</a>
</section>
<section class="w-date mb20">
28 марта 2021 </section>
<span class="w-views">Просмотров: 972</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/dzekh/_nezrozumila-politika/1022137" class="black">Незрозуміла політика</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/dzekh/_nezrozumila-politika/1022137" rel="nofollow" class="black announce">&ndash;&ensp;Біда сталася. Мене обікрали. Всі гроші витягнули, &ndash; каже дружина. На Мінському масиві в Києві з її сумочки витягнули 1400 гривень. ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Яких фінансових втрат зазнала світова економіка через блокування Суцького каналу</div>
<div class="news-author" style="display:none">Коник Маргарита</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Світ</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">вторник, 30 марта 2021</span>
<span class="red ml5">09:42</span>
</div>
<div>
<a class="w-title" href="/ru/news/world-life" rel="nofollow">Мир</a>
</div>
</div>
<h1>
Какие финансовые потери понесла мировая экономика из-за блокирования Суэцкого канала</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023024_w_300.jpg?v=0" alt="Какие финансовые потери понесла мировая экономика из-за блокирования Суэцкого канала" width="300" loading="lazy" style="max-width:100%" />
<figcaption>Из-за блокирования Суэцкого канала мировая экономика ежеминутно теряла $6,7 млн. Фото: rbc</figcaption>
</figure>
<p>23 марта контейнеровоз Ever Given длиной 400 м заблокировал Суэцкий канал на 6 дней.</p>
<p>Какой финансовый ущерб мировой экономике нанесло судно, севшее на мель?</p>
<p>На несколько дней в пробке застряли 369 кораблей. Около 13% мировой торговли проходит через Суэцкий канал, это более 1 т перевезенных товаров в день.</p>
<p>10-я часть судов будет в пути дольше на 8-10 дней, ведь их капитаны не стали ждать разблокировки канала и решили обогнуть Африку.</p>
<p id="mce_3"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/world-life/_ruh-sueckim-kanalom-vidnovili/1022984" target="_blank">Движение по Суэцкому каналу восстановили</a></strong></p>
<p>680 т украинского экспорта "подвисло" на Суэце. В основном товары шли в Китай.</p>
<p>Мировая экономика за минуту простоя кораблей теряла $ 6,7 млн. Ежедневно через Суэцкий канал перевозили товары стоимостью $3 млрд.</p>
<p>Из-за блокирования нефть подорожала на 6%. Ever Given заблокировал движение 16 танкеров, на бортах которых было 870 т сырой нефти и 670 т чистой нефти - бензина и дизеля.</p>
<p>Блокировка в Суэце углубила проблему с ростом цен. Дефицит контейнеров для товаров уже существовал из-за пандемии коронавируса. Теперь стоимость аренды некоторых судов для перевозки товаров выросла на 47% - $2,2 млн.</p>
<div class="back-block">
<p>29 марта контейнеровоз <a href="https://m.gazeta.ua/articles/world-life/_kontejnerovoz-ever-given-znyali-z-milini/1022801" target="_blank">Ever Given сняли с мели</a> в Суэцком канале.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/world-life/_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala/1023024";
    SHARE_TITLE = "Какие финансовые потери понесла мировая экономика из-за блокирования Суэцкого канала";
    SHARE_DESC = "23 марта контейнеровоз Ever Given длиной 400 м заблокировал Суэцкий канал на 6 дней. Какой финансовый ущерб мировой экономике нанесло судно, севшее на мель? На несколько дней в пробке застряли 369 кораблей. Около 13% мировой торговли проходит через Суэцкий канал, это более 1 т ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1023/1023024_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/world-life/_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala/1023024" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Какие финансовые потери понесла мировая экономика из-за блокирования Суэцкого канала&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="MIXADV_8246" class="MIXADVERT_NET"> </div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8246" async></script>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js" async></script>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala%2F1023024">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$n3l3hTOo80aGCQIs3Zfvhe8egdYIIM2Ze5WOEPiBIqIBlJyirhNOi">
<input type="hidden" id="material_id" name="id" value="1023024">
<input type="hidden" name="rxdhkcIRVf1jD4Kd" value="7d3c16225a027b46647aad0f48e741ca">
<input type="hidden" id="material_type" name="type" value="news">
 <input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">30</div>
<div class="w-month">марта</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1023039">
<a href="/ru/articles/edu-and-science/_zapatentovali-karandash-s-rezinkoj/1023039">Запатентовали карандаш с резинкой</a>
</p>
<p class="js-item" data-news-id="1023033">
<a href="/ru/articles/avto/_rollsroyce-motors-prodali/1023033">Rolls-Royce Motors продали</a>
</p>
<p class="js-item" data-news-id="1022994">
<a href="/ru/articles/history/_lalalala-pripevka-futbolnyh-fanatov-stala-hitom/1022994">"Ла-ла-ла-ла" - припевка футбольных фанатов стала хитом</a>
</p>
<p class="js-item" data-news-id="1022745">
<a href="/ru/articles/history/_rossiya-prodala-svoyu-territoriyu/1022745">Россия продала свою территорию</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_studentka-brosila-uchebu-i-razbogatela-na-prodazhe-otkrovennyh-foto/1022874" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022874_a_100_64.jpg?v=0" alt="Студентка бросила учебу и разбогатела на продаже откровенных фото" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_studentka-brosila-uchebu-i-razbogatela-na-prodazhe-otkrovennyh-foto/1022874">Студентка бросила учебу и разбогатела на продаже откровенных фото<section class="w-marker-photo sm">6</section></a>
<span class="w-views">Просмотров: 11052</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_samuyu-tatuirovannuyu-zhenschinu-strany-zatravili-v-seti-za-neobychnuyu-vneshnost-goryachie-foto-tatumodeli/1022917" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022917_a_100_64.jpg?v=0" alt="Самую татуированную женщину страны затравили в сети за необычную внешность: &amp;quot;горячие&amp;quot; фото тату-модели" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_samuyu-tatuirovannuyu-zhenschinu-strany-zatravili-v-seti-za-neobychnuyu-vneshnost-goryachie-foto-tatumodeli/1022917">Самую татуированную женщину страны затравили в сети за необычную внешность: &quot;горячие&quot; фото тату-модели<section class="w-marker-photo sm">7</section></a>
<span class="w-views">Просмотров: 8487</span>
</section>
</div>
 <div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/history/_kak-vyglyadeli-krymskie-kurorty-v-1960h-podborka-foto/1022783" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022783_a_100_64.jpg?v=0" alt="Как выглядели крымские курорты в 1960-х - подборка фото" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/history/_kak-vyglyadeli-krymskie-kurorty-v-1960h-podborka-foto/1022783">Как выглядели крымские курорты в 1960-х - подборка фото<section class="w-marker-photo sm">14</section></a>
<span class="w-views">Просмотров: 7794</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_evgeniya-vlasova-spela-svoyu-legendarnuyu-pesnyu-s-uchastnikom-na-golose-strany-video/1022782" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022782_a_100_64.jpg?v=0" alt="Евгения Власова спела свою легендарную песню с участником на &amp;quot;Голосе страны&amp;quot;. Видео" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_evgeniya-vlasova-spela-svoyu-legendarnuyu-pesnyu-s-uchastnikom-na-golose-strany-video/1022782">Евгения Власова спела свою легендарную песню с участником на &quot;Голосе страны&quot;. Видео</a>
<span class="w-views">Просмотров: 6480</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_sotrudniki-izdevalis-znaya-chto-ne-mogu-vernutsya-v-okkupirovannyj-doneck/1021958" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1021/1021958_a_100_64.jpg?v=0" alt="&amp;quot;Сотрудники издевались, зная, что не могу вернуться в оккупированный Донецк&amp;quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_sotrudniki-izdevalis-znaya-chto-ne-mogu-vernutsya-v-okkupirovannyj-doneck/1021958">&quot;Сотрудники издевались, зная, что не могу вернуться в оккупированный Донецк&quot;<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
 <span class="w-views">Просмотров: 5247</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_tramp-sozdal-sobstvennyj-sajt-na-fone-blokirovaniya-v-drugih-socsetyah/1023040" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023040_a_100_64.jpg?v=0" alt="Трамп создал собственный сайт на фоне блокирования в других соцсетях" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_tramp-sozdal-sobstvennyj-sajt-na-fone-blokirovaniya-v-drugih-socsetyah/1023040">Трамп создал собственный сайт на фоне блокирования в других соцсетях</a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_nike-podali-v-sud-izza-skandalnyh-sataninskih-krossovok-s-chelovecheskoj-krovyu/1023030" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023030_a_100_64.jpg?v=0" alt="Nike подали в суд из-за скандальных &quot;сатанинских&quot; кроссовок с человеческой кровью" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_nike-podali-v-sud-izza-skandalnyh-sataninskih-krossovok-s-chelovecheskoj-krovyu/1023030">Nike подали в суд из-за скандальных "сатанинских" кроссовок с человеческой кровью<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 540</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_turciya-vozvraschaet-karantin-vyhodnogo-dnya/1023016" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023016_a_100_64.jpg?v=0" alt="Турция возвращает карантин выходного дня" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_turciya-vozvraschaet-karantin-vyhodnogo-dnya/1023016">Турция возвращает карантин выходного дня</a>
<span class="w-views">Просмотров: 198</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_musornaya-zabastovka-vo-vremya-protestov-ubili-bolee-500-demonstrantov/1023014" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023014_a_100_64.jpg?v=0" alt="&quot;Мусорная забастовка&quot;: во время протестов убили более 500 демонстрантов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_musornaya-zabastovka-vo-vremya-protestov-ubili-bolee-500-demonstrantov/1023014">"Мусорная забастовка": во время протестов убили более 500 демонстрантов</a>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_esche-odin-prezident-nazval-putina-ubijcej/1023010" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023010_a_100_64.jpg?v=0" alt="Еще один президент назвал Путина убийцей" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_esche-odin-prezident-nazval-putina-ubijcej/1023010">Еще один президент назвал Путина убийцей</a>
<span class="w-views">Просмотров: 1278</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_v-radu-mozhet-popast-organizator-referenduma-dnr-i-obladatel-rossijskogo-pasporta/1022811">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
9 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_v-radu-mozhet-popast-organizator-referenduma-dnr-i-obladatel-rossijskogo-pasporta/1022811">В Раду может попасть организатор "референдума ДНР" и обладатель российского паспорта</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_uvolennyj-tupickij-sozyvaet-zasedanie-ksu/1022974">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_uvolennyj-tupickij-sozyvaet-zasedanie-ksu/1022974">Уволенный Тупицкий созывает заседание КСУ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_nevozmozhno-garantirovat-bezopasnost-mendel-o-vyborah-na-donbasse/1022803">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_nevozmozhno-garantirovat-bezopasnost-mendel-o-vyborah-na-donbasse/1022803">"Невозможно гарантировать безопасность" - Мендель о выборах на Донбассе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_ukraina-gotova-k-nastupleniyu-na-donbasse-no-est-riski-homchak/1023006">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_ukraina-gotova-k-nastupleniyu-na-donbasse-no-est-riski-homchak/1023006">Украина готова к наступлению на Донбассе, но есть риски - Хомчак</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/krym/_rf-provela-voennye-ucheniya-v-okkupirovannom-krymu/1022722">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/krym/_rf-provela-voennye-ucheniya-v-okkupirovannom-krymu/1022722">РФ провела военные учения в оккупированном Крыму</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
244</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20210325103647">Кто выиграет футбольную Лигу чемпионов 2020/21?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20210325103647">
<li data-id="0">1) "Бавария"</li>
<li data-id="1">2) "Манчестер Сити"</li>
<li data-id="2">3) "Реал"</li>
<li data-id="3">4) "Ливерпуль"</li>
<li data-id="4">5) "Челси"</li>
<li data-id="5">6) "Парі Сен-Жермен"</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20210325103647" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_tramp-sozdal-sobstvennyj-sajt-na-fone-blokirovaniya-v-drugih-socsetyah/1023040" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023040_a_100_64.jpg?v=0" alt="Трамп создал собственный сайт на фоне блокирования в других соцсетях" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_tramp-sozdal-sobstvennyj-sajt-na-fone-blokirovaniya-v-drugih-socsetyah/1023040">Трамп создал собственный сайт на фоне блокирования в других соцсетях</a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_nike-podali-v-sud-izza-skandalnyh-sataninskih-krossovok-s-chelovecheskoj-krovyu/1023030" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023030_a_100_64.jpg?v=0" alt="Nike подали в суд из-за скандальных &quot;сатанинских&quot; кроссовок с человеческой кровью" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_nike-podali-v-sud-izza-skandalnyh-sataninskih-krossovok-s-chelovecheskoj-krovyu/1023030">Nike подали в суд из-за скандальных "сатанинских" кроссовок с человеческой кровью<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 540</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_turciya-vozvraschaet-karantin-vyhodnogo-dnya/1023016" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023016_a_100_64.jpg?v=0" alt="Турция возвращает карантин выходного дня" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_turciya-vozvraschaet-karantin-vyhodnogo-dnya/1023016">Турция возвращает карантин выходного дня</a>
<span class="w-views">Просмотров: 198</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_musornaya-zabastovka-vo-vremya-protestov-ubili-bolee-500-demonstrantov/1023014" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023014_a_100_64.jpg?v=0" alt="&quot;Мусорная забастовка&quot;: во время протестов убили более 500 демонстрантов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_musornaya-zabastovka-vo-vremya-protestov-ubili-bolee-500-demonstrantov/1023014">"Мусорная забастовка": во время протестов убили более 500 демонстрантов</a>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_esche-odin-prezident-nazval-putina-ubijcej/1023010" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023010_a_100_64.jpg?v=0" alt="Еще один президент назвал Путина убийцей" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_esche-odin-prezident-nazval-putina-ubijcej/1023010">Еще один президент назвал Путина убийцей</a>
<span class="w-views">Просмотров: 1278</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">4</div>
<div class="item ">7</div>
<div class="item ">3</div>
<div class="item ">6</div>
<div class="item ">6</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_nike-podali-v-sud-izza-skandalnyh-sataninskih-krossovok-s-chelovecheskoj-krovyu/1023030" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1023/1023030_a_290_232.jpg?v=0" alt="Nike подали в суд из-за скандальных &amp;quot;сатанинских&amp;quot; кроссовок с человеческой кровью" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_nike-podali-v-sud-izza-skandalnyh-sataninskih-krossovok-s-chelovecheskoj-krovyu/1023030" class="block fs18 black">Nike подали в суд из-за скандальных "сатанинских" кроссовок с человеческой кровью</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_samuyu-tatuirovannuyu-zhenschinu-strany-zatravili-v-seti-za-neobychnuyu-vneshnost-goryachie-foto-tatumodeli/1022917" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022917_a_290_232.jpg?v=0" alt="Самую татуированную женщину страны затравили в сети за необычную внешность: &amp;quot;горячие&amp;quot; фото тату-модели" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_samuyu-tatuirovannuyu-zhenschinu-strany-zatravili-v-seti-za-neobychnuyu-vneshnost-goryachie-foto-tatumodeli/1022917" class="block fs18 black">Самую татуированную женщину страны затравили в сети за необычную внешность: "горячие" фото тату-модели</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_reper-lil-nas-x-vypustil-sataninskie-krossovki-s-chelovecheskoj-krovyu/1022890" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022890_a_290_232.jpg?v=0" alt="Рэпер Lil Nas X выпустил &amp;quot;сатанинские кроссовки&amp;quot; с человеческой кровью" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_reper-lil-nas-x-vypustil-sataninskie-krossovki-s-chelovecheskoj-krovyu/1022890" class="block fs18 black">Рэпер Lil Nas X выпустил "сатанинские кроссовки" с человеческой кровью</a>
 </section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_studentka-brosila-uchebu-i-razbogatela-na-prodazhe-otkrovennyh-foto/1022874" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022874_a_290_232.jpg?v=0" alt="Студентка бросила учебу и разбогатела на продаже откровенных фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_studentka-brosila-uchebu-i-razbogatela-na-prodazhe-otkrovennyh-foto/1022874" class="block fs18 black">Студентка бросила учебу и разбогатела на продаже откровенных фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_cenu-na-arendu-podnimayut-ne-bolee-chem-na-1-v-god-ukrainka-ob-opyte-s-ema-zhilya-v-kanade/1022771" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022771_a_290_232.jpg?v=0" alt="&amp;quot;Цену на аренду поднимают не более чем на 1% в год&amp;quot; - украинка об опыте съема жилья в Канаде" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_cenu-na-arendu-podnimayut-ne-bolee-chem-na-1-v-god-ukrainka-ob-opyte-s-ema-zhilya-v-kanade/1022771" class="block fs18 black">"Цену на аренду поднимают не более чем на 1% в год" - украинка об опыте съема жилья в Канаде</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_rossijskaya-propagandistka-slomala-ruku-vo-vremya-pryamogo-efira-tokshou-ob-okkupacii-kryma/1022991" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022991_a_290_232.jpg?v=0" alt="Российская пропагандистка сломала руку во время прямого эфира ток-шоу об оккупации Крыма" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_rossijskaya-propagandistka-slomala-ruku-vo-vremya-pryamogo-efira-tokshou-ob-okkupacii-kryma/1022991" class="block fs18 black">Российская пропагандистка сломала руку во время прямого эфира ток-шоу об оккупации Крыма</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_papa-rimskij-sdelal-zayavlenie-pro-koronakrizis/1022755" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022755_a_290_232.jpg?v=0" alt="Папа Римский сделал заявление про коронакризис" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_papa-rimskij-sdelal-zayavlenie-pro-koronakrizis/1022755" class="block fs18 black">Папа Римский сделал заявление про коронакризис</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_den-voli-v-belarusi-nachalsya-s-salyutov/1022167" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022167_a_290_232.jpg?v=0" alt="День Воли в Беларуси начался с салютов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_den-voli-v-belarusi-nachalsya-s-salyutov/1022167" class="block fs18 black">День Воли в Беларуси начался с салютов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_v-lagere-v-sirii-nochyu-boeviki-podozhgli-palatku-gde-spali-deti-ukrainok/1021995" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1021/1021995_a_290_232.jpg?v=0" alt="В лагере в Сирии ночью боевики подожгли палатку, где спали дети украинок" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_v-lagere-v-sirii-nochyu-boeviki-podozhgli-palatku-gde-spali-deti-ukrainok/1021995" class="block fs18 black">В лагере в Сирии ночью боевики подожгли палатку, где спали дети украинок</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_disney-perenesla-premery-cernoj-vdovy-i-ryada-ozhidaemyh-filmov/1021911" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1021/1021911_a_290_232.jpg?v=0" alt="Disney перенесла премьеры &quot;Черной вдовы&quot; и ряда ожидаемых фильмов" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_disney-perenesla-premery-cernoj-vdovy-i-ryada-ozhidaemyh-filmov/1021911" class="block fs18 black">Disney перенесла премьеры "Черной вдовы" и ряда ожидаемых фильмов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_v-radu-mozhet-popast-organizator-referenduma-dnr-i-obladatel-rossijskogo-pasporta/1022811">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
9 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_v-radu-mozhet-popast-organizator-referenduma-dnr-i-obladatel-rossijskogo-pasporta/1022811">В Раду может попасть организатор "референдума ДНР" и обладатель российского паспорта</a>
</section>
</div>
<div class="item clearfix mb15">
 <section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_uvolennyj-tupickij-sozyvaet-zasedanie-ksu/1022974">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_uvolennyj-tupickij-sozyvaet-zasedanie-ksu/1022974">Уволенный Тупицкий созывает заседание КСУ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_nevozmozhno-garantirovat-bezopasnost-mendel-o-vyborah-na-donbasse/1022803">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_nevozmozhno-garantirovat-bezopasnost-mendel-o-vyborah-na-donbasse/1022803">"Невозможно гарантировать безопасность" - Мендель о выборах на Донбассе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_ukraina-gotova-k-nastupleniyu-na-donbasse-no-est-riski-homchak/1023006">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_ukraina-gotova-k-nastupleniyu-na-donbasse-no-est-riski-homchak/1023006">Украина готова к наступлению на Донбассе, но есть риски - Хомчак</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/krym/_rf-provela-voennye-ucheniya-v-okkupirovannom-krymu/1022722">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/krym/_rf-provela-voennye-ucheniya-v-okkupirovannom-krymu/1022722">РФ провела военные учения в оккупированном Крыму</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/culture/_ukraincy-gotovy-platit-za-iskusstvo-zapustili-prilozhenie-dlya-prodazhi-kartin/1022970">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022970_a_120_96.jpg?v=0" alt="Украинцы готовы платить за искусство - запустили приложение для продажи картин" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_ukraincy-gotovy-platit-za-iskusstvo-zapustili-prilozhenie-dlya-prodazhi-kartin/1022970" class="title">Украинцы готовы платить за искусство - запустили приложение для продажи картин</a>
</section>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_mozhno-li-dopuskat-k-obucheniyu-nevakcinirovannyh-shkolnikov-mnenie-eksperta/1022940">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022940_a_120_96.jpg?v=0" alt="Можно ли допускать к обучению невакцинированных школьников - мнение эксперта" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_mozhno-li-dopuskat-k-obucheniyu-nevakcinirovannyh-shkolnikov-mnenie-eksperta/1022940" class="title">Можно ли допускать к обучению невакцинированных школьников - мнение эксперта</a>
</section>
<span class="w-views">Просмотров: 189</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_rossiya-obrechena-byt-ukrainskim-protivnikom-kazarin/1022895">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022895_a_120_96.jpg?v=0" alt="Россия обречена быть украинским противником – Казарин" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_rossiya-obrechena-byt-ukrainskim-protivnikom-kazarin/1022895" class="title">Россия обречена быть украинским противником – Казарин</a>
</section>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/children/_kak-sdelat-detej-bolee-otvetstvennymi/1022750">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022750_a_120_96.jpg?v=0" alt="Как сделать детей более ответственными" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/children/_kak-sdelat-detej-bolee-otvetstvennymi/1022750" class="title">Как сделать детей более ответственными</a>
</section>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
 <a href="/ru/articles/children/_zvonit-v-ekstrennye-sluzhby-i-okazyvat-medicinskuyu-pomosch-kogda-uchit-etomu-rebenka/1022630">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022630_a_120_96.jpg?v=0" alt="Звонить в экстренные службы и оказывать медицинскую помощь: когда учить этому ребенка" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/children/_zvonit-v-ekstrennye-sluzhby-i-okazyvat-medicinskuyu-pomosch-kogda-uchit-etomu-rebenka/1022630" class="title">Звонить в экстренные службы и оказывать медицинскую помощь: когда учить этому ребенка</a>
</section>
<span class="w-views">Просмотров: 135</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_ekonomist-rasskazal-kak-povysit-prozhitochnyj-minimum-v-ukraine/1022543">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022543_a_120_96.jpg?v=0" alt="Экономист рассказал, как повысить прожиточный минимум в Украине" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ekonomist-rasskazal-kak-povysit-prozhitochnyj-minimum-v-ukraine/1022543" class="title">Экономист рассказал, как повысить прожиточный минимум в Украине</a>
</section>
<span class="w-views">Просмотров: 513</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/reportage/_vnukova-zhena-menya-poedom-ela-skazala-chto-hochu-bezhat-kak-vyzhivaet-babdom-v-glubinke/1022312">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022312_a_120_96.jpg?v=0" alt="&quot;Внукова жена меня поедом ела. Сказала, что хочу бежать&quot; - как выживает &quot;бабдом&quot; в глубинке" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_vnukova-zhena-menya-poedom-ela-skazala-chto-hochu-bezhat-kak-vyzhivaet-babdom-v-glubinke/1022312" class="title">"Внукова жена меня поедом ела. Сказала, что хочу бежать" - как выживает "бабдом" в глубинке</a>
</section>
<span class="w-views">Просмотров: 3186</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_probnoe-vno-ne-nuzhno-ekspert/1022551">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022551_a_120_96.jpg?v=0" alt="Пробное ВНО не нужно - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_probnoe-vno-ne-nuzhno-ekspert/1022551" class="title">Пробное ВНО не нужно - эксперт</a>
</section>
<span class="w-views">Просмотров: 144</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/krym/_buduschee-kryma-budut-reshat-rossiyanekolonizatory/1022532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022532_a_120_96.jpg?v=0" alt="Будущее Крыма будут решать россияне-колонизаторы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/krym/_buduschee-kryma-budut-reshat-rossiyanekolonizatory/1022532" class="title">Будущее Крыма будут решать россияне-колонизаторы</a>
</section>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_uchitelya-orientiruyutsya-na-proshloe-kak-shkolniki-ob-yasnyayut-provaly-na-vno/1022518">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022518_a_120_96.jpg?v=0" alt="Учителя ориентируются на прошлое - как школьники объясняют провалы на ВНО" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_uchitelya-orientiruyutsya-na-proshloe-kak-shkolniki-ob-yasnyayut-provaly-na-vno/1022518" class="title">Учителя ориентируются на прошлое - как школьники объясняют провалы на ВНО</a>
</section>
<span class="w-views">Просмотров: 324</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/culture/_ukraincy-gotovy-platit-za-iskusstvo-zapustili-prilozhenie-dlya-prodazhi-kartin/1022970">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022970_a_120_96.jpg?v=0" alt="Украинцы готовы платить за искусство - запустили приложение для продажи картин" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_ukraincy-gotovy-platit-za-iskusstvo-zapustili-prilozhenie-dlya-prodazhi-kartin/1022970" class="title">Украинцы готовы платить за искусство - запустили приложение для продажи картин</a>
</section>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_prestupnikam-dostatochno-legko-pohitit-takie-avtomobili-yurist-rasskazal-kakie-modeli-ischezayut-chasche-vsego/1022913">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022913_a_120_96.jpg?v=0" alt="&quot;Преступникам достаточно легко похитить такие автомобили&quot; - юрист рассказал, какие модели исчезают чаще всего" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_prestupnikam-dostatochno-legko-pohitit-takie-avtomobili-yurist-rasskazal-kakie-modeli-ischezayut-chasche-vsego/1022913" class="title">"Преступникам достаточно легко похитить такие автомобили" - юрист рассказал, какие модели исчезают чаще всего</a>
</section>
<span class="w-views">Просмотров: 1053</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_rossiya-obrechena-byt-ukrainskim-protivnikom-kazarin/1022895">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022895_a_120_96.jpg?v=0" alt="Россия обречена быть украинским противником – Казарин" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_rossiya-obrechena-byt-ukrainskim-protivnikom-kazarin/1022895" class="title">Россия обречена быть украинским противником – Казарин</a>
</section>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/krym/_buduschee-kryma-budut-reshat-rossiyanekolonizatory/1022532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022532_a_120_96.jpg?v=0" alt="Будущее Крыма будут решать россияне-колонизаторы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/krym/_buduschee-kryma-budut-reshat-rossiyanekolonizatory/1022532" class="title">Будущее Крыма будут решать россияне-колонизаторы</a>
</section>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_mertvyh-putayut-v-morgah-a-obshitye-groby-rodom-iz-sssr-vladelec-ritualnoj-sluzhby/1022309">
<img src="https://static2.gazeta.ua/img2/cache/preview/1022/1022309_a_120_96.jpg?v=0" alt="Мертвых путают в моргах. А обшитые гробы родом из СССР- владелец ритуальной службы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_mertvyh-putayut-v-morgah-a-obshitye-groby-rodom-iz-sssr-vladelec-ritualnoj-sluzhby/1022309" class="title">Мертвых путают в моргах. А обшитые гробы родом из СССР- владелец ритуальной службы</a>
</section>
<span class="w-views">Просмотров: 1161</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/dzekh/_nezrozumila-politika/1022137" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/dzekh/dzekh_a_140_100.jpg?v=0" alt="Сергей Дзех" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/dzekh/_nezrozumila-politika/1022137" rel="nofollow" class="red author fs16 mb10">Сергей Дзех</a>
</section>
<section class="w-date mb20">
28 марта 2021 </section>
<span class="w-views">Просмотров: 972</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/dzekh/_nezrozumila-politika/1022137" class="black">Незрозуміла політика</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/dzekh/_nezrozumila-politika/1022137" rel="nofollow" class="black announce">&ndash;&ensp;Біда сталася. Мене обікрали. Всі гроші витягнули, &ndash; каже дружина. На Мінському масиві в Києві з її сумочки витягнули 1400 гривень. ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
244</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20210325103647">Кто выиграет футбольную Лигу чемпионов 2020/21?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20210325103647">
<li data-id="0">1) "Бавария"</li>
<li data-id="1">2) "Манчестер Сити"</li>
<li data-id="2">3) "Реал"</li>
<li data-id="3">4) "Ливерпуль"</li>
<li data-id="4">5) "Челси"</li>
<li data-id="5">6) "Парі Сен-Жермен"</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20210325103647" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1023024;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1023024';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/world-life/_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala/1023024">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/world-life/_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala/1023024">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_kakie-finansovye-poteri-ponesla-mirovaya-ekonomika-izza-blokirovaniya-sueckogo-kanala%2F1023024">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
