<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Болдуин: актер впервые прокомментировал трагедию на съемках "Ржавчина" | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Голливудский киноактер 63-летний Алек Болдуин до сих пор в шоке после трагедии на съемочной площадке фильма &quot;Ржавчина&quot;. Об этом он сообщил в Twitter, впервые публично комментируя событие. &quot;Нет слов, чтобы передать мой шок и печаль по поводу трагического события, унесшего жизнь Галины ...">
<meta property="og:title" content="Болдуин впервые прокомментировал трагедию на съемках фильма"><meta property="og:description" content="Голливудский киноактер 63-летний Алек Болдуин до сих пор в шоке после трагедии на съемочной площадке фильма &quot;Ржавчина&quot;. Об этом он сообщил в Twitter, впервые публично комментируя событие. &quot;Нет слов, чтобы передать мой шок и печаль по поводу трагического события, унесшего жизнь Галины ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1056/1056807_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/world-life/_bolduin-vpervye-prokommentiroval-tragediyu-na-s-emkah-filma/1056807"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-10-22T19:55:47+0300"><meta property="article:modified_time" content="2021-10-22T20:59:42+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Болдуин впервые прокомментировал трагедию на съемках фильма"><meta property="twitter:description" content="Голливудский киноактер 63-летний Алек Болдуин до сих пор в шоке после трагедии на съемочной площадке фильма &quot;Ржавчина&quot;. Об этом он сообщил в Twitter, впервые публично комментируя событие. &quot;Нет слов, чтобы передать мой шок и печаль по поводу трагического события, унесшего жизнь Галины ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1056/1056807_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=877a00">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7544127530334307" crossorigin="anonymous"></script>
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=5e52f1"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/world-life/_bolduin-vpervye-prokommentiroval-tragediyu-na-s-emkah-filma/1056807">Українською</a> / <a href="/ru/articles/world-life/_bolduin-vpervye-prokommentiroval-tragediyu-na-s-emkah-filma/1056807">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        script.async = true
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/poglyad/_sadizm-i-sodomiya-glavnye-rossijskie-skrepy/1056633">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056633_a_120_96.jpg?v=0" alt="Садизм и содомия – главные российские скрепы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/poglyad/_sadizm-i-sodomiya-glavnye-rossijskie-skrepy/1056633" class="title">Садизм и содомия – главные российские скрепы</a>
</section>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/people-and-things-journal/_tolko-ne-everest-prosila-mat-irina-galaj-stala-pervoj-ukrainkoj-podnyavshejsya-na-samuyu-vysokuyu-goru-mira/1055157">
<img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055157_a_120_96.jpg?v=0" alt="&quot;Только не Эверест&quot; - просила мать&quot;: Ирина Галай стала первой украинкой, поднявшейся на самую высокую гору мира" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_tolko-ne-everest-prosila-mat-irina-galaj-stala-pervoj-ukrainkoj-podnyavshejsya-na-samuyu-vysokuyu-goru-mira/1055157" class="title">"Только не Эверест" - просила мать": Ирина Галай стала первой украинкой, поднявшейся на самую высокую гору мира</a>
</section>
<span class="w-views">Просмотров: 351</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/kiev-life/_skolko-terpet-eto-unizhenie-vpervye-proveryali-kovidsertifikaty-kak-eto-bylo/1056635">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056635_a_120_96.jpg?v=0" alt="&quot;Сколько терпеть это унижение?&quot;: впервые проверяли ковид-сертификаты - как это было" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_skolko-terpet-eto-unizhenie-vpervye-proveryali-kovidsertifikaty-kak-eto-bylo/1056635" class="title">"Сколько терпеть это унижение?": впервые проверяли ковид-сертификаты - как это было</a>
</section>
<span class="w-views">Просмотров: 3465</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_prosto-katastrofa-ne-hvatilo-avtoritarnyh-shagov-golovaha-o-vakcinacii/1056599">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056599_a_120_96.jpg?v=0" alt="&quot;Просто катастрофа. Не хватило авторитарных шагов &quot;- Головаха о вакцинации" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_prosto-katastrofa-ne-hvatilo-avtoritarnyh-shagov-golovaha-o-vakcinacii/1056599" class="title">"Просто катастрофа. Не хватило авторитарных шагов "- Головаха о вакцинации</a>
</section>
<span class="w-views">Просмотров: 738</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/kiev-life/_kak-v-kieve-proveryayut-kovidsertifikaty-v-transporte-yarkie-foto-i-video/1056578">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056578_a_120_96.jpg?v=0" alt="Как в Киеве проверяют ковид-сертификаты в транспорте - яркие фото и видео" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_kak-v-kieve-proveryayut-kovidsertifikaty-v-transporte-yarkie-foto-i-video/1056578" class="title">Как в Киеве проверяют ковид-сертификаты в транспорте - яркие фото и видео</a>
</section>
 <span class="w-views">Просмотров: 3475</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_casha-vesov-kolebletsya-pochemu-ukraincy-ne-hotyat-vtorogo-sroka-zelenskogo/1056579">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056579_a_120_96.jpg?v=0" alt="&quot;Чаша весов колеблется&quot;: почему украинцы не хотят второго срока Зеленского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_casha-vesov-kolebletsya-pochemu-ukraincy-ne-hotyat-vtorogo-sroka-zelenskogo/1056579" class="title">"Чаша весов колеблется": почему украинцы не хотят второго срока Зеленского</a>
</section>
<span class="w-views">Просмотров: 1053</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/events-journal/_rosijska-cerkva-zaboronila-usmihnenih-svyatih/1055143">
<img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055143_a_120_96.jpg?v=0" alt="Російська церква заборонила усміхнених святих" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/events-journal/_rosijska-cerkva-zaboronila-usmihnenih-svyatih/1055143" class="title">Російська церква заборонила усміхнених святих</a>
</section>
<span class="w-views">Просмотров: 495</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_pacany-nu-chto-vy-tam-pognali-kak-setyami-taskayut-sudakov-i-sincov-na-samom-bolshom-vodohranilische-ukrainy/1055419">
<img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055419_a_120_96.jpg?v=0" alt="&quot;Пацаны, ну что вы там? Погнали!&quot; - как сетями &quot;таскают&quot; судаков и синцов на самом большом водохранилище Украины" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_pacany-nu-chto-vy-tam-pognali-kak-setyami-taskayut-sudakov-i-sincov-na-samom-bolshom-vodohranilische-ukrainy/1055419" class="title">"Пацаны, ну что вы там? Погнали!" - как сетями "таскают" судаков и синцов на самом большом водохранилище Украины</a>
</section>
<span class="w-views">Просмотров: 4185</span>
</section>
</div>
</div>
 <div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/opinions-journal/_otstavka-razumkova-etap-usmireniya/1056278">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056278_a_120_96.jpg?v=0" alt="Отставка Разумкова - этап усмирения" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_otstavka-razumkova-etap-usmireniya/1056278" class="title">Отставка Разумкова - этап усмирения</a>
</section>
<a href="/ru/articles/opinions-journal/_otstavka-razumkova-etap-usmireniya/1056278#comments" class="bubble">5</a>
<span class="w-views">Просмотров: 882</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_podozrenij-net-poslednie-podrobnosti-v-dele-o-veroyatnom-iznasilovanii-s-uchastiem-policejskogo/1056275">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056275_a_120_96.jpg?v=0" alt="Подозрений нет: последние подробности в деле о вероятном изнасиловании с участием полицейского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_podozrenij-net-poslednie-podrobnosti-v-dele-o-veroyatnom-iznasilovanii-s-uchastiem-policejskogo/1056275" class="title">Подозрений нет: последние подробности в деле о вероятном изнасиловании с участием полицейского</a>
</section>
<span class="w-views">Просмотров: 594</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">8</div>
<div class="item ">8</div>
<div class="item ">5</div>
<div class="item ">8</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_cerez-mgnovenie-posle-tragedii-poyavilis-foto-bolduina-s-mesta-proisshestviya/1056766" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056766_a_290_232.jpg?v=0" alt="Через мгновение после трагедии: появились фото Болдуина с места происшествия" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_cerez-mgnovenie-posle-tragedii-poyavilis-foto-bolduina-s-mesta-proisshestviya/1056766" class="block fs18 black">Через мгновение после трагедии: появились фото Болдуина с места происшествия</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_smertonosnyj-uragan-razbil-neskolko-stran/1056588" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056588_a_290_232.jpg?v=0" alt="Смертоносный ураган разбил несколько стран" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_smertonosnyj-uragan-razbil-neskolko-stran/1056588" class="block fs18 black">Смертоносный ураган разбил несколько стран</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_smertelnye-navodneniya-v-indii-i-nepale-sotni-pogibshih-i-ranenyh/1056551" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056551_a_290_232.jpg?v=0" alt="Смертельные наводнения в Индии и Непале: сотни погибших и раненых" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_smertelnye-navodneniya-v-indii-i-nepale-sotni-pogibshih-i-ranenyh/1056551" class="block fs18 black">Смертельные наводнения в Индии и Непале: сотни погибших и раненых</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_nochnaya-evropa-iz-kosmosa-astronavt-pokazal-vpechatlyayuschie-foto/1056497" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056497_a_290_232.jpg?v=0" alt="Ночная Европа из космоса: астронавт показал впечатляющие фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_nochnaya-evropa-iz-kosmosa-astronavt-pokazal-vpechatlyayuschie-foto/1056497" class="block fs18 black">Ночная Европа из космоса: астронавт показал впечатляющие фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_terroristy-vzorvali-avtobus-s-soldatami-14-pogibshih-i-ranenye/1056402" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056402_a_290_232.jpg?v=0" alt="Террористы взорвали автобус с солдатами: 14 погибших и раненые" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_terroristy-vzorvali-avtobus-s-soldatami-14-pogibshih-i-ranenye/1056402" class="block fs18 black">Террористы взорвали автобус с солдатами: 14 погибших и раненые</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_rossijskij-sputnikshpion-slomalsya-i-sgorel-nad-ssa/1056725" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056725_a_290_232.jpg?v=0" alt="Российский спутник-шпион сломался и сгорел над США" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_rossijskij-sputnikshpion-slomalsya-i-sgorel-nad-ssa/1056725" class="block fs18 black">Российский спутник-шпион сломался и сгорел над США</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_telekanal-v-pryamom-efire-pokazal-porno/1056595" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056595_a_290_232.jpg?v=0" alt="Телеканал в прямом эфире показал порно" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_telekanal-v-pryamom-efire-pokazal-porno/1056595" class="block fs18 black">Телеканал в прямом эфире показал порно</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_koronavirus-lechit-onkologiyu-lukashenko-vystupil-s-absurdnym-zayavleniem/1056653" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056653_a_290_232.jpg?v=0" alt="Коронавирус лечит онкологию - Лукашенко выступил с абсурдным заявлением" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_koronavirus-lechit-onkologiyu-lukashenko-vystupil-s-absurdnym-zayavleniem/1056653" class="block fs18 black">Коронавирус лечит онкологию - Лукашенко выступил с абсурдным заявлением</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-hod-shli-kamni-i-brevna-polskuyu-granicu-shturmovali-nelegaly---iz-belarusi/1056613" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056613_a_290_232.jpg?v=0" alt="В ход шли камни и бревна: польскую границу штурмовали нелегалы ​​из Беларуси" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_v-hod-shli-kamni-i-brevna-polskuyu-granicu-shturmovali-nelegaly---iz-belarusi/1056613" class="block fs18 black">В ход шли камни и бревна: польскую границу штурмовали нелегалы ​​из Беларуси</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_okruzhenie-zemana-podozrevayut-v-slive-sekretnoj-informacii/1056530" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056530_a_290_232.jpg?v=0" alt="Окружение Земана подозревают в сливе секретной информации" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_okruzhenie-zemana-podozrevayut-v-slive-sekretnoj-informacii/1056530" class="block fs18 black">Окружение Земана подозревают в сливе секретной информации</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_zelenskogo-mozhet-pobedit-tolko-novyj-zelenskij-evgenij-golovaha/1056514">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056514_a_120_96.jpg?v=0" alt="&quot;Зеленского может победить только новый Зеленский&quot; - Евгений Головаха" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskogo-mozhet-pobedit-tolko-novyj-zelenskij-evgenij-golovaha/1056514" class="title">"Зеленского может победить только новый Зеленский" - Евгений Головаха</a>
</section>
<span class="w-views">Просмотров: 1296</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/opinions-journal/_varshava-razrushaet-osnovy-evrosoyuza/1056274">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056274_a_120_96.jpg?v=0" alt="Варшава разрушает основы Евросоюза" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_varshava-razrushaet-osnovy-evrosoyuza/1056274" class="title">Варшава разрушает основы Евросоюза</a>
</section>
<span class="w-views">Просмотров: 828</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_gazprom-rezhet-zolotuyu-kuricu-nemcy-plyunut-i-nachnut-zakupat-szhizhennyj-gaz-u-ssa-igor-ejdman/1056166">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056166_a_120_96.jpg?v=0" alt="&quot;Газпром режет золотую курицу. Немцы плюнут и начнут закупать сжиженный газ у США&quot; - Игорь Эйдман" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
 <section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_gazprom-rezhet-zolotuyu-kuricu-nemcy-plyunut-i-nachnut-zakupat-szhizhennyj-gaz-u-ssa-igor-ejdman/1056166" class="title">"Газпром режет золотую курицу. Немцы плюнут и начнут закупать сжиженный газ у США" - Игорь Эйдман</a>
</section>
<span class="w-views">Просмотров: 5337</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_ermak-smirnov-i-tatarov-ubivayut-sudebnuyu-reformu-zernakov/1055772">
<img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055772_a_120_96.jpg?v=0" alt="&quot;Ермак, Смирнов и Татаров убивают судебную реформу&quot; - Жернаков" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ermak-smirnov-i-tatarov-ubivayut-sudebnuyu-reformu-zernakov/1055772" class="title">"Ермак, Смирнов и Татаров убивают судебную реформу" - Жернаков</a>
</section>
<span class="w-views">Просмотров: 1422</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_vlast-garantiruet-bezopasnost-kolomojskogo-urij-nikolov-o-korrupcii-i-rukozhopii-obilechivanii-oligarhov/1054991">
<img src="https://static2.gazeta.ua/img2/cache/preview/1054/1054991_a_120_96.jpg?v=0" alt="&quot;Власть гарантирует безопасность Коломойского&quot; - Юрий Николов о коррупции и рукожопии, &quot;обилечивании&quot; олигархов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_vlast-garantiruet-bezopasnost-kolomojskogo-urij-nikolov-o-korrupcii-i-rukozhopii-obilechivanii-oligarhov/1054991" class="title">"Власть гарантирует безопасность Коломойского" - Юрий Николов о коррупции и рукожопии, "обилечивании" олигархов</a>
</section>
<a href="/ru/articles/politics/_vlast-garantiruet-bezopasnost-kolomojskogo-urij-nikolov-o-korrupcii-i-rukozhopii-obilechivanii-oligarhov/1054991#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1521</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yermolenko/_korinnya-nebes/1056711" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yermolenko/yermolenko_a_140_100.jpg?v=0" alt="Владимир Ермоленко" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yermolenko/_korinnya-nebes/1056711" rel="nofollow" class="red author fs16 mb10">Владимир Ермоленко</a>
</section>
<section class="w-date mb20">
22 октября 2021 </section>
<span class="w-views">Просмотров: 72</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yermolenko/_korinnya-nebes/1056711" class="black">Коріння небес</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yermolenko/_korinnya-nebes/1056711" rel="nofollow" class="black announce">"Той, хто не шанує минулого, втрачає майбутнє. Хто знищує своє коріння, не може зростати". Так писав легендарний австрійський художник і архітектор ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Болдуін вперше прокоментував трагедію на зйомках фільму</div>
<div class="news-author" style="display:none">Довгалюк Яна</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Світ</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">пятница, 22 октября 2021</span>
<span class="red ml5">20:19</span>
</div>
<div>
<a class="w-title" href="/ru/news/world-life" rel="nofollow">Мир</a>
</div>
</div>
<h1>
Болдуин впервые прокомментировал трагедию на съемках фильма</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056807_w_300.jpg?v=0" alt="Болдуин впервые прокомментировал трагедию на съемках фильма" width="300" loading="lazy" style="max-width:100%" />
<figcaption>На фотографии актера Алек Болдуин. Ее сделали через мгновение после трагедии на съемочной площадке. Фото: twitter.com/JavierRomualdo</figcaption>
</figure>
<p>Голливудский киноактер 63-летний<strong> Алек Болдуин</strong> до сих пор в шоке после трагедии на съемочной площадке фильма "Ржавчина".</p>
<p>Об этом он сообщил в<a href="https://twitter.com/AlecBaldwin/status/1451573351588106246?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1451573351588106246%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Flife.nv.ua%2Fukr%2Fznamenitosti%2Falek-bolduin-aktor-vpershe-prokomentuvav-tragediyu-na-znimalnomu-maydanchiku-ostanni-novini-50190980.html" target="_blank"> Twitter</a>, впервые публично комментируя событие.</p>
<p>"Нет слов, чтобы передать мой шок и печаль по поводу трагического события, унесшего жизнь<strong> Галины Гатчинс</strong> - жены, матери и нашей глубоко уважаемой коллеги", - написал он.</p>
<p>Актер подчеркнул, что полностью сотрудничает с полицией и помогает им в расследовании этого инцидента.</p>
<p id="mce_4"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/world-life/_poranenogo-boldvinom-rezhisera-vipisali-z-likarni/1056792" target="_blank">Раненого Болдуином режиссера выписали из больницы</a></strong></p>
<div class="back-block">
<p>Алек Болдуин <a href="/articles/celebrities/_alek-boldvin-zastreliv-operatora-i-poraniv-rezhisera-pid-chas-zjomok/1056686">случайно застрелил из винтовки оператора </a>и ранил режиссера на съемочной площадке вестерна "Ржавчина" в Нью-Мехико. Трагедия произошла 22 октября.</p>
<p>Погибшей оказалась Галина Гатчинс. Она родилась в Украине и выросла на советской военной базе за Полярным кругом. Изучала журналистику в Киеве и кинематограф в Лос-Анджелесе. В 2019 году журнал American Cinematographer назвал ее "новой звездой".</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/world-life/_bolduin-vpervye-prokommentiroval-tragediyu-na-s-emkah-filma/1056807";
    SHARE_TITLE = "Болдуин впервые прокомментировал трагедию на съемках фильма";
    SHARE_DESC = "Голливудский киноактер 63-летний Алек Болдуин до сих пор в шоке после трагедии на съемочной площадке фильма &amp;quot;Ржавчина&amp;quot;. Об этом он сообщил в Twitter, впервые публично комментируя событие. &amp;quot;Нет слов, чтобы передать мой шок и печаль по поводу трагического события, унесшего жизнь Галины ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1056/1056807_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Болдуин впервые прокомментировал трагедию на съемках фильма&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<script src="https://c153yb4hps.ru/script.js"> </script>
<div id="xep-owijakulobajesucezose">
<script>
          !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'xep-owijakulobajesucezose',block:'125149', site_id:'22479'}
          );})(window, 'mtzBlocks');
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_bolduin-vpervye-prokommentiroval-tragediyu-na-s-emkah-filma%2F1056807">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$K1YqNHF6dHdLeZGkpYbnfOsmqkLpSc/lKi7gjRggUjln/aZ5V8IRe">
<input type="hidden" id="material_id" name="id" value="1056807">
<input type="hidden" name="O9mcfPpIpNSMFDc6" value="103fadbc64f31eb2f0db5806ddcd8cd1">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates/world-life">
<div class="w-day">22</div>
<div class="w-month">октября</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1056588">
<a href="/ru/articles/world-life/_smertonosnyj-uragan-razbil-neskolko-stran/1056588">Смертоносный ураган разбил несколько стран</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_ekaterinu-kuhar-i-aleksandra-stoyanova-v-srochnom-poryadke-evakuirovali/1056679" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056679_a_100_64.jpg?v=0" alt="Екатерину Кухар и Александра Стоянова в срочном порядке эвакуировали" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_ekaterinu-kuhar-i-aleksandra-stoyanova-v-srochnom-poryadke-evakuirovali/1056679">Екатерину Кухар и Александра Стоянова в срочном порядке эвакуировали<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 34210</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_vybrali-miss-ukraina2021-samye-seksualnye-foto-pobeditelnicy/1056673" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056673_a_100_64.jpg?v=0" alt="Выбрали &amp;quot;Мисс Украина-2021&amp;quot;: самые сексуальные фото победительницы" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_vybrali-miss-ukraina2021-samye-seksualnye-foto-pobeditelnicy/1056673">Выбрали &quot;Мисс Украина-2021&quot;: самые сексуальные фото победительницы<section class="w-marker-photo sm">14</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 22680</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_snimalas-obnazhennoj-i-rabotala-stilistom-samye-interesnye-fakty-ob-imeninnice-kim-kardashyan/1056565" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056565_a_100_64.jpg?v=0" alt="Снималась обнаженной и работала стилистом: самые интересные факты об имениннице Ким Кардашьян" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_snimalas-obnazhennoj-i-rabotala-stilistom-samye-interesnye-fakty-ob-imeninnice-kim-kardashyan/1056565">Снималась обнаженной и работала стилистом: самые интересные факты об имениннице Ким Кардашьян<section class="w-marker-photo sm">13</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section><section class="w-marker-dates sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 310.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,310.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M540 2914 l0 -187 -165 7 c-90 4 -212 4 -270 0 l-105 -7 0 -1358 0
                        -1359 1355 0 1355 0 -2 1363 -3 1362 -267 -4 -268 -4 0 187 0 186 -175 0 -175
                        0 -2 -182 -3 -183 -458 0 -459 0 2 183 1 182 -181 0 -180 0 0 -186z m0 -629
                        l0 -95 178 2 177 3 1 90 2 90 461 3 461 2 0 -95 0 -95 175 0 175 0 0 95 0 95
                        95 0 95 0 0 -255 0 -255 -1005 0 -1005 0 0 255 0 255 95 0 95 0 0 -95z m1820
                        -1345 l0 -580 -1005 0 -1005 0 0 580 0 580 1005 0 1005 0 0 -580z" />
<path d="M1090 1005 l0 -275 265 2 266 3 0 270 0 270 -266 3 -265 2 0 -275z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 9153</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/history/_nischij-i-gryaznyj-kiev-vremen-sssr-opublikovali-zapreschennye-sovetskie-foto/1056782" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056782_a_100_64.jpg?v=0" alt="Нищий и грязный Киев времен СССР. Опубликовали запрещенные советские фото" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/history/_nischij-i-gryaznyj-kiev-vremen-sssr-opublikovali-zapreschennye-sovetskie-foto/1056782">Нищий и грязный Киев времен СССР. Опубликовали запрещенные советские фото<section class="w-marker-photo sm">22</section></a>
<span class="w-views">Просмотров: 6939</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/reportage/_pacany-nu-chto-vy-tam-pognali-kak-setyami-taskayut-sudakov-i-sincov-na-samom-bolshom-vodohranilische-ukrainy/1055419" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055419_a_100_64.jpg?v=0" alt="&amp;quot;Пацаны, ну что вы там? Погнали!&amp;quot; - как сетями &amp;quot;таскают&amp;quot; судаков и синцов на самом большом водохранилище Украины" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/reportage/_pacany-nu-chto-vy-tam-pognali-kak-setyami-taskayut-sudakov-i-sincov-na-samom-bolshom-vodohranilische-ukrainy/1055419">&quot;Пацаны, ну что вы там? Погнали!&quot; - как сетями &quot;таскают&quot; судаков и синцов на самом большом водохранилище Украины<section class="w-marker-photo sm">34</section><section class="w-marker-video sm"></section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 4185</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_ranenogo-bolduinom-rezhissera-vypisali-iz-bolnicy/1056792" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056792_a_100_64.jpg?v=0" alt="Раненого Болдуином режиссера выписали из больницы" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_ranenogo-bolduinom-rezhissera-vypisali-iz-bolnicy/1056792">Раненого Болдуином режиссера выписали из больницы</a>
<span class="w-views" data-url="">Просмотров: 270</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-moldove-ob-yavili-rezhim-chrezvychajnogo-polozheniya/1056787" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056787_a_100_64.jpg?v=0" alt="В Молдове объявили режим чрезвычайного положения" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-moldove-ob-yavili-rezhim-chrezvychajnogo-polozheniya/1056787">В Молдове объявили режим чрезвычайного положения</a>
<span class="w-views" data-url="">Просмотров: 459</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_zastrelennaya-bolduinom-operator-mogla-snyat-sobstvennuyu-smert/1056777" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056777_a_100_64.jpg?v=0" alt="Застреленная Болдуином оператор могла снять собственную смерть" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_zastrelennaya-bolduinom-operator-mogla-snyat-sobstvennuyu-smert/1056777">Застреленная Болдуином оператор могла снять собственную смерть</a>
<span class="w-views" data-url="">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_cerez-mgnovenie-posle-tragedii-poyavilis-foto-bolduina-s-mesta-proisshestviya/1056766" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056766_a_100_64.jpg?v=0" alt="Через мгновение после трагедии: появились фото Болдуина с места происшествия" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_cerez-mgnovenie-posle-tragedii-poyavilis-foto-bolduina-s-mesta-proisshestviya/1056766">Через мгновение после трагедии: появились фото Болдуина с места происшествия<section class="w-marker-photo sm">3</section><section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 2925</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_bolgariya-ne-budet-zaselyat-v-oteli-turistov-bez-covid-sertifikatov/1056747" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056747_a_100_64.jpg?v=0" alt="Болгария не будет заселять в отели туристов без Covid сертификатов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_bolgariya-ne-budet-zaselyat-v-oteli-turistov-bez-covid-sertifikatov/1056747">Болгария не будет заселять в отели туристов без Covid сертификатов</a>
<span class="w-views" data-url="">Просмотров: 54</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_nalogovuyu-deklaraciyu-budut-podavat-vse-ukraincy-getmancev/1056678">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_nalogovuyu-deklaraciyu-budut-podavat-vse-ukraincy-getmancev/1056678">Налоговую декларацию будут подавать все украинцы - Гетманцев</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zasedanie-snbo-budet-netradicionnym-smi/1056763">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zasedanie-snbo-budet-netradicionnym-smi/1056763">Заседание СНБО будет нетрадиционным - СМИ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_deputaty-trebuyut-prezidenta-nalozhit-sankcii-na-roshen/1056770">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_deputaty-trebuyut-prezidenta-nalozhit-sankcii-na-roshen/1056770">Депутаты требуют президента наложить санкции на "Рошен"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_sajt-kmis-podvergsya-kiberataki-posle-snizhennyh-rejtingov-prezidenta-i-ego-partii/1056794">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_sajt-kmis-podvergsya-kiberataki-posle-snizhennyh-rejtingov-prezidenta-i-ego-partii/1056794">Сайт КМИС подвергся кибератаки после сниженных рейтингов президента и его партии</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kandidaty-v-konstitucionnyj-sud-ne-smogli-otvetit-na-voprosy-dlya-studentov-epicheskoe-video/1056562">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kandidaty-v-konstitucionnyj-sud-ne-smogli-otvetit-na-voprosy-dlya-studentov-epicheskoe-video/1056562">Кандидаты в Конституционный суд не смогли ответить на вопросы для студентов - эпическое видео</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
468</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20211013152310">Поддерживаете запрет всем артистам из РФ выступать в Украине?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20211013152310">
<li data-id="0">Да</li>
<li data-id="1">Нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20211013152310" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_ranenogo-bolduinom-rezhissera-vypisali-iz-bolnicy/1056792" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056792_a_100_64.jpg?v=0" alt="Раненого Болдуином режиссера выписали из больницы" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_ranenogo-bolduinom-rezhissera-vypisali-iz-bolnicy/1056792">Раненого Болдуином режиссера выписали из больницы</a>
<span class="w-views" data-url="">Просмотров: 270</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-moldove-ob-yavili-rezhim-chrezvychajnogo-polozheniya/1056787" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056787_a_100_64.jpg?v=0" alt="В Молдове объявили режим чрезвычайного положения" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-moldove-ob-yavili-rezhim-chrezvychajnogo-polozheniya/1056787">В Молдове объявили режим чрезвычайного положения</a>
<span class="w-views" data-url="">Просмотров: 459</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_zastrelennaya-bolduinom-operator-mogla-snyat-sobstvennuyu-smert/1056777" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056777_a_100_64.jpg?v=0" alt="Застреленная Болдуином оператор могла снять собственную смерть" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_zastrelennaya-bolduinom-operator-mogla-snyat-sobstvennuyu-smert/1056777">Застреленная Болдуином оператор могла снять собственную смерть</a>
<span class="w-views" data-url="">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_cerez-mgnovenie-posle-tragedii-poyavilis-foto-bolduina-s-mesta-proisshestviya/1056766" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056766_a_100_64.jpg?v=0" alt="Через мгновение после трагедии: появились фото Болдуина с места происшествия" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_cerez-mgnovenie-posle-tragedii-poyavilis-foto-bolduina-s-mesta-proisshestviya/1056766">Через мгновение после трагедии: появились фото Болдуина с места происшествия<section class="w-marker-photo sm">3</section><section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 2925</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_bolgariya-ne-budet-zaselyat-v-oteli-turistov-bez-covid-sertifikatov/1056747" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056747_a_100_64.jpg?v=0" alt="Болгария не будет заселять в отели туристов без Covid сертификатов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_bolgariya-ne-budet-zaselyat-v-oteli-turistov-bez-covid-sertifikatov/1056747">Болгария не будет заселять в отели туристов без Covid сертификатов</a>
<span class="w-views" data-url="">Просмотров: 54</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">8</div>
<div class="item ">8</div>
<div class="item ">5</div>
<div class="item ">8</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
 <div class="item active">
<a href="/ru/articles/world-life/_cerez-mgnovenie-posle-tragedii-poyavilis-foto-bolduina-s-mesta-proisshestviya/1056766" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056766_a_290_232.jpg?v=0" alt="Через мгновение после трагедии: появились фото Болдуина с места происшествия" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_cerez-mgnovenie-posle-tragedii-poyavilis-foto-bolduina-s-mesta-proisshestviya/1056766" class="block fs18 black">Через мгновение после трагедии: появились фото Болдуина с места происшествия</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_smertonosnyj-uragan-razbil-neskolko-stran/1056588" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056588_a_290_232.jpg?v=0" alt="Смертоносный ураган разбил несколько стран" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_smertonosnyj-uragan-razbil-neskolko-stran/1056588" class="block fs18 black">Смертоносный ураган разбил несколько стран</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_smertelnye-navodneniya-v-indii-i-nepale-sotni-pogibshih-i-ranenyh/1056551" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056551_a_290_232.jpg?v=0" alt="Смертельные наводнения в Индии и Непале: сотни погибших и раненых" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_smertelnye-navodneniya-v-indii-i-nepale-sotni-pogibshih-i-ranenyh/1056551" class="block fs18 black">Смертельные наводнения в Индии и Непале: сотни погибших и раненых</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_nochnaya-evropa-iz-kosmosa-astronavt-pokazal-vpechatlyayuschie-foto/1056497" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056497_a_290_232.jpg?v=0" alt="Ночная Европа из космоса: астронавт показал впечатляющие фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_nochnaya-evropa-iz-kosmosa-astronavt-pokazal-vpechatlyayuschie-foto/1056497" class="block fs18 black">Ночная Европа из космоса: астронавт показал впечатляющие фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_terroristy-vzorvali-avtobus-s-soldatami-14-pogibshih-i-ranenye/1056402" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056402_a_290_232.jpg?v=0" alt="Террористы взорвали автобус с солдатами: 14 погибших и раненые" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_terroristy-vzorvali-avtobus-s-soldatami-14-pogibshih-i-ranenye/1056402" class="block fs18 black">Террористы взорвали автобус с солдатами: 14 погибших и раненые</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_rossijskij-sputnikshpion-slomalsya-i-sgorel-nad-ssa/1056725" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056725_a_290_232.jpg?v=0" alt="Российский спутник-шпион сломался и сгорел над США" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_rossijskij-sputnikshpion-slomalsya-i-sgorel-nad-ssa/1056725" class="block fs18 black">Российский спутник-шпион сломался и сгорел над США</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_telekanal-v-pryamom-efire-pokazal-porno/1056595" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056595_a_290_232.jpg?v=0" alt="Телеканал в прямом эфире показал порно" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_telekanal-v-pryamom-efire-pokazal-porno/1056595" class="block fs18 black">Телеканал в прямом эфире показал порно</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_koronavirus-lechit-onkologiyu-lukashenko-vystupil-s-absurdnym-zayavleniem/1056653" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056653_a_290_232.jpg?v=0" alt="Коронавирус лечит онкологию - Лукашенко выступил с абсурдным заявлением" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_koronavirus-lechit-onkologiyu-lukashenko-vystupil-s-absurdnym-zayavleniem/1056653" class="block fs18 black">Коронавирус лечит онкологию - Лукашенко выступил с абсурдным заявлением</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-hod-shli-kamni-i-brevna-polskuyu-granicu-shturmovali-nelegaly---iz-belarusi/1056613" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056613_a_290_232.jpg?v=0" alt="В ход шли камни и бревна: польскую границу штурмовали нелегалы ​​из Беларуси" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_v-hod-shli-kamni-i-brevna-polskuyu-granicu-shturmovali-nelegaly---iz-belarusi/1056613" class="block fs18 black">В ход шли камни и бревна: польскую границу штурмовали нелегалы ​​из Беларуси</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_okruzhenie-zemana-podozrevayut-v-slive-sekretnoj-informacii/1056530" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056530_a_290_232.jpg?v=0" alt="Окружение Земана подозревают в сливе секретной информации" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_okruzhenie-zemana-podozrevayut-v-slive-sekretnoj-informacii/1056530" class="block fs18 black">Окружение Земана подозревают в сливе секретной информации</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_nalogovuyu-deklaraciyu-budut-podavat-vse-ukraincy-getmancev/1056678">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_nalogovuyu-deklaraciyu-budut-podavat-vse-ukraincy-getmancev/1056678">Налоговую декларацию будут подавать все украинцы - Гетманцев</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zasedanie-snbo-budet-netradicionnym-smi/1056763">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zasedanie-snbo-budet-netradicionnym-smi/1056763">Заседание СНБО будет нетрадиционным - СМИ</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_deputaty-trebuyut-prezidenta-nalozhit-sankcii-na-roshen/1056770">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_deputaty-trebuyut-prezidenta-nalozhit-sankcii-na-roshen/1056770">Депутаты требуют президента наложить санкции на "Рошен"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_sajt-kmis-podvergsya-kiberataki-posle-snizhennyh-rejtingov-prezidenta-i-ego-partii/1056794">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_sajt-kmis-podvergsya-kiberataki-posle-snizhennyh-rejtingov-prezidenta-i-ego-partii/1056794">Сайт КМИС подвергся кибератаки после сниженных рейтингов президента и его партии</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kandidaty-v-konstitucionnyj-sud-ne-smogli-otvetit-na-voprosy-dlya-studentov-epicheskoe-video/1056562">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kandidaty-v-konstitucionnyj-sud-ne-smogli-otvetit-na-voprosy-dlya-studentov-epicheskoe-video/1056562">Кандидаты в Конституционный суд не смогли ответить на вопросы для студентов - эпическое видео</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/poglyad/_sadizm-i-sodomiya-glavnye-rossijskie-skrepy/1056633">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056633_a_120_96.jpg?v=0" alt="Садизм и содомия – главные российские скрепы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/poglyad/_sadizm-i-sodomiya-glavnye-rossijskie-skrepy/1056633" class="title">Садизм и содомия – главные российские скрепы</a>
</section>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/people-and-things-journal/_tolko-ne-everest-prosila-mat-irina-galaj-stala-pervoj-ukrainkoj-podnyavshejsya-na-samuyu-vysokuyu-goru-mira/1055157">
<img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055157_a_120_96.jpg?v=0" alt="&quot;Только не Эверест&quot; - просила мать&quot;: Ирина Галай стала первой украинкой, поднявшейся на самую высокую гору мира" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/people-and-things-journal/_tolko-ne-everest-prosila-mat-irina-galaj-stala-pervoj-ukrainkoj-podnyavshejsya-na-samuyu-vysokuyu-goru-mira/1055157" class="title">"Только не Эверест" - просила мать": Ирина Галай стала первой украинкой, поднявшейся на самую высокую гору мира</a>
</section>
 <span class="w-views">Просмотров: 351</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/kiev-life/_skolko-terpet-eto-unizhenie-vpervye-proveryali-kovidsertifikaty-kak-eto-bylo/1056635">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056635_a_120_96.jpg?v=0" alt="&quot;Сколько терпеть это унижение?&quot;: впервые проверяли ковид-сертификаты - как это было" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_skolko-terpet-eto-unizhenie-vpervye-proveryali-kovidsertifikaty-kak-eto-bylo/1056635" class="title">"Сколько терпеть это унижение?": впервые проверяли ковид-сертификаты - как это было</a>
</section>
<span class="w-views">Просмотров: 3465</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_prosto-katastrofa-ne-hvatilo-avtoritarnyh-shagov-golovaha-o-vakcinacii/1056599">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056599_a_120_96.jpg?v=0" alt="&quot;Просто катастрофа. Не хватило авторитарных шагов &quot;- Головаха о вакцинации" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_prosto-katastrofa-ne-hvatilo-avtoritarnyh-shagov-golovaha-o-vakcinacii/1056599" class="title">"Просто катастрофа. Не хватило авторитарных шагов "- Головаха о вакцинации</a>
</section>
<span class="w-views">Просмотров: 738</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/kiev-life/_kak-v-kieve-proveryayut-kovidsertifikaty-v-transporte-yarkie-foto-i-video/1056578">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056578_a_120_96.jpg?v=0" alt="Как в Киеве проверяют ковид-сертификаты в транспорте - яркие фото и видео" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_kak-v-kieve-proveryayut-kovidsertifikaty-v-transporte-yarkie-foto-i-video/1056578" class="title">Как в Киеве проверяют ковид-сертификаты в транспорте - яркие фото и видео</a>
</section>
<span class="w-views">Просмотров: 3475</span>
</section>
</div>
 <div class="item clearfix">
<a href="/ru/articles/politics/_casha-vesov-kolebletsya-pochemu-ukraincy-ne-hotyat-vtorogo-sroka-zelenskogo/1056579">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056579_a_120_96.jpg?v=0" alt="&quot;Чаша весов колеблется&quot;: почему украинцы не хотят второго срока Зеленского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_casha-vesov-kolebletsya-pochemu-ukraincy-ne-hotyat-vtorogo-sroka-zelenskogo/1056579" class="title">"Чаша весов колеблется": почему украинцы не хотят второго срока Зеленского</a>
</section>
<span class="w-views">Просмотров: 1053</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/events-journal/_rosijska-cerkva-zaboronila-usmihnenih-svyatih/1055143">
<img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055143_a_120_96.jpg?v=0" alt="Російська церква заборонила усміхнених святих" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/events-journal/_rosijska-cerkva-zaboronila-usmihnenih-svyatih/1055143" class="title">Російська церква заборонила усміхнених святих</a>
</section>
<span class="w-views">Просмотров: 495</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_pacany-nu-chto-vy-tam-pognali-kak-setyami-taskayut-sudakov-i-sincov-na-samom-bolshom-vodohranilische-ukrainy/1055419">
<img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055419_a_120_96.jpg?v=0" alt="&quot;Пацаны, ну что вы там? Погнали!&quot; - как сетями &quot;таскают&quot; судаков и синцов на самом большом водохранилище Украины" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_pacany-nu-chto-vy-tam-pognali-kak-setyami-taskayut-sudakov-i-sincov-na-samom-bolshom-vodohranilische-ukrainy/1055419" class="title">"Пацаны, ну что вы там? Погнали!" - как сетями "таскают" судаков и синцов на самом большом водохранилище Украины</a>
</section>
<span class="w-views">Просмотров: 4185</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/opinions-journal/_otstavka-razumkova-etap-usmireniya/1056278">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056278_a_120_96.jpg?v=0" alt="Отставка Разумкова - этап усмирения" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_otstavka-razumkova-etap-usmireniya/1056278" class="title">Отставка Разумкова - этап усмирения</a>
</section>
<a href="/ru/articles/opinions-journal/_otstavka-razumkova-etap-usmireniya/1056278#comments" class="bubble">5</a>
<span class="w-views">Просмотров: 882</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_podozrenij-net-poslednie-podrobnosti-v-dele-o-veroyatnom-iznasilovanii-s-uchastiem-policejskogo/1056275">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056275_a_120_96.jpg?v=0" alt="Подозрений нет: последние подробности в деле о вероятном изнасиловании с участием полицейского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_podozrenij-net-poslednie-podrobnosti-v-dele-o-veroyatnom-iznasilovanii-s-uchastiem-policejskogo/1056275" class="title">Подозрений нет: последние подробности в деле о вероятном изнасиловании с участием полицейского</a>
</section>
<span class="w-views">Просмотров: 594</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_zelenskogo-mozhet-pobedit-tolko-novyj-zelenskij-evgenij-golovaha/1056514">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056514_a_120_96.jpg?v=0" alt="&quot;Зеленского может победить только новый Зеленский&quot; - Евгений Головаха" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskogo-mozhet-pobedit-tolko-novyj-zelenskij-evgenij-golovaha/1056514" class="title">"Зеленского может победить только новый Зеленский" - Евгений Головаха</a>
</section>
<span class="w-views">Просмотров: 1296</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/opinions-journal/_varshava-razrushaet-osnovy-evrosoyuza/1056274">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056274_a_120_96.jpg?v=0" alt="Варшава разрушает основы Евросоюза" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/opinions-journal/_varshava-razrushaet-osnovy-evrosoyuza/1056274" class="title">Варшава разрушает основы Евросоюза</a>
</section>
<span class="w-views">Просмотров: 828</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_gazprom-rezhet-zolotuyu-kuricu-nemcy-plyunut-i-nachnut-zakupat-szhizhennyj-gaz-u-ssa-igor-ejdman/1056166">
<img src="https://static2.gazeta.ua/img2/cache/preview/1056/1056166_a_120_96.jpg?v=0" alt="&quot;Газпром режет золотую курицу. Немцы плюнут и начнут закупать сжиженный газ у США&quot; - Игорь Эйдман" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_gazprom-rezhet-zolotuyu-kuricu-nemcy-plyunut-i-nachnut-zakupat-szhizhennyj-gaz-u-ssa-igor-ejdman/1056166" class="title">"Газпром режет золотую курицу. Немцы плюнут и начнут закупать сжиженный газ у США" - Игорь Эйдман</a>
</section>
<span class="w-views">Просмотров: 5337</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_ermak-smirnov-i-tatarov-ubivayut-sudebnuyu-reformu-zernakov/1055772">
<img src="https://static2.gazeta.ua/img2/cache/preview/1055/1055772_a_120_96.jpg?v=0" alt="&quot;Ермак, Смирнов и Татаров убивают судебную реформу&quot; - Жернаков" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ermak-smirnov-i-tatarov-ubivayut-sudebnuyu-reformu-zernakov/1055772" class="title">"Ермак, Смирнов и Татаров убивают судебную реформу" - Жернаков</a>
</section>
<span class="w-views">Просмотров: 1422</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_vlast-garantiruet-bezopasnost-kolomojskogo-urij-nikolov-o-korrupcii-i-rukozhopii-obilechivanii-oligarhov/1054991">
<img src="https://static2.gazeta.ua/img2/cache/preview/1054/1054991_a_120_96.jpg?v=0" alt="&quot;Власть гарантирует безопасность Коломойского&quot; - Юрий Николов о коррупции и рукожопии, &quot;обилечивании&quot; олигархов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_vlast-garantiruet-bezopasnost-kolomojskogo-urij-nikolov-o-korrupcii-i-rukozhopii-obilechivanii-oligarhov/1054991" class="title">"Власть гарантирует безопасность Коломойского" - Юрий Николов о коррупции и рукожопии, "обилечивании" олигархов</a>
</section>
<a href="/ru/articles/politics/_vlast-garantiruet-bezopasnost-kolomojskogo-urij-nikolov-o-korrupcii-i-rukozhopii-obilechivanii-oligarhov/1054991#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1521</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yermolenko/_korinnya-nebes/1056711" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yermolenko/yermolenko_a_140_100.jpg?v=0" alt="Владимир Ермоленко" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yermolenko/_korinnya-nebes/1056711" rel="nofollow" class="red author fs16 mb10">Владимир Ермоленко</a>
</section>
<section class="w-date mb20">
22 октября 2021 </section>
<span class="w-views">Просмотров: 72</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yermolenko/_korinnya-nebes/1056711" class="black">Коріння небес</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yermolenko/_korinnya-nebes/1056711" rel="nofollow" class="black announce">"Той, хто не шанує минулого, втрачає майбутнє. Хто знищує своє коріння, не може зростати". Так писав легендарний австрійський художник і архітектор ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
468</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20211013152310">Поддерживаете запрет всем артистам из РФ выступать в Украине?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20211013152310">
<li data-id="0">Да</li>
<li data-id="1">Нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20211013152310" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1056807;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1056807';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/world-life/_bolduin-vpervye-prokommentiroval-tragediyu-na-s-emkah-filma/1056807">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback">
<div class="clearfix mb10">
<div class="pull-left fs20" id="feedback-modal-title">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/world-life/_bolduin-vpervye-prokommentiroval-tragediyu-na-s-emkah-filma/1056807">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_bolduin-vpervye-prokommentiroval-tragediyu-na-s-emkah-filma%2F1056807">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=e72170"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script async defer src="https://www.tiktok.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
