<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Новости Сумщины: на границе с РФ задержали немца, которого разыскивает Интерпол | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="На Сумщине на границе с Российской Федерацией задержали гражданина Германии, которого разыскивает Интерпол. 43-летнего мужчину задержали пограничники Сумского отряда в пункте пропуска &quot;Бачевск&quot;. Он хотел пересечь границу на авто марки Renault, передает Государственная пограничная служба ...">
<meta property="og:title" content="Пограничники поймали немца, которого разыскивает Интерпол"><meta property="og:description" content="На Сумщине на границе с Российской Федерацией задержали гражданина Германии, которого разыскивает Интерпол. 43-летнего мужчину задержали пограничники Сумского отряда в пункте пропуска &quot;Бачевск&quot;. Он хотел пересечь границу на авто марки Renault, передает Государственная пограничная служба ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/999/999744_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/np/_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol/999744"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2020-11-29T11:05:25+0200"><meta property="article:modified_time" content="2020-11-29T11:32:18+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Пограничники поймали немца, которого разыскивает Интерпол"><meta property="twitter:description" content="На Сумщине на границе с Российской Федерацией задержали гражданина Германии, которого разыскивает Интерпол. 43-летнего мужчину задержали пограничники Сумского отряда в пункте пропуска &quot;Бачевск&quot;. Он хотел пересечь границу на авто марки Renault, передает Государственная пограничная служба ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/999/999744_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=5b4eea">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/np/_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol/999744">Українською</a> / <a href="/ru/articles/np/_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol/999744">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
 <a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999507_a_120_96.jpg?v=0" alt="Голодомором хотели уничтожить саму возможность украинцев построить государство - историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507" class="title">Голодомором хотели уничтожить саму возможность украинцев построить государство - историк</a>
</section>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_gbr-ispolzuyut-dlya-mesti-sdelali-zavisimym-ot-ofisa-prezidenta/999464">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999464_a_120_96.jpg?v=0" alt="ГБР используют для мести. Сделали зависимым от Офиса президента" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_gbr-ispolzuyut-dlya-mesti-sdelali-zavisimym-ot-ofisa-prezidenta/999464" class="title">ГБР используют для мести. Сделали зависимым от Офиса президента</a>
</section>
<span class="w-views">Просмотров: 198</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cernaya-pyatnica-kto-bolshe-zarabotaet-na-rasprodazhah/999397">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999397_a_120_96.jpg?v=0" alt="Черная пятница: кто больше заработает на распродажах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cernaya-pyatnica-kto-bolshe-zarabotaet-na-rasprodazhah/999397" class="title">Черная пятница: кто больше заработает на распродажах</a>
</section>
<span class="w-views">Просмотров: 225</span>
</section>
</div>
<div class="item clearfix">
 <a href="/ru/articles/economics/_mozhno-budet-koshmarit-lyudej-s-depozitami-ekspert-o-raskrytii-bankovskoj-tajny/998982">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998982_a_120_96.jpg?v=0" alt="Можно будет &quot;кошмарить&quot; людей с депозитами: эксперт о раскрытии банковской тайны" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_mozhno-budet-koshmarit-lyudej-s-depozitami-ekspert-o-raskrytii-bankovskoj-tajny/998982" class="title">Можно будет "кошмарить" людей с депозитами: эксперт о раскрытии банковской тайны</a>
</section>
<span class="w-views">Просмотров: 1809</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998512_a_120_96.jpg?v=0" alt="Будет провал по всему миру: экономист сделал прогноз на черную пятницу" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512" class="title">Будет провал по всему миру: экономист сделал прогноз на черную пятницу</a>
</section>
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 783</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_cernaya-pyatnica-v-ukraine-nachalas-dosrochno-kak-budet-prohodit-glavnaya-rasprodazha-etogo-goda/998500">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998500_a_120_96.jpg?v=0" alt="Черная пятница в Украине началась досрочно: как будет проходить главная распродажа этого года" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cernaya-pyatnica-v-ukraine-nachalas-dosrochno-kak-budet-prohodit-glavnaya-rasprodazha-etogo-goda/998500" class="title">Черная пятница в Украине началась досрочно: как будет проходить главная распродажа этого года</a>
</section>
<span class="w-views">Просмотров: 810</span>
</section>
</div>
</div>
<div class="items-list ">
 <div class="item clearfix">
<a href="/ru/articles/health/_infekcionist-ob-yasnil-kak-pravilno-opredelyat-nasyschenie-krovi-kislorodom/997984">
<img src="https://static2.gazeta.ua/img2/cache/preview/997/997984_a_120_96.jpg?v=0" alt="Инфекционист объяснил, как правильно определять насыщение крови кислородом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_infekcionist-ob-yasnil-kak-pravilno-opredelyat-nasyschenie-krovi-kislorodom/997984" class="title">Инфекционист объяснил, как правильно определять насыщение крови кислородом</a>
</section>
<span class="w-views">Просмотров: 2610</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ne-hvataet-tolko-sala-vodki-i-varenikov-nedelya-v-citatah-ot-gazetaua/998330">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998330_a_120_96.jpg?v=0" alt="&quot;Не хватает только сала, водки и вареников&quot;. Неделя в цитатах от GAZETA.UA" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ne-hvataet-tolko-sala-vodki-i-varenikov-nedelya-v-citatah-ot-gazetaua/998330" class="title">"Не хватает только сала, водки и вареников". Неделя в цитатах от GAZETA.UA</a>
</section>
<span class="w-views">Просмотров: 729</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-zabyvaet-chto-i-komu-poruchal-byvshij-genprokuror/998233">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998233_a_120_96.jpg?v=0" alt="&quot;Зеленский забывает, что и кому поручал&quot; - бывший генпрокурор" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-zabyvaet-chto-i-komu-poruchal-byvshij-genprokuror/998233" class="title">"Зеленский забывает, что и кому поручал" - бывший генпрокурор</a>
</section>
<span class="w-views">Просмотров: 1791</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998162_a_120_96.jpg?v=0" alt="&quot;Такую красоту не просто найти в Европе и Америке&quot;: открыли тропу Шептицкого" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162" class="title">"Такую красоту не просто найти в Европе и Америке": открыли тропу Шептицкого</a>
</section>
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 6786</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">4</div>
<div class="item ">3</div>
<div class="item ">3</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_dvigatel-v-salone-i-trup-tri-podrugi-na-audi-vrezalis-v-ostrovok-bezopasnosti/999696" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999696_a_290_232.jpg?v=0" alt="Двигатель в салоне и труп. Три подруги на Audi врезались в островок безопасности" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_dvigatel-v-salone-i-trup-tri-podrugi-na-audi-vrezalis-v-ostrovok-bezopasnosti/999696" class="block fs18 black">Двигатель в салоне и труп. Три подруги на Audi врезались в островок безопасности</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_vletel-v-derevo-i-perevernulsya-voditel-subaru-razbilsya-s-tremya-passazhirkami/999695" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999695_a_290_232.jpg?v=0" alt="Влетел в дерево и перевернулся: водитель Subaru разбился с тремя пассажирками" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_vletel-v-derevo-i-perevernulsya-voditel-subaru-razbilsya-s-tremya-passazhirkami/999695" class="block fs18 black">Влетел в дерево и перевернулся: водитель Subaru разбился с тремя пассажирками</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_taksi-vletelo-v-priparkovannyj-avtomobil-kadry-smertelnoj-poezdki/999665" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999665_a_290_232.jpg?v=0" alt="Такси влетело в припаркованный автомобиль: кадры смертельной поездки" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_taksi-vletelo-v-priparkovannyj-avtomobil-kadry-smertelnoj-poezdki/999665" class="block fs18 black">Такси влетело в припаркованный автомобиль: кадры смертельной поездки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_strelyali-vozle-kafe-kotoroe-rabotalo-nesmotrya-na-lokdaun-est-ranenye/999659" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999659_a_290_232.jpg?v=0" alt="Стреляли возле кафе, которое работало несмотря на локдаун. Есть раненые" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_strelyali-vozle-kafe-kotoroe-rabotalo-nesmotrya-na-lokdaun-est-ranenye/999659" class="block fs18 black">Стреляли возле кафе, которое работало несмотря на локдаун. Есть раненые</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_rasstrelyali-mashinu-i-ostavili-avtomat-v-podarok/999653" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999653_a_290_232.jpg?v=0" alt="Расстреляли машину и оставили автомат в подарок" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_rasstrelyali-mashinu-i-ostavili-avtomat-v-podarok/999653" class="block fs18 black">Расстреляли машину и оставили автомат в подарок</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999748_a_290_232.jpg?v=0" alt="Карантинная афера: в сети предлагают компенсации от государства" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block fs18 black">Карантинная афера: в сети предлагают компенсации от государства</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_direktoru-stomatologicheskogo-centra-votknuli-v-glaz-nozhnicy/999693" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999693_a_290_232.jpg?v=0" alt="Директору стоматологического центра воткнули в глаз ножницы" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_direktoru-stomatologicheskogo-centra-votknuli-v-glaz-nozhnicy/999693" class="block fs18 black">Директору стоматологического центра воткнули в глаз ножницы</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_hudozhnicu-nashli-ubitoj-v-dome-svekra/999654" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999654_a_290_232.jpg?v=0" alt="Художницу нашли убитой в доме свекра" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_hudozhnicu-nashli-ubitoj-v-dome-svekra/999654" class="block fs18 black">Художницу нашли убитой в доме свекра</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_muzhchina-otomstil-byvshej-devushke-i-vylozhil-v-socseti-ee-intimnye-foto-i-video/999541" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999541_a_290_232.jpg?v=0" alt="Мужчина отомстил бывшей девушке и выложил в соцсети ее интимные фото и видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_muzhchina-otomstil-byvshej-devushke-i-vylozhil-v-socseti-ee-intimnye-foto-i-video/999541" class="block fs18 black">Мужчина отомстил бывшей девушке и выложил в соцсети ее интимные фото и видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_voditel-marshrutki-slomal-passazhiru-nogu/999402" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999402_a_290_232.jpg?v=0" alt="Водитель маршрутки сломал пассажиру ногу" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_voditel-marshrutki-slomal-passazhiru-nogu/999402" class="block fs18 black">Водитель маршрутки сломал пассажиру ногу</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999507_a_120_96.jpg?v=0" alt="Голодомором хотели уничтожить саму возможность украинцев построить государство - историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507" class="title">Голодомором хотели уничтожить саму возможность украинцев построить государство - историк</a>
</section>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_sedany-stanovyatsya-ekzotikoj-ekspert-rasskazal-kak-menyayutsya-avtomobilnye-vkusy-ukraincev/999258">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999258_a_120_96.jpg?v=0" alt="Седаны становятся экзотикой - эксперт рассказал, как меняются автомобильные вкусы украинцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sedany-stanovyatsya-ekzotikoj-ekspert-rasskazal-kak-menyayutsya-avtomobilnye-vkusy-ukraincev/999258" class="title">Седаны становятся экзотикой - эксперт рассказал, как меняются автомобильные вкусы украинцев</a>
</section>
<span class="w-views">Просмотров: 1314</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ukraincy-ponyali-chto-kompanij-mnogo-a-zhizn-odna-kak-izmenilsya-rynok-truda/999072">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999072_a_120_96.jpg?v=0" alt="&quot;Украинцы поняли, что компаний много, а жизнь - одна&quot;: как изменился рынок труда" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraincy-ponyali-chto-kompanij-mnogo-a-zhizn-odna-kak-izmenilsya-rynok-truda/999072" class="title">"Украинцы поняли, что компаний много, а жизнь - одна": как изменился рынок труда</a>
</section>
<span class="w-views">Просмотров: 864</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_my-zvezdy-kotorye-vzorvalis-i-obrosli-myasom-i-kozhej-kozhej-shkiroyu--oleksandr-frazefrazenko/996898">
<img src="https://static2.gazeta.ua/img2/cache/preview/996/996898_a_120_96.jpg?v=0" alt="&quot;Мы - звезды, которые взорвались и обросли мясом и кожей кожей шкірою &quot;, - Олександр Фразе-Фразенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_my-zvezdy-kotorye-vzorvalis-i-obrosli-myasom-i-kozhej-kozhej-shkiroyu--oleksandr-frazefrazenko/996898" class="title">"Мы - звезды, которые взорвались и обросли мясом и кожей кожей шкірою ", - Олександр Фразе-Фразенко</a>
</section>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_sledovat-mirovym-trendam-no-s-opozdaniem-ekspert-rasskazal-chem-budet-otlichatsya-nash-avtomobilnyj-rynok-ot-stran-es-cherez-10-let/998753">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998753_a_120_96.jpg?v=0" alt="Следовать мировым трендам, но с опозданием - эксперт рассказал, чем будет отличаться наш автомобильный рынок от стран ЕС через 10 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sledovat-mirovym-trendam-no-s-opozdaniem-ekspert-rasskazal-chem-budet-otlichatsya-nash-avtomobilnyj-rynok-ot-stran-es-cherez-10-let/998753" class="title">Следовать мировым трендам, но с опозданием - эксперт рассказал, чем будет отличаться наш автомобильный рынок от стран ЕС через 10 лет</a>
</section>
<span class="w-views">Просмотров: 405</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yermolenko/_kulturna-doba/999275" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yermolenko/yermolenko_a_140_100.jpg?v=0" alt="Владимир Ермоленко" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yermolenko/_kulturna-doba/999275" rel="nofollow" class="red author fs16 mb10">Владимир Ермоленко</a>
</section>
<section class="w-date mb20">
27 ноября 2020 </section>
<span class="w-views">Просмотров: 252</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yermolenko/_kulturna-doba/999275" class="black">Культурна доба</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yermolenko/_kulturna-doba/999275" rel="nofollow" class="black announce">Ті з вас, хто був у "Мистецькому арсеналі" в Києві, можливо, звернули увагу на його історію. Він збудований у XVIII столітті як гарматний двір. А до ...</a>
</section>
</div>
</div>
</div>
</div>
<div class="news-initial-title" style="display: none">На кордоні з РФ затримали німця, якого розшукує Інтерпол</div>
<div class="news-author" style="display:none">Кокора Лілія</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Надзвичайні події</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">воскресенье, 29 ноября 2020</span>
<span class="red ml5">11:27</span>
</div>
<div>
<a class="w-title" href="/ru/news/np" rel="nofollow">Происшествия</a>
</div>
</div>
<h1>
Пограничники поймали немца, которого разыскивает Интерпол</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999744_w_300.jpg?v=0" alt="Пограничники поймали немца, которого разыскивает Интерпол" width="300" style="max-width:100%" />
<figcaption>Пограничники задержали немца, которого разыскивает Интерпол. Фото: https://dpsu.gov.ua/ua</figcaption>
</figure>
<p>На Сумщине на границе с Российской Федерацией задержали гражданина Германии, которого разыскивает Интерпол.</p>
<p>43-летнего мужчину задержали пограничники Сумского отряда в пункте пропуска "Бачевск". Он хотел пересечь границу на авто марки Renault, передает <strong>Государственная пограничная служба Украины.</strong></p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/politics/_komandir-z-nacgvardiyi-viyavivsya-rosijskim-shpigunom/998979" target="_blank">Командир с Нацгвардии оказался российским шпионом</a></strong></p>
<p>Иностранца задержали, и сообщили Укрбюро Интерпола в Киеве. Бюро подтвердило, что мужчина в розыске в Германии. Его подозревают в отмывании денег и банковском мошенничестве.</p>
<p>Немец прибыл в Украину в конце прошлого года, а в розыск его объявили лишь полгода назад.</p>
<p>Гражданина Германии передали представителям Национальной полиции. Они займутся его экстрадицией в Германию для привлечения к уголовной ответственности.</p>
<div class="back-block">
<p>В Стамбуле правоохранители арестовали <a href="/articles/np/_u-stambuli-zatrimali-ukrayinciv-za-nezakonnu-torgivlyu-organami/999728">пять из 18 человек</a>, ранее задержанных и подозреваемых в причастности к незаконной торговле органами, среди которых есть граждане Украины.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/np/_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol/999744";
    SHARE_TITLE = "Пограничники поймали немца, которого разыскивает Интерпол";
    SHARE_DESC = "На Сумщине на границе с Российской Федерацией задержали гражданина Германии, которого разыскивает Интерпол. 43-летнего мужчину задержали пограничники Сумского отряда в пункте пропуска &amp;quot;Бачевск&amp;quot;. Он хотел пересечь границу на авто марки Renault, передает Государственная пограничная служба ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/999/999744_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/np/_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol/999744" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Пограничники поймали немца, которого разыскивает Интерпол&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="MIXADV_7886" class="MIXADVERT_NET"> </div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7886" async></script>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js"></script>
<div class="w double informer">

<div id="adpartner-htmlunit-4989">
<script>
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/htmlunit?id=4989&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fnp%2F_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol%2F999744">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$kfvDPYgPH1AGheTndVXq5.YSDY8ZLzW35M7mmwE.eHYnC3LQ6S8iy">
<input type="hidden" id="material_id" name="id" value="999744">
<input type="hidden" name="gstP9PbX9A0QKvZt" value="749145215faea4e94215473885741e5a">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">29</div>
<div class="w-month">ноября</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="999679">
<a href="/ru/articles/world-life/_noyabrskoe-vosstanie-polyakov-prodlilos-menshe-goda/999679">Ноябрьское восстание поляков продлилось меньше года</a>
</p>
<p class="js-item" data-news-id="999725">
<a href="/ru/articles/culture/_bogemnuyu-rapsodiyu-peli-po-12-chasov-v-den/999725">"Богемную рапсодию" пели по 12 часов в день</a>
</p>
<p class="js-item" data-news-id="999702">
<a href="/ru/articles/history/_ukraina-poobeschala-v-oon-berech-ekologiyu/999702">Украина пообещала в ООН беречь экологию</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_marsh-sosedej-v-belarusi-planiruyut-novye-protesty/999678" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999678_a_100_64.jpg?v=0" alt="&amp;quot;Марш соседей&amp;quot; - В Беларуси планируют новые протесты" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_marsh-sosedej-v-belarusi-planiruyut-novye-protesty/999678">&quot;Марш соседей&quot; - В Беларуси планируют новые протесты</a>
<span class="w-views">Просмотров: 17703</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_timoshenko-60-kak-za-bolee-20-let-v-politike-menyalsya-ee-oblik/999416" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999416_a_100_64.jpg?v=0" alt="Тимошенко - 60. Как за более 20 лет в политике менялся ее облик" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_timoshenko-60-kak-za-bolee-20-let-v-politike-menyalsya-ee-oblik/999416">Тимошенко - 60. Как за более 20 лет в политике менялся ее облик<section class="w-marker-photo sm">12</section><section class="w-marker-video sm"></section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section><section class="w-marker-dates sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 310.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,310.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M540 2914 l0 -187 -165 7 c-90 4 -212 4 -270 0 l-105 -7 0 -1358 0
                        -1359 1355 0 1355 0 -2 1363 -3 1362 -267 -4 -268 -4 0 187 0 186 -175 0 -175
                        0 -2 -182 -3 -183 -458 0 -459 0 2 183 1 182 -181 0 -180 0 0 -186z m0 -629
                        l0 -95 178 2 177 3 1 90 2 90 461 3 461 2 0 -95 0 -95 175 0 175 0 0 95 0 95
                        95 0 95 0 0 -255 0 -255 -1005 0 -1005 0 0 255 0 255 95 0 95 0 0 -95z m1820
                        -1345 l0 -580 -1005 0 -1005 0 0 580 0 580 1005 0 1005 0 0 -580z" />
<path d="M1090 1005 l0 -275 265 2 266 3 0 270 0 270 -266 3 -265 2 0 -275z" />
</g>
</svg></section></a>
<a href="/ru/articles/politics/_timoshenko-60-kak-za-bolee-20-let-v-politike-menyalsya-ee-oblik/999416#comments" class="bubble" rel="nofollow">20</a>
<span class="w-views">Просмотров: 11565</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_telekanal-nash-opozorilsya-v-pryamom-efire/999542" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999542_a_100_64.jpg?v=0" alt="Телеканал &amp;quot;Наш&amp;quot; опозорился в прямом эфире" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_telekanal-nash-opozorilsya-v-pryamom-efire/999542">Телеканал &quot;Наш&quot; опозорился в прямом эфире<section class="w-marker-video sm"></section></a>
<a href="/ru/articles/donbas/_telekanal-nash-opozorilsya-v-pryamom-efire/999542#comments" class="bubble" rel="nofollow">4</a>
<span class="w-views">Просмотров: 8946</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-2829-noyabrya-kogo-oschastlivyat-poslednie-vyhodnye-oseni/999594" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999594_a_100_64.jpg?v=0" alt="Гороскоп на 28-29 ноября: кого осчастливят последние выходные осени" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-2829-noyabrya-kogo-oschastlivyat-poslednie-vyhodnye-oseni/999594">Гороскоп на 28-29 ноября: кого осчастливят последние выходные осени<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 6984</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_fantasticheskoe-perevoploschenie-olya-polyakova-predstala-v-obraze-malviny-v-otkrovennom-naryade/999605" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999605_a_100_64.jpg?v=0" alt="Фантастическое перевоплощение: Оля Полякова предстала в образе Мальвины в откровенном наряде" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_fantasticheskoe-perevoploschenie-olya-polyakova-predstala-v-obraze-malviny-v-otkrovennom-naryade/999605">Фантастическое перевоплощение: Оля Полякова предстала в образе Мальвины в откровенном наряде</a>
<span class="w-views">Просмотров: 6075</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/np" class="w-title" rel="nofollow">Происшествия</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_ne-bylo-elektrichestva-v-reanimacii-umerli-dvoe-pacientov-s-sovid19/999749" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999749_a_100_64.jpg?v=0" alt="Не было электричества: в реанимации умерли двое пациентов с Сovid-19" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_ne-bylo-elektrichestva-v-reanimacii-umerli-dvoe-pacientov-s-sovid19/999749">Не было электричества: в реанимации умерли двое пациентов с Сovid-19</a>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999748_a_100_64.jpg?v=0" alt="Карантинная афера: в сети предлагают компенсации от государства" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748">Карантинная афера: в сети предлагают компенсации от государства<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 45</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_nochnoj-pozhar-unes-zhizni-dvuh-detej/999743" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999743_a_100_64.jpg?v=0" alt="Ночной пожар унес жизни двух детей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_nochnoj-pozhar-unes-zhizni-dvuh-detej/999743">Ночной пожар унес жизни двух детей</a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_sbu-blokirovala-shemu-postavok-kontrafaktnyh-zapchastej-k-ukrainskim-vertoletov/999730" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999730_a_100_64.jpg?v=0" alt="СБУ блокировала схему поставок контрафактных запчастей к украинским вертолетов" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_sbu-blokirovala-shemu-postavok-kontrafaktnyh-zapchastej-k-ukrainskim-vertoletov/999730">СБУ блокировала схему поставок контрафактных запчастей к украинским вертолетов</a>
<a href="/ru/articles/np/_sbu-blokirovala-shemu-postavok-kontrafaktnyh-zapchastej-k-ukrainskim-vertoletov/999730#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 270</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_v-stambule-zaderzhali-ukraincev-za-nezakonnuyu-torgovlyu-organami/999728" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999728_a_100_64.jpg?v=0" alt="В Стамбуле задержали украинцев за незаконную торговлю органами" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_v-stambule-zaderzhali-ukraincev-za-nezakonnuyu-torgovlyu-organami/999728">В Стамбуле задержали украинцев за незаконную торговлю органами</a>
<span class="w-views">Просмотров: 441</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_timoshenko-60-kak-za-bolee-20-let-v-politike-menyalsya-ee-oblik/999416">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
20 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_timoshenko-60-kak-za-bolee-20-let-v-politike-menyalsya-ee-oblik/999416">Тимошенко - 60. Как за более 20 лет в политике менялся ее облик</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_v-gorlovke-moschnye-vzryvy-unichtozhili-zhivuyu-silu-i-artilleriyu-okkupantov-zhurnalist/999645">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
10 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_v-gorlovke-moschnye-vzryvy-unichtozhili-zhivuyu-silu-i-artilleriyu-okkupantov-zhurnalist/999645">В Горловке мощные взрывы уничтожили живую силу и артиллерию оккупантов - журналист</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_nashi-pozicii-v-vojne-s-rf-sejchas-slabee-chem-v-2014-godu-veteran/998981">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_nashi-pozicii-v-vojne-s-rf-sejchas-slabee-chem-v-2014-godu-veteran/998981">Наши позиции в войне с РФ сейчас слабее, чем в 2014 году - ветеран</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_telekanal-nash-opozorilsya-v-pryamom-efire/999542">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_telekanal-nash-opozorilsya-v-pryamom-efire/999542">Телеканал "Наш" опозорился в прямом эфире</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_bajden-priglasil-tihanovskuyu-na-vstrechu/999726">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_bajden-priglasil-tihanovskuyu-na-vstrechu/999726">Байден пригласил Тихановскую на встречу</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
95</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20201127114033">Марадона - лучший футболист всех времён?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20201127114033">
<li data-id="0">1) да</li>
<li data-id="1">2) нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20201127114033" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/np" class="w-title" rel="nofollow">Происшествия</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_ne-bylo-elektrichestva-v-reanimacii-umerli-dvoe-pacientov-s-sovid19/999749" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999749_a_100_64.jpg?v=0" alt="Не было электричества: в реанимации умерли двое пациентов с Сovid-19" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_ne-bylo-elektrichestva-v-reanimacii-umerli-dvoe-pacientov-s-sovid19/999749">Не было электричества: в реанимации умерли двое пациентов с Сovid-19</a>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999748_a_100_64.jpg?v=0" alt="Карантинная афера: в сети предлагают компенсации от государства" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748">Карантинная афера: в сети предлагают компенсации от государства<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 45</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_nochnoj-pozhar-unes-zhizni-dvuh-detej/999743" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999743_a_100_64.jpg?v=0" alt="Ночной пожар унес жизни двух детей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
 <a class="block" href="/ru/articles/np/_nochnoj-pozhar-unes-zhizni-dvuh-detej/999743">Ночной пожар унес жизни двух детей</a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_sbu-blokirovala-shemu-postavok-kontrafaktnyh-zapchastej-k-ukrainskim-vertoletov/999730" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999730_a_100_64.jpg?v=0" alt="СБУ блокировала схему поставок контрафактных запчастей к украинским вертолетов" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_sbu-blokirovala-shemu-postavok-kontrafaktnyh-zapchastej-k-ukrainskim-vertoletov/999730">СБУ блокировала схему поставок контрафактных запчастей к украинским вертолетов</a>
<a href="/ru/articles/np/_sbu-blokirovala-shemu-postavok-kontrafaktnyh-zapchastej-k-ukrainskim-vertoletov/999730#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 270</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_v-stambule-zaderzhali-ukraincev-za-nezakonnuyu-torgovlyu-organami/999728" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999728_a_100_64.jpg?v=0" alt="В Стамбуле задержали украинцев за незаконную торговлю органами" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_v-stambule-zaderzhali-ukraincev-za-nezakonnuyu-torgovlyu-organami/999728">В Стамбуле задержали украинцев за незаконную торговлю органами</a>
<span class="w-views">Просмотров: 441</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">4</div>
<div class="item ">3</div>
<div class="item ">3</div>
<div class="item ">4</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_dvigatel-v-salone-i-trup-tri-podrugi-na-audi-vrezalis-v-ostrovok-bezopasnosti/999696" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999696_a_290_232.jpg?v=0" alt="Двигатель в салоне и труп. Три подруги на Audi врезались в островок безопасности" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_dvigatel-v-salone-i-trup-tri-podrugi-na-audi-vrezalis-v-ostrovok-bezopasnosti/999696" class="block fs18 black">Двигатель в салоне и труп. Три подруги на Audi врезались в островок безопасности</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_vletel-v-derevo-i-perevernulsya-voditel-subaru-razbilsya-s-tremya-passazhirkami/999695" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999695_a_290_232.jpg?v=0" alt="Влетел в дерево и перевернулся: водитель Subaru разбился с тремя пассажирками" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_vletel-v-derevo-i-perevernulsya-voditel-subaru-razbilsya-s-tremya-passazhirkami/999695" class="block fs18 black">Влетел в дерево и перевернулся: водитель Subaru разбился с тремя пассажирками</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_taksi-vletelo-v-priparkovannyj-avtomobil-kadry-smertelnoj-poezdki/999665" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999665_a_290_232.jpg?v=0" alt="Такси влетело в припаркованный автомобиль: кадры смертельной поездки" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_taksi-vletelo-v-priparkovannyj-avtomobil-kadry-smertelnoj-poezdki/999665" class="block fs18 black">Такси влетело в припаркованный автомобиль: кадры смертельной поездки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_strelyali-vozle-kafe-kotoroe-rabotalo-nesmotrya-na-lokdaun-est-ranenye/999659" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999659_a_290_232.jpg?v=0" alt="Стреляли возле кафе, которое работало несмотря на локдаун. Есть раненые" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_strelyali-vozle-kafe-kotoroe-rabotalo-nesmotrya-na-lokdaun-est-ranenye/999659" class="block fs18 black">Стреляли возле кафе, которое работало несмотря на локдаун. Есть раненые</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_rasstrelyali-mashinu-i-ostavili-avtomat-v-podarok/999653" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999653_a_290_232.jpg?v=0" alt="Расстреляли машину и оставили автомат в подарок" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_rasstrelyali-mashinu-i-ostavili-avtomat-v-podarok/999653" class="block fs18 black">Расстреляли машину и оставили автомат в подарок</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999748_a_290_232.jpg?v=0" alt="Карантинная афера: в сети предлагают компенсации от государства" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_karantinnaya-afera-v-seti-predlagayut-kompensacii-ot-gosudarstva/999748" class="block fs18 black">Карантинная афера: в сети предлагают компенсации от государства</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_direktoru-stomatologicheskogo-centra-votknuli-v-glaz-nozhnicy/999693" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999693_a_290_232.jpg?v=0" alt="Директору стоматологического центра воткнули в глаз ножницы" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_direktoru-stomatologicheskogo-centra-votknuli-v-glaz-nozhnicy/999693" class="block fs18 black">Директору стоматологического центра воткнули в глаз ножницы</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_hudozhnicu-nashli-ubitoj-v-dome-svekra/999654" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999654_a_290_232.jpg?v=0" alt="Художницу нашли убитой в доме свекра" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_hudozhnicu-nashli-ubitoj-v-dome-svekra/999654" class="block fs18 black">Художницу нашли убитой в доме свекра</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_muzhchina-otomstil-byvshej-devushke-i-vylozhil-v-socseti-ee-intimnye-foto-i-video/999541" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999541_a_290_232.jpg?v=0" alt="Мужчина отомстил бывшей девушке и выложил в соцсети ее интимные фото и видео" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_muzhchina-otomstil-byvshej-devushke-i-vylozhil-v-socseti-ee-intimnye-foto-i-video/999541" class="block fs18 black">Мужчина отомстил бывшей девушке и выложил в соцсети ее интимные фото и видео</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_voditel-marshrutki-slomal-passazhiru-nogu/999402" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/999/999402_a_290_232.jpg?v=0" alt="Водитель маршрутки сломал пассажиру ногу" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_voditel-marshrutki-slomal-passazhiru-nogu/999402" class="block fs18 black">Водитель маршрутки сломал пассажиру ногу</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_timoshenko-60-kak-za-bolee-20-let-v-politike-menyalsya-ee-oblik/999416">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
20 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_timoshenko-60-kak-za-bolee-20-let-v-politike-menyalsya-ee-oblik/999416">Тимошенко - 60. Как за более 20 лет в политике менялся ее облик</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_v-gorlovke-moschnye-vzryvy-unichtozhili-zhivuyu-silu-i-artilleriyu-okkupantov-zhurnalist/999645">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
10 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_v-gorlovke-moschnye-vzryvy-unichtozhili-zhivuyu-silu-i-artilleriyu-okkupantov-zhurnalist/999645">В Горловке мощные взрывы уничтожили живую силу и артиллерию оккупантов - журналист</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_nashi-pozicii-v-vojne-s-rf-sejchas-slabee-chem-v-2014-godu-veteran/998981">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_nashi-pozicii-v-vojne-s-rf-sejchas-slabee-chem-v-2014-godu-veteran/998981">Наши позиции в войне с РФ сейчас слабее, чем в 2014 году - ветеран</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_telekanal-nash-opozorilsya-v-pryamom-efire/999542">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_telekanal-nash-opozorilsya-v-pryamom-efire/999542">Телеканал "Наш" опозорился в прямом эфире</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_bajden-priglasil-tihanovskuyu-na-vstrechu/999726">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_bajden-priglasil-tihanovskuyu-na-vstrechu/999726">Байден пригласил Тихановскую на встречу</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999507_a_120_96.jpg?v=0" alt="Голодомором хотели уничтожить саму возможность украинцев построить государство - историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507" class="title">Голодомором хотели уничтожить саму возможность украинцев построить государство - историк</a>
</section>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_gbr-ispolzuyut-dlya-mesti-sdelali-zavisimym-ot-ofisa-prezidenta/999464">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999464_a_120_96.jpg?v=0" alt="ГБР используют для мести. Сделали зависимым от Офиса президента" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_gbr-ispolzuyut-dlya-mesti-sdelali-zavisimym-ot-ofisa-prezidenta/999464" class="title">ГБР используют для мести. Сделали зависимым от Офиса президента</a>
</section>
<span class="w-views">Просмотров: 198</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cernaya-pyatnica-kto-bolshe-zarabotaet-na-rasprodazhah/999397">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999397_a_120_96.jpg?v=0" alt="Черная пятница: кто больше заработает на распродажах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cernaya-pyatnica-kto-bolshe-zarabotaet-na-rasprodazhah/999397" class="title">Черная пятница: кто больше заработает на распродажах</a>
</section>
<span class="w-views">Просмотров: 225</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_mozhno-budet-koshmarit-lyudej-s-depozitami-ekspert-o-raskrytii-bankovskoj-tajny/998982">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998982_a_120_96.jpg?v=0" alt="Можно будет &quot;кошмарить&quot; людей с депозитами: эксперт о раскрытии банковской тайны" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_mozhno-budet-koshmarit-lyudej-s-depozitami-ekspert-o-raskrytii-bankovskoj-tajny/998982" class="title">Можно будет "кошмарить" людей с депозитами: эксперт о раскрытии банковской тайны</a>
</section>
<span class="w-views">Просмотров: 1809</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998512_a_120_96.jpg?v=0" alt="Будет провал по всему миру: экономист сделал прогноз на черную пятницу" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512" class="title">Будет провал по всему миру: экономист сделал прогноз на черную пятницу</a>
</section>
<a href="/ru/articles/economics/_budet-proval-po-vsemu-miru-ekonomist-sdelal-prognoz-na-chernuyu-pyatnicu/998512#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 783</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_cernaya-pyatnica-v-ukraine-nachalas-dosrochno-kak-budet-prohodit-glavnaya-rasprodazha-etogo-goda/998500">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998500_a_120_96.jpg?v=0" alt="Черная пятница в Украине началась досрочно: как будет проходить главная распродажа этого года" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cernaya-pyatnica-v-ukraine-nachalas-dosrochno-kak-budet-prohodit-glavnaya-rasprodazha-etogo-goda/998500" class="title">Черная пятница в Украине началась досрочно: как будет проходить главная распродажа этого года</a>
</section>
<span class="w-views">Просмотров: 810</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/health/_infekcionist-ob-yasnil-kak-pravilno-opredelyat-nasyschenie-krovi-kislorodom/997984">
<img src="https://static2.gazeta.ua/img2/cache/preview/997/997984_a_120_96.jpg?v=0" alt="Инфекционист объяснил, как правильно определять насыщение крови кислородом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_infekcionist-ob-yasnil-kak-pravilno-opredelyat-nasyschenie-krovi-kislorodom/997984" class="title">Инфекционист объяснил, как правильно определять насыщение крови кислородом</a>
</section>
<span class="w-views">Просмотров: 2610</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ne-hvataet-tolko-sala-vodki-i-varenikov-nedelya-v-citatah-ot-gazetaua/998330">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998330_a_120_96.jpg?v=0" alt="&quot;Не хватает только сала, водки и вареников&quot;. Неделя в цитатах от GAZETA.UA" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ne-hvataet-tolko-sala-vodki-i-varenikov-nedelya-v-citatah-ot-gazetaua/998330" class="title">"Не хватает только сала, водки и вареников". Неделя в цитатах от GAZETA.UA</a>
</section>
<span class="w-views">Просмотров: 729</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-zabyvaet-chto-i-komu-poruchal-byvshij-genprokuror/998233">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998233_a_120_96.jpg?v=0" alt="&quot;Зеленский забывает, что и кому поручал&quot; - бывший генпрокурор" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-zabyvaet-chto-i-komu-poruchal-byvshij-genprokuror/998233" class="title">"Зеленский забывает, что и кому поручал" - бывший генпрокурор</a>
</section>
<span class="w-views">Просмотров: 1791</span>
 </section>
</div>
<div class="item clearfix">
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998162_a_120_96.jpg?v=0" alt="&quot;Такую красоту не просто найти в Европе и Америке&quot;: открыли тропу Шептицкого" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162" class="title">"Такую красоту не просто найти в Европе и Америке": открыли тропу Шептицкого</a>
</section>
<a href="/ru/articles/regions/_takuyu-krasotu-ne-prosto-najti-v-evrope-i-amerike-otkryli-tropu-septickogo/998162#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 6786</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999507_a_120_96.jpg?v=0" alt="Голодомором хотели уничтожить саму возможность украинцев построить государство - историк" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_golodomorom-hoteli-unichtozhit-samu-vozmozhnost-ukraincev-postroit-gosudarstvo-istorik/999507" class="title">Голодомором хотели уничтожить саму возможность украинцев построить государство - историк</a>
</section>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_sedany-stanovyatsya-ekzotikoj-ekspert-rasskazal-kak-menyayutsya-avtomobilnye-vkusy-ukraincev/999258">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999258_a_120_96.jpg?v=0" alt="Седаны становятся экзотикой - эксперт рассказал, как меняются автомобильные вкусы украинцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sedany-stanovyatsya-ekzotikoj-ekspert-rasskazal-kak-menyayutsya-avtomobilnye-vkusy-ukraincev/999258" class="title">Седаны становятся экзотикой - эксперт рассказал, как меняются автомобильные вкусы украинцев</a>
</section>
<span class="w-views">Просмотров: 1314</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ukraincy-ponyali-chto-kompanij-mnogo-a-zhizn-odna-kak-izmenilsya-rynok-truda/999072">
<img src="https://static2.gazeta.ua/img2/cache/preview/999/999072_a_120_96.jpg?v=0" alt="&quot;Украинцы поняли, что компаний много, а жизнь - одна&quot;: как изменился рынок труда" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraincy-ponyali-chto-kompanij-mnogo-a-zhizn-odna-kak-izmenilsya-rynok-truda/999072" class="title">"Украинцы поняли, что компаний много, а жизнь - одна": как изменился рынок труда</a>
</section>
<span class="w-views">Просмотров: 864</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_my-zvezdy-kotorye-vzorvalis-i-obrosli-myasom-i-kozhej-kozhej-shkiroyu--oleksandr-frazefrazenko/996898">
<img src="https://static2.gazeta.ua/img2/cache/preview/996/996898_a_120_96.jpg?v=0" alt="&quot;Мы - звезды, которые взорвались и обросли мясом и кожей кожей шкірою &quot;, - Олександр Фразе-Фразенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_my-zvezdy-kotorye-vzorvalis-i-obrosli-myasom-i-kozhej-kozhej-shkiroyu--oleksandr-frazefrazenko/996898" class="title">"Мы - звезды, которые взорвались и обросли мясом и кожей кожей шкірою ", - Олександр Фразе-Фразенко</a>
</section>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_sledovat-mirovym-trendam-no-s-opozdaniem-ekspert-rasskazal-chem-budet-otlichatsya-nash-avtomobilnyj-rynok-ot-stran-es-cherez-10-let/998753">
<img src="https://static2.gazeta.ua/img2/cache/preview/998/998753_a_120_96.jpg?v=0" alt="Следовать мировым трендам, но с опозданием - эксперт рассказал, чем будет отличаться наш автомобильный рынок от стран ЕС через 10 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_sledovat-mirovym-trendam-no-s-opozdaniem-ekspert-rasskazal-chem-budet-otlichatsya-nash-avtomobilnyj-rynok-ot-stran-es-cherez-10-let/998753" class="title">Следовать мировым трендам, но с опозданием - эксперт рассказал, чем будет отличаться наш автомобильный рынок от стран ЕС через 10 лет</a>
</section>
<span class="w-views">Просмотров: 405</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yermolenko/_kulturna-doba/999275" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yermolenko/yermolenko_a_140_100.jpg?v=0" alt="Владимир Ермоленко" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yermolenko/_kulturna-doba/999275" rel="nofollow" class="red author fs16 mb10">Владимир Ермоленко</a>
</section>
<section class="w-date mb20">
27 ноября 2020 </section>
<span class="w-views">Просмотров: 252</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yermolenko/_kulturna-doba/999275" class="black">Культурна доба</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yermolenko/_kulturna-doba/999275" rel="nofollow" class="black announce">Ті з вас, хто був у "Мистецькому арсеналі" в Києві, можливо, звернули увагу на його історію. Він збудований у XVIII столітті як гарматний двір. А до ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
95</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20201127114033">Марадона - лучший футболист всех времён?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20201127114033">
<li data-id="0">1) да</li>
<li data-id="1">2) нет</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20201127114033" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 999744;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/999744';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2020 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/np/_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol/999744">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/np/_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol/999744">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fnp%2F_pogranichniki-pojmali-nemca-kotorogo-razyskivaet-interpol%2F999744">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
