<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>В Киеве подрались водители маршруток | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Водители автобусов, которые курсируют в режиме маршрутных такси №211, на одной из конечных остановок столицы, подрались на глазах у прохожих. Причина конфликта точно неизвестна. Вероятно, водители дрались за право первенства выезжать на маршрут. Видео драки обнародовал на странице в ...">
<meta property="og:title" content="В Киеве подрались водители маршруток"><meta property="og:description" content="Водители автобусов, которые курсируют в режиме маршрутных такси №211, на одной из конечных остановок столицы, подрались на глазах у прохожих. Причина конфликта точно неизвестна. Вероятно, водители дрались за право первенства выезжать на маршрут. Видео драки обнародовал на странице в ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/983/983706_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2020-09-10T09:25:33+0300"><meta property="article:modified_time" content="2020-09-10T09:48:46+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="В Киеве подрались водители маршруток"><meta property="twitter:description" content="Водители автобусов, которые курсируют в режиме маршрутных такси №211, на одной из конечных остановок столицы, подрались на глазах у прохожих. Причина конфликта точно неизвестна. Вероятно, водители дрались за право первенства выезжать на маршрут. Видео драки обнародовал на странице в ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/983/983706_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a8e32e">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706">Українською</a> / <a href="/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
 Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/life/_diplomat-soglasimsya-na-ustupki-rf-okonchatelno-poteryaem-donbass-i-krym/983571">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983571_a_120_96.jpg?v=0" alt="Дипломат: согласимся на уступки РФ - окончательно потеряем Донбасс и Крым" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_diplomat-soglasimsya-na-ustupki-rf-okonchatelno-poteryaem-donbass-i-krym/983571" class="title">Дипломат: согласимся на уступки РФ - окончательно потеряем Донбасс и Крым</a>
</section>
<span class="w-views">Просмотров: 405</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_granica-ukrainy-s-belarusyu-mozhet-prevratitsya-v-mesto-dlya-progulki-rossijskoj-armii/982217">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982217_a_120_96.jpg?v=0" alt="Граница Украины с Беларусью может превратиться в место для прогулки российской армии" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_granica-ukrainy-s-belarusyu-mozhet-prevratitsya-v-mesto-dlya-progulki-rossijskoj-armii/982217" class="title">Граница Украины с Беларусью может превратиться в место для прогулки российской армии</a>
</section>
<span class="w-views">Просмотров: 1404</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_lyudi-prezidenta-popytayutsya-razbit-mentovskuyu-monopoliyu-avakova/983360">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983360_a_120_96.jpg?v=0" alt="Люди президента попытаются разбить ментовскую монополию Авакова" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_lyudi-prezidenta-popytayutsya-razbit-mentovskuyu-monopoliyu-avakova/983360" class="title">Люди президента попытаются разбить ментовскую монополию Авакова</a>
</section>
<span class="w-views">Просмотров: 1026</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_garantii-po-depozitam-vyrastut-chto-izmenitsya-dlya-bankov-i-ih-klientov/983331">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983331_a_120_96.jpg?v=0" alt="Гарантии по депозитам вырастут: что изменится для банков и их клиентов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_garantii-po-depozitam-vyrastut-chto-izmenitsya-dlya-bankov-i-ih-klientov/983331" class="title">Гарантии по депозитам вырастут: что изменится для банков и их клиентов</a>
</section>
<span class="w-views">Просмотров: 459</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_izmenenie-izbiratelnogo-adresa-kabinetnyh-ocheredej-net/983037">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983037_a_120_96.jpg?v=0" alt="Изменение избирательного адреса: кабинетных очередей нет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_izmenenie-izbiratelnogo-adresa-kabinetnyh-ocheredej-net/983037" class="title">Изменение избирательного адреса: кабинетных очередей нет</a>
</section>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_rabotu-kollektorov-hotyat-regulirovat-ponovomu-chto-izmenitsya-dlya-dolzhnikov/982740">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982740_a_120_96.jpg?v=0" alt="Работу коллекторов хотят регулировать по-новому: что изменится для должников" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_rabotu-kollektorov-hotyat-regulirovat-ponovomu-chto-izmenitsya-dlya-dolzhnikov/982740" class="title">Работу коллекторов хотят регулировать по-новому: что изменится для должников</a>
</section>
<span class="w-views">Просмотров: 1503</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_ukraina-bez-kopeek-stoit-li-ot-nih-otkazyvatsya/982737">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982737_a_120_96.jpg?v=0" alt="Украина без копеек: стоит ли от них отказываться" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraina-bez-kopeek-stoit-li-ot-nih-otkazyvatsya/982737" class="title">Украина без копеек: стоит ли от них отказываться</a>
</section>
<span class="w-views">Просмотров: 1665</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_nazvali-produkty-kotorye-v-nachale-oseni-podesheveyut/982733">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982733_a_120_96.jpg?v=0" alt="Назвали продукты, которые в начале осени подешевеют" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_nazvali-produkty-kotorye-v-nachale-oseni-podesheveyut/982733" class="title">Назвали продукты, которые в начале осени подешевеют</a>
</section>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cto-budet-s-cenami-na-goryuchee-v-sentyabre/982723">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982723_a_120_96.jpg?v=0" alt="Что будет с ценами на горючее в сентябре" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cto-budet-s-cenami-na-goryuchee-v-sentyabre/982723" class="title">Что будет с ценами на горючее в сентябре</a>
</section>
<span class="w-views">Просмотров: 414</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/sogodennya/_zapustili-itproekt-kotoryj-pomozhet-sozdavat-gramotnye-teksty-na-ukrainskom-yazyke/982610">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982610_a_120_96.jpg?v=0" alt="Запустили IT-проект, который поможет создавать грамотные тексты на украинском языке" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sogodennya/_zapustili-itproekt-kotoryj-pomozhet-sozdavat-gramotnye-teksty-na-ukrainskom-yazyke/982610" class="title">Запустили IT-проект, который поможет создавать грамотные тексты на украинском языке</a>
</section>
<span class="w-views">Просмотров: 162</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">3</div>
<div class="item ">5</div>
<div class="item ">9</div>
<div class="item ">8</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_v-kieve-pojmali-odnogo-iz-rukovoditelej-islamskogo-gosudarstva/983654" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983654_a_290_232.jpg?v=0" alt="В Киеве поймали одного из руководителей Исламского государства" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_v-kieve-pojmali-odnogo-iz-rukovoditelej-islamskogo-gosudarstva/983654" class="block fs18 black">В Киеве поймали одного из руководителей Исламского государства</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_neizolirovannye-v-kieve-snyali-film-o-bezdomnyh-v-usloviyah-pandemii/983582" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983582_a_290_232.jpg?v=0" alt="&amp;quot;Неизолированные&amp;quot; - в Киеве сняли фильм о бездомных в условиях пандемии" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_neizolirovannye-v-kieve-snyali-film-o-bezdomnyh-v-usloviyah-pandemii/983582" class="block fs18 black">"Неизолированные" - в Киеве сняли фильм о бездомных в условиях пандемии</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_vechnoe-napominanie-o-geroe-v-kieve-otkryli-memorialnuyu-dosku-pavshemu-zaschitniku/983541" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983541_a_290_232.jpg?v=0" alt="Вечное напоминание о Герое: в Киеве открыли мемориальную доску павшему защитнику" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_vechnoe-napominanie-o-geroe-v-kieve-otkryli-memorialnuyu-dosku-pavshemu-zaschitniku/983541" class="block fs18 black">Вечное напоминание о Герое: в Киеве открыли мемориальную доску павшему защитнику</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_v-kieve-poyavilas-stena-izo-mha/983321" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983321_a_290_232.jpg?v=0" alt="В Киеве появилась стена изо мха" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_v-kieve-poyavilas-stena-izo-mha/983321" class="block fs18 black">В Киеве появилась стена изо мха</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_cvety-pocelovannye-osenyu-botanicheskij-sad-utonul-v-astrah/983307" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983307_a_290_232.jpg?v=0" alt="Цветы, поцелованные осенью: ботанический сад утонул в астрах" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_cvety-pocelovannye-osenyu-botanicheskij-sad-utonul-v-astrah/983307" class="block fs18 black">Цветы, поцелованные осенью: ботанический сад утонул в астрах</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983706_a_290_232.jpg?v=0" alt="В Киеве подрались водители маршруток" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706" class="block fs18 black">В Киеве подрались водители маршруток</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_dolzhnik-ugrozhal-rasstrelyat-kommunalschikov/983669" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983669_a_290_232.jpg?v=0" alt="Должник угрожал расстрелять коммунальщиков" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_dolzhnik-ugrozhal-rasstrelyat-kommunalschikov/983669" class="block fs18 black">Должник угрожал расстрелять коммунальщиков</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_teryaesh-rassudok-poyavilos-video-gde-lechat-bolnyh-covid19-v-kieve/983491" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983491_a_290_232.jpg?v=0" alt="&quot;Теряешь рассудок&quot; - появилось видео, где лечат больных Covid-19 в Киеве" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_teryaesh-rassudok-poyavilos-video-gde-lechat-bolnyh-covid19-v-kieve/983491" class="block fs18 black">"Теряешь рассудок" - появилось видео, где лечат больных Covid-19 в Киеве</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_pritula-opublikoval-pervyj-predvybornyj-rolik/983492" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983492_a_290_232.jpg?v=0" alt="Притула опубликовал первый предвыборный ролик" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_pritula-opublikoval-pervyj-predvybornyj-rolik/983492" class="block fs18 black">Притула опубликовал первый предвыборный ролик</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_opasnaya-popytka-muzhchina-chut-ne-pogib-pytayas-sest-v-tronuvshijsya-poezd/983426" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983426_a_290_232.jpg?v=0" alt="Опасная попытка: мужчина чуть не погиб, пытаясь сесть в тронувшийся поезд" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_opasnaya-popytka-muzhchina-chut-ne-pogib-pytayas-sest-v-tronuvshijsya-poezd/983426" class="block fs18 black">Опасная попытка: мужчина чуть не погиб, пытаясь сесть в тронувшийся поезд</a>
</section>
</div>
</div>
</div>
</div>
 <div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_ukraincy-sdelali-rossijskuyu-produkciyu-menee-konkurentnoj/983318">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983318_a_120_96.jpg?v=0" alt="Украинцы сделали российскую продукцию менее конкурентной" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraincy-sdelali-rossijskuyu-produkciyu-menee-konkurentnoj/983318" class="title">Украинцы сделали российскую продукцию менее конкурентной</a>
</section>
<span class="w-views">Просмотров: 2115</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_sluga-naroda-derzhitsya-na-zelenskom-no-na-vyborah-im-eto-ne-dobavit/982775">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982775_a_120_96.jpg?v=0" alt="&quot;Слуга народа&quot; держится на Зеленском. Но на выборах им это не добавит" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sluga-naroda-derzhitsya-na-zelenskom-no-na-vyborah-im-eto-ne-dobavit/982775" class="title">"Слуга народа" держится на Зеленском. Но на выборах им это не добавит</a>
</section>
<a href="/ru/articles/politics/_sluga-naroda-derzhitsya-na-zelenskom-no-na-vyborah-im-eto-ne-dobavit/982775#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_my-uverenno-idem-k-obrazovatelnoj-katastrofe-obrazovatelnyj-ekspert-viktor-gromovoj-rasskazal-o-gotovnosti-shkol-k-obucheniyu-v-usloviyah-pandemii/982759">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982759_a_120_96.jpg?v=0" alt="&quot;Мы уверенно идем к образовательной катастрофе&quot; - образовательный эксперт Виктор Громовой рассказал о готовности школ к обучению в условиях пандемии" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_my-uverenno-idem-k-obrazovatelnoj-katastrofe-obrazovatelnyj-ekspert-viktor-gromovoj-rasskazal-o-gotovnosti-shkol-k-obucheniyu-v-usloviyah-pandemii/982759" class="title">"Мы уверенно идем к образовательной катастрофе" - образовательный эксперт Виктор Громовой рассказал о готовности школ к обучению в условиях пандемии</a>
</section>
<span class="w-views">Просмотров: 9954</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ekspert-rasskazala-kak-pravilno-vospityvat-rebenka-v-nepolnoj-seme/981886">
<img src="https://static2.gazeta.ua/img2/cache/preview/981/981886_a_120_96.jpg?v=0" alt="Эксперт рассказала, как правильно воспитывать ребенка в неполной семье" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ekspert-rasskazala-kak-pravilno-vospityvat-rebenka-v-nepolnoj-seme/981886" class="title">Эксперт рассказала, как правильно воспитывать ребенка в неполной семье</a>
</section>
<span class="w-views">Просмотров: 216</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_my-ne-nauchilis-lyubit-chestno-i-otkrovenno-to-chto-sdelano-v-ukraine-igor-panasov/981461">
<img src="https://static2.gazeta.ua/img2/cache/preview/981/981461_a_120_96.jpg?v=0" alt="&quot;Мы не научились любить честно и откровенно то, что сделано в Украине&quot; - Игорь Панасов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_my-ne-nauchilis-lyubit-chestno-i-otkrovenno-to-chto-sdelano-v-ukraine-igor-panasov/981461" class="title">"Мы не научились любить честно и откровенно то, что сделано в Украине" - Игорь Панасов</a>
</section>
<span class="w-views">Просмотров: 144</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/anna-usik/_odnofamilici/982655" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/anna-usik/anna-usik_a_140_100.jpg?v=0" alt="Анна Усік" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/anna-usik/_odnofamilici/982655" rel="nofollow" class="red author fs16 mb10">Анна Усік</a>
</section>
<section class="w-date mb20">
09 сентября 2020 </section>
<span class="w-views">Просмотров: 360</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/anna-usik/_odnofamilici/982655" class="black">Однофамілиці</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/anna-usik/_odnofamilici/982655" rel="nofollow" class="black announce">Перевіряли, скільки в соцмережах людей з іменем і прізвищем, як у вас? У Facebook знаходжу п'ятеро дівчат &mdash; мої тезки й однофамілиці. Одна Анна ...</a>
</section>
</div>
</div>
</div>
</div>
<div class="news-initial-title" style="display: none">У Києві побилися водії маршруток</div>
<div class="news-author" style="display:none">Довгалюк Яна</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Київ</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">четверг, 10 сентября 2020</span>
<span class="red ml5">09:48</span>
</div>
<div>
<a class="w-title" href="/ru/news/kiev-life" rel="nofollow">Новости Киева</a>
</div>
</div>
<h1>
В Киеве подрались водители маршруток<section class="w-marker-video lg"></section></h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983706_w_300.jpg?v=0" alt="В Киеве подрались водители маршруток" width="300" style="max-width:100%" />
<figcaption>Фото: segodnya.ua</figcaption>
</figure>
<p>Водители автобусов, которые курсируют в режиме маршрутных такси №211, на одной из конечных остановок столицы, подрались на глазах у прохожих. Причина конфликта точно неизвестна. Вероятно, водители дрались за право первенства выезжать на маршрут.</p>
<p>Видео драки обнародовал на странице в <a href="https://www.facebook.com/KyivOperativ/?ref=page_internal" target="_blank">Facebook </a>"Киев Оперативный".<br /><br />"Битва двух титанов - водителей маршруток за то, кто первый поедет собирать денежки", - отметили в посте. <br /><br /><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FKyivOperativ%2Fvideos%2F3486081208121597%2F&amp;show_text=0&amp;width=590" width="590" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><br /><br /><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/np/_nevidomi-pobili-vodiya-marshrutki-na-ochah-u-svidkiv/982468" target="_blank">Неизвестные избили водителя маршрутки на глазах у свидетелей</a></strong></p>
<div class="back-block">
<p>Частные перевозчики столицы, транспорт которых работает в режиме маршрутных такси,<a href="/ru/articles/kiev-life/_proezd-v-stolichnyh-marshrutkah-mozhet-podorozhat-prichiny/979223"> обратились к мэру Киева Виталию Кличко</a> с просьбой скорректировать функционирование пассажирских перевозок в городе.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706";
    SHARE_TITLE = "В Киеве подрались водители маршруток";
    SHARE_DESC = "Водители автобусов, которые курсируют в режиме маршрутных такси №211, на одной из конечных остановок столицы, подрались на глазах у прохожих. Причина конфликта точно неизвестна. Вероятно, водители дрались за право первенства выезжать на маршрут. Видео драки обнародовал на странице в ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/983/983706_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;В Киеве подрались водители маршруток&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js"></script>
<div class="w double informer">

<div id="adpartner-htmlunit-4989">
<script>
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/htmlunit?id=4989&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fkiev-life%2F_v-kieve-podralis-voditeli-marshrutok%2F983706">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$TZj10zn9VuVRo87pETQPTOoSniFcejuJRxp6JN..u5Qorj3ovEJqa">
<input type="hidden" id="material_id" name="id" value="983706">
<input type="hidden" name="CPqK55BLHAFmMAi" value="d6bbefe1497ce65fea46922acb16d6d7">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">10</div>
<div class="w-month">сентября</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="983671">
<a href="/ru/articles/history/_anarhist-zakolol-nozhom-imperatricu/983671">Анархист заколол ножом императрицу</a>
</p>
<p class="js-item" data-news-id="983516">
<a href="/ru/articles/health/_povedenie-cheloveka-menyaetsya-pered-suicidom-kak-raspoznat-trevozhnye-priznaki/983516">Поведение человека меняется перед суицидом: как распознать тревожные признаки</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_seksualnaya-i-v-peske-amerikanskaya-model-zasvetila-soski-v-soblaznitelnoj-fotosessii/983268" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983268_a_100_64.jpg?v=0" alt="Сексуальная и в песке: американская модель засветила соски в соблазнительной фотосессии" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_seksualnaya-i-v-peske-amerikanskaya-model-zasvetila-soski-v-soblaznitelnoj-fotosessii/983268">Сексуальная и в песке: американская модель засветила соски в соблазнительной фотосессии<section class="w-marker-photo sm">8</section></a>
<span class="w-views">Просмотров: 24777</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_v-kroshechnom-bikini-zvezda-instagram-otkrovenno-pozirovala-na-plyazhe/983260" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983260_a_100_64.jpg?v=0" alt="В крошечном бикини: звезда Instagram откровенно позировала на пляже" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_v-kroshechnom-bikini-zvezda-instagram-otkrovenno-pozirovala-na-plyazhe/983260">В крошечном бикини: звезда Instagram откровенно позировала на пляже<section class="w-marker-photo sm">6</section></a>
<span class="w-views">Просмотров: 14931</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_babochki-na-pikantnyh-mestah-seksualnyj-dizajner-pozirovala-obnazhennoj/983501" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983501_a_100_64.jpg?v=0" alt="Бабочки на пикантных местах: сексуальный дизайнер позировала обнаженной" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_babochki-na-pikantnyh-mestah-seksualnyj-dizajner-pozirovala-obnazhennoj/983501">Бабочки на пикантных местах: сексуальный дизайнер позировала обнаженной<section class="w-marker-photo sm">10</section></a>

<span class="w-views">Просмотров: 12411</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_polnostyu-obnazhennaya-supermodel-podelilas-provokacionnymi-snimkami/983375" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983375_a_100_64.jpg?v=0" alt="Полностью обнаженная: супер-модель поделилась провокационными снимками" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_polnostyu-obnazhennaya-supermodel-podelilas-provokacionnymi-snimkami/983375">Полностью обнаженная: супер-модель поделилась провокационными снимками<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 9234</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_provokacionnaya-i-obnazhennaya-slovackaya-velosipedistka-ostavila-sport-radi-soblaznitelnyh-fotosessij/983478" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983478_a_100_64.jpg?v=0" alt="Провокационная и обнаженная: словацкая велосипедистка оставила спорт ради соблазнительных фотосессий" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_provokacionnaya-i-obnazhennaya-slovackaya-velosipedistka-ostavila-sport-radi-soblaznitelnyh-fotosessij/983478">Провокационная и обнаженная: словацкая велосипедистка оставила спорт ради соблазнительных фотосессий<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 8838</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/kiev-life" class="w-title" rel="nofollow">Новости Киева</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_dolzhnik-ugrozhal-rasstrelyat-kommunalschikov/983669" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983669_a_100_64.jpg?v=0" alt="Должник угрожал расстрелять коммунальщиков" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_dolzhnik-ugrozhal-rasstrelyat-kommunalschikov/983669">Должник угрожал расстрелять коммунальщиков<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 279</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/kiev-life/_aktivisty-protiv-psevdoaktivistov-v-stolice-startovali-akcii-protesta-protiv-stroitelnyh-rejderov/983666" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983666_a_100_64.jpg?v=0" alt="Активисты против &quot;псевдоактивистов&quot;. В столице стартовали акции протеста против строительных рейдеров" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/kiev-life/_aktivisty-protiv-psevdoaktivistov-v-stolice-startovali-akcii-protesta-protiv-stroitelnyh-rejderov/983666">Активисты против "псевдоактивистов". В столице стартовали акции протеста против строительных рейдеров</a>
<span class="w-views">Просмотров: 99</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_v-kieve-pojmali-odnogo-iz-rukovoditelej-islamskogo-gosudarstva/983654" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983654_a_100_64.jpg?v=0" alt="В Киеве поймали одного из руководителей Исламского государства" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_v-kieve-pojmali-odnogo-iz-rukovoditelej-islamskogo-gosudarstva/983654">В Киеве поймали одного из руководителей Исламского государства<section class="w-marker-photo sm">3</section></a>
<span class="w-views">Просмотров: 837</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/kiev-life/_tysyachi-kievlyan-podderzhali-partiyu-sluga-naroda-i-podali-idei-dlya-uluchsheniya-zhizni-v-stolice/983657" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983657_a_100_64.jpg?v=0" alt="Тысячи киевлян поддержали партию &quot;Слуга народа&quot; и подали идеи для улучшения жизни в столице" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/kiev-life/_tysyachi-kievlyan-podderzhali-partiyu-sluga-naroda-i-podali-idei-dlya-uluchsheniya-zhizni-v-stolice/983657">Тысячи киевлян поддержали партию "Слуга народа" и подали идеи для улучшения жизни в столице</a>
<a href="/ru/articles/kiev-life/_tysyachi-kievlyan-podderzhali-partiyu-sluga-naroda-i-podali-idei-dlya-uluchsheniya-zhizni-v-stolice/983657#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
 <div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_zacepilsya-golovoj-o-provod-razvlecheniya-odnoklassnikov-zakonchilis-tragediej/983639" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983639_a_100_64.jpg?v=0" alt="Зацепился головой о провод: развлечения одноклассников закончились трагедией" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_zacepilsya-golovoj-o-provod-razvlecheniya-odnoklassnikov-zakonchilis-tragediej/983639">Зацепился головой о провод: развлечения одноклассников закончились трагедией</a>
<span class="w-views">Просмотров: 1737</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/kiev-life/_rejting-klichko-zavyshen-vereschuk/983391">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/kiev-life/_rejting-klichko-zavyshen-vereschuk/983391">Рейтинг Кличко завышен - Верещук</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_izbili-byvshego-uznika-kremlya-vladimira-baluha-sostoyanie-tyazheloe/983329">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_izbili-byvshego-uznika-kremlya-vladimira-baluha-sostoyanie-tyazheloe/983329">Избили бывшего узника Кремля Владимира Балуха: состояние тяжелое</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_prezident-prokommentiroval-vrazheskie-obstrely-na-donbasse/983274">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_prezident-prokommentiroval-vrazheskie-obstrely-na-donbasse/983274">Президент прокомментировал вражеские обстрелы на Донбассе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/health/_issledovanie-pokazalo-naskolko-veliki-riski-zarazitsya-koronavirusom-v-shkole/983294">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/health/_issledovanie-pokazalo-naskolko-veliki-riski-zarazitsya-koronavirusom-v-shkole/983294">Исследование показало, насколько велики риски заразиться коронавирусом в школе</a>
</section>
</div>
<div class="item clearfix mb15">
 <section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_litvin-s-kopeechnoj-arendoj-i-bogatyreva-s-dvorcom-pokazali-sosedej-zelenskogo-v-konchazaspe/983296">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_litvin-s-kopeechnoj-arendoj-i-bogatyreva-s-dvorcom-pokazali-sosedej-zelenskogo-v-konchazaspe/983296">Литвин с "копеечной" арендой и Богатырева с дворцом. Показали соседей Зеленского в Конча-Заспе</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
6208</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20180327135502">Какими правами следует наделить жителей Киева без прописки?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20180327135502">
<li data-id="0">Бесплатной медицинской помощью, возможностью бесплатного обучения детей в школах и воспитания в детских садах</li>
<li data-id="1">Голосованием за муниципальную власть</li>
<li data-id="2">Участием в голосовании по переименованию улиц и зеленых зон, возведение зданий и сооружений</li>
<li data-id="3">Граждане должны решать судьбу того населенного пункта, где они прописаны</li>
<li data-id="4">Оставить без изменений</li>
<li data-id="5">Свой вариант напишите в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20180327135502" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/kiev-life" class="w-title" rel="nofollow">Новости Киева</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_dolzhnik-ugrozhal-rasstrelyat-kommunalschikov/983669" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983669_a_100_64.jpg?v=0" alt="Должник угрожал расстрелять коммунальщиков" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_dolzhnik-ugrozhal-rasstrelyat-kommunalschikov/983669">Должник угрожал расстрелять коммунальщиков<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 279</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/kiev-life/_aktivisty-protiv-psevdoaktivistov-v-stolice-startovali-akcii-protesta-protiv-stroitelnyh-rejderov/983666" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983666_a_100_64.jpg?v=0" alt="Активисты против &quot;псевдоактивистов&quot;. В столице стартовали акции протеста против строительных рейдеров" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/kiev-life/_aktivisty-protiv-psevdoaktivistov-v-stolice-startovali-akcii-protesta-protiv-stroitelnyh-rejderov/983666">Активисты против "псевдоактивистов". В столице стартовали акции протеста против строительных рейдеров</a>
<span class="w-views">Просмотров: 99</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_v-kieve-pojmali-odnogo-iz-rukovoditelej-islamskogo-gosudarstva/983654" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983654_a_100_64.jpg?v=0" alt="В Киеве поймали одного из руководителей Исламского государства" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_v-kieve-pojmali-odnogo-iz-rukovoditelej-islamskogo-gosudarstva/983654">В Киеве поймали одного из руководителей Исламского государства<section class="w-marker-photo sm">3</section></a>
<span class="w-views">Просмотров: 837</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/kiev-life/_tysyachi-kievlyan-podderzhali-partiyu-sluga-naroda-i-podali-idei-dlya-uluchsheniya-zhizni-v-stolice/983657" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983657_a_100_64.jpg?v=0" alt="Тысячи киевлян поддержали партию &quot;Слуга народа&quot; и подали идеи для улучшения жизни в столице" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/kiev-life/_tysyachi-kievlyan-podderzhali-partiyu-sluga-naroda-i-podali-idei-dlya-uluchsheniya-zhizni-v-stolice/983657">Тысячи киевлян поддержали партию "Слуга народа" и подали идеи для улучшения жизни в столице</a>
<a href="/ru/articles/kiev-life/_tysyachi-kievlyan-podderzhali-partiyu-sluga-naroda-i-podali-idei-dlya-uluchsheniya-zhizni-v-stolice/983657#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 369</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_zacepilsya-golovoj-o-provod-razvlecheniya-odnoklassnikov-zakonchilis-tragediej/983639" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983639_a_100_64.jpg?v=0" alt="Зацепился головой о провод: развлечения одноклассников закончились трагедией" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_zacepilsya-golovoj-o-provod-razvlecheniya-odnoklassnikov-zakonchilis-tragediej/983639">Зацепился головой о провод: развлечения одноклассников закончились трагедией</a>
<span class="w-views">Просмотров: 1737</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">3</div>
<div class="item ">3</div>
<div class="item ">5</div>
<div class="item ">9</div>
<div class="item ">8</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/np/_v-kieve-pojmali-odnogo-iz-rukovoditelej-islamskogo-gosudarstva/983654" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983654_a_290_232.jpg?v=0" alt="В Киеве поймали одного из руководителей Исламского государства" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_v-kieve-pojmali-odnogo-iz-rukovoditelej-islamskogo-gosudarstva/983654" class="block fs18 black">В Киеве поймали одного из руководителей Исламского государства</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_neizolirovannye-v-kieve-snyali-film-o-bezdomnyh-v-usloviyah-pandemii/983582" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983582_a_290_232.jpg?v=0" alt="&amp;quot;Неизолированные&amp;quot; - в Киеве сняли фильм о бездомных в условиях пандемии" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_neizolirovannye-v-kieve-snyali-film-o-bezdomnyh-v-usloviyah-pandemii/983582" class="block fs18 black">"Неизолированные" - в Киеве сняли фильм о бездомных в условиях пандемии</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_vechnoe-napominanie-o-geroe-v-kieve-otkryli-memorialnuyu-dosku-pavshemu-zaschitniku/983541" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983541_a_290_232.jpg?v=0" alt="Вечное напоминание о Герое: в Киеве открыли мемориальную доску павшему защитнику" width="290" height="232" style="max-width:100%" /></a>
 <section class="photo-title">
<a href="/ru/articles/kiev-life/_vechnoe-napominanie-o-geroe-v-kieve-otkryli-memorialnuyu-dosku-pavshemu-zaschitniku/983541" class="block fs18 black">Вечное напоминание о Герое: в Киеве открыли мемориальную доску павшему защитнику</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_v-kieve-poyavilas-stena-izo-mha/983321" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983321_a_290_232.jpg?v=0" alt="В Киеве появилась стена изо мха" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_v-kieve-poyavilas-stena-izo-mha/983321" class="block fs18 black">В Киеве появилась стена изо мха</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_cvety-pocelovannye-osenyu-botanicheskij-sad-utonul-v-astrah/983307" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983307_a_290_232.jpg?v=0" alt="Цветы, поцелованные осенью: ботанический сад утонул в астрах" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_cvety-pocelovannye-osenyu-botanicheskij-sad-utonul-v-astrah/983307" class="block fs18 black">Цветы, поцелованные осенью: ботанический сад утонул в астрах</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983706_a_290_232.jpg?v=0" alt="В Киеве подрались водители маршруток" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706" class="block fs18 black">В Киеве подрались водители маршруток</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_dolzhnik-ugrozhal-rasstrelyat-kommunalschikov/983669" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983669_a_290_232.jpg?v=0" alt="Должник угрожал расстрелять коммунальщиков" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_dolzhnik-ugrozhal-rasstrelyat-kommunalschikov/983669" class="block fs18 black">Должник угрожал расстрелять коммунальщиков</a>
 </section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_teryaesh-rassudok-poyavilos-video-gde-lechat-bolnyh-covid19-v-kieve/983491" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983491_a_290_232.jpg?v=0" alt="&quot;Теряешь рассудок&quot; - появилось видео, где лечат больных Covid-19 в Киеве" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_teryaesh-rassudok-poyavilos-video-gde-lechat-bolnyh-covid19-v-kieve/983491" class="block fs18 black">"Теряешь рассудок" - появилось видео, где лечат больных Covid-19 в Киеве</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_pritula-opublikoval-pervyj-predvybornyj-rolik/983492" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983492_a_290_232.jpg?v=0" alt="Притула опубликовал первый предвыборный ролик" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_pritula-opublikoval-pervyj-predvybornyj-rolik/983492" class="block fs18 black">Притула опубликовал первый предвыборный ролик</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_opasnaya-popytka-muzhchina-chut-ne-pogib-pytayas-sest-v-tronuvshijsya-poezd/983426" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/983/983426_a_290_232.jpg?v=0" alt="Опасная попытка: мужчина чуть не погиб, пытаясь сесть в тронувшийся поезд" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_opasnaya-popytka-muzhchina-chut-ne-pogib-pytayas-sest-v-tronuvshijsya-poezd/983426" class="block fs18 black">Опасная попытка: мужчина чуть не погиб, пытаясь сесть в тронувшийся поезд</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/kiev-life/_rejting-klichko-zavyshen-vereschuk/983391">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/kiev-life/_rejting-klichko-zavyshen-vereschuk/983391">Рейтинг Кличко завышен - Верещук</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_izbili-byvshego-uznika-kremlya-vladimira-baluha-sostoyanie-tyazheloe/983329">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_izbili-byvshego-uznika-kremlya-vladimira-baluha-sostoyanie-tyazheloe/983329">Избили бывшего узника Кремля Владимира Балуха: состояние тяжелое</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_prezident-prokommentiroval-vrazheskie-obstrely-na-donbasse/983274">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_prezident-prokommentiroval-vrazheskie-obstrely-na-donbasse/983274">Президент прокомментировал вражеские обстрелы на Донбассе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/health/_issledovanie-pokazalo-naskolko-veliki-riski-zarazitsya-koronavirusom-v-shkole/983294">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/health/_issledovanie-pokazalo-naskolko-veliki-riski-zarazitsya-koronavirusom-v-shkole/983294">Исследование показало, насколько велики риски заразиться коронавирусом в школе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_litvin-s-kopeechnoj-arendoj-i-bogatyreva-s-dvorcom-pokazali-sosedej-zelenskogo-v-konchazaspe/983296">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_litvin-s-kopeechnoj-arendoj-i-bogatyreva-s-dvorcom-pokazali-sosedej-zelenskogo-v-konchazaspe/983296">Литвин с "копеечной" арендой и Богатырева с дворцом. Показали соседей Зеленского в Конча-Заспе</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/life/_diplomat-soglasimsya-na-ustupki-rf-okonchatelno-poteryaem-donbass-i-krym/983571">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983571_a_120_96.jpg?v=0" alt="Дипломат: согласимся на уступки РФ - окончательно потеряем Донбасс и Крым" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_diplomat-soglasimsya-na-ustupki-rf-okonchatelno-poteryaem-donbass-i-krym/983571" class="title">Дипломат: согласимся на уступки РФ - окончательно потеряем Донбасс и Крым</a>
</section>
<span class="w-views">Просмотров: 405</span>
 </section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_granica-ukrainy-s-belarusyu-mozhet-prevratitsya-v-mesto-dlya-progulki-rossijskoj-armii/982217">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982217_a_120_96.jpg?v=0" alt="Граница Украины с Беларусью может превратиться в место для прогулки российской армии" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_granica-ukrainy-s-belarusyu-mozhet-prevratitsya-v-mesto-dlya-progulki-rossijskoj-armii/982217" class="title">Граница Украины с Беларусью может превратиться в место для прогулки российской армии</a>
</section>
<span class="w-views">Просмотров: 1404</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_lyudi-prezidenta-popytayutsya-razbit-mentovskuyu-monopoliyu-avakova/983360">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983360_a_120_96.jpg?v=0" alt="Люди президента попытаются разбить ментовскую монополию Авакова" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_lyudi-prezidenta-popytayutsya-razbit-mentovskuyu-monopoliyu-avakova/983360" class="title">Люди президента попытаются разбить ментовскую монополию Авакова</a>
</section>
<span class="w-views">Просмотров: 1026</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_garantii-po-depozitam-vyrastut-chto-izmenitsya-dlya-bankov-i-ih-klientov/983331">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983331_a_120_96.jpg?v=0" alt="Гарантии по депозитам вырастут: что изменится для банков и их клиентов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_garantii-po-depozitam-vyrastut-chto-izmenitsya-dlya-bankov-i-ih-klientov/983331" class="title">Гарантии по депозитам вырастут: что изменится для банков и их клиентов</a>
</section>
<span class="w-views">Просмотров: 459</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_izmenenie-izbiratelnogo-adresa-kabinetnyh-ocheredej-net/983037">
 <img src="https://static2.gazeta.ua/img2/cache/preview/983/983037_a_120_96.jpg?v=0" alt="Изменение избирательного адреса: кабинетных очередей нет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_izmenenie-izbiratelnogo-adresa-kabinetnyh-ocheredej-net/983037" class="title">Изменение избирательного адреса: кабинетных очередей нет</a>
</section>
<span class="w-views">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_rabotu-kollektorov-hotyat-regulirovat-ponovomu-chto-izmenitsya-dlya-dolzhnikov/982740">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982740_a_120_96.jpg?v=0" alt="Работу коллекторов хотят регулировать по-новому: что изменится для должников" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_rabotu-kollektorov-hotyat-regulirovat-ponovomu-chto-izmenitsya-dlya-dolzhnikov/982740" class="title">Работу коллекторов хотят регулировать по-новому: что изменится для должников</a>
</section>
<span class="w-views">Просмотров: 1503</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_ukraina-bez-kopeek-stoit-li-ot-nih-otkazyvatsya/982737">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982737_a_120_96.jpg?v=0" alt="Украина без копеек: стоит ли от них отказываться" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraina-bez-kopeek-stoit-li-ot-nih-otkazyvatsya/982737" class="title">Украина без копеек: стоит ли от них отказываться</a>
</section>
<span class="w-views">Просмотров: 1665</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_nazvali-produkty-kotorye-v-nachale-oseni-podesheveyut/982733">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982733_a_120_96.jpg?v=0" alt="Назвали продукты, которые в начале осени подешевеют" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_nazvali-produkty-kotorye-v-nachale-oseni-podesheveyut/982733" class="title">Назвали продукты, которые в начале осени подешевеют</a>
</section>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cto-budet-s-cenami-na-goryuchee-v-sentyabre/982723">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982723_a_120_96.jpg?v=0" alt="Что будет с ценами на горючее в сентябре" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cto-budet-s-cenami-na-goryuchee-v-sentyabre/982723" class="title">Что будет с ценами на горючее в сентябре</a>
</section>
<span class="w-views">Просмотров: 414</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/sogodennya/_zapustili-itproekt-kotoryj-pomozhet-sozdavat-gramotnye-teksty-na-ukrainskom-yazyke/982610">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982610_a_120_96.jpg?v=0" alt="Запустили IT-проект, который поможет создавать грамотные тексты на украинском языке" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sogodennya/_zapustili-itproekt-kotoryj-pomozhet-sozdavat-gramotnye-teksty-na-ukrainskom-yazyke/982610" class="title">Запустили IT-проект, который поможет создавать грамотные тексты на украинском языке</a>
</section>
<span class="w-views">Просмотров: 162</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_ukraincy-sdelali-rossijskuyu-produkciyu-menee-konkurentnoj/983318">
<img src="https://static2.gazeta.ua/img2/cache/preview/983/983318_a_120_96.jpg?v=0" alt="Украинцы сделали российскую продукцию менее конкурентной" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraincy-sdelali-rossijskuyu-produkciyu-menee-konkurentnoj/983318" class="title">Украинцы сделали российскую продукцию менее конкурентной</a>
</section>
<span class="w-views">Просмотров: 2115</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_sluga-naroda-derzhitsya-na-zelenskom-no-na-vyborah-im-eto-ne-dobavit/982775">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982775_a_120_96.jpg?v=0" alt="&quot;Слуга народа&quot; держится на Зеленском. Но на выборах им это не добавит" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sluga-naroda-derzhitsya-na-zelenskom-no-na-vyborah-im-eto-ne-dobavit/982775" class="title">"Слуга народа" держится на Зеленском. Но на выборах им это не добавит</a>
</section>
<a href="/ru/articles/politics/_sluga-naroda-derzhitsya-na-zelenskom-no-na-vyborah-im-eto-ne-dobavit/982775#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_my-uverenno-idem-k-obrazovatelnoj-katastrofe-obrazovatelnyj-ekspert-viktor-gromovoj-rasskazal-o-gotovnosti-shkol-k-obucheniyu-v-usloviyah-pandemii/982759">
<img src="https://static2.gazeta.ua/img2/cache/preview/982/982759_a_120_96.jpg?v=0" alt="&quot;Мы уверенно идем к образовательной катастрофе&quot; - образовательный эксперт Виктор Громовой рассказал о готовности школ к обучению в условиях пандемии" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_my-uverenno-idem-k-obrazovatelnoj-katastrofe-obrazovatelnyj-ekspert-viktor-gromovoj-rasskazal-o-gotovnosti-shkol-k-obucheniyu-v-usloviyah-pandemii/982759" class="title">"Мы уверенно идем к образовательной катастрофе" - образовательный эксперт Виктор Громовой рассказал о готовности школ к обучению в условиях пандемии</a>
</section>
<span class="w-views">Просмотров: 9954</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ekspert-rasskazala-kak-pravilno-vospityvat-rebenka-v-nepolnoj-seme/981886">
<img src="https://static2.gazeta.ua/img2/cache/preview/981/981886_a_120_96.jpg?v=0" alt="Эксперт рассказала, как правильно воспитывать ребенка в неполной семье" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ekspert-rasskazala-kak-pravilno-vospityvat-rebenka-v-nepolnoj-seme/981886" class="title">Эксперт рассказала, как правильно воспитывать ребенка в неполной семье</a>
</section>
<span class="w-views">Просмотров: 216</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_my-ne-nauchilis-lyubit-chestno-i-otkrovenno-to-chto-sdelano-v-ukraine-igor-panasov/981461">
<img src="https://static2.gazeta.ua/img2/cache/preview/981/981461_a_120_96.jpg?v=0" alt="&quot;Мы не научились любить честно и откровенно то, что сделано в Украине&quot; - Игорь Панасов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_my-ne-nauchilis-lyubit-chestno-i-otkrovenno-to-chto-sdelano-v-ukraine-igor-panasov/981461" class="title">"Мы не научились любить честно и откровенно то, что сделано в Украине" - Игорь Панасов</a>
</section>
<span class="w-views">Просмотров: 144</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/anna-usik/_odnofamilici/982655" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/anna-usik/anna-usik_a_140_100.jpg?v=0" alt="Анна Усік" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/anna-usik/_odnofamilici/982655" rel="nofollow" class="red author fs16 mb10">Анна Усік</a>
</section>
<section class="w-date mb20">
09 сентября 2020 </section>
<span class="w-views">Просмотров: 360</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/anna-usik/_odnofamilici/982655" class="black">Однофамілиці</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/anna-usik/_odnofamilici/982655" rel="nofollow" class="black announce">Перевіряли, скільки в соцмережах людей з іменем і прізвищем, як у вас? У Facebook знаходжу п'ятеро дівчат &mdash; мої тезки й однофамілиці. Одна Анна ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
6208</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20180327135502">Какими правами следует наделить жителей Киева без прописки?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20180327135502">
<li data-id="0">Бесплатной медицинской помощью, возможностью бесплатного обучения детей в школах и воспитания в детских садах</li>
<li data-id="1">Голосованием за муниципальную власть</li>
<li data-id="2">Участием в голосовании по переименованию улиц и зеленых зон, возведение зданий и сооружений</li>
<li data-id="3">Граждане должны решать судьбу того населенного пункта, где они прописаны</li>
<li data-id="4">Оставить без изменений</li>
<li data-id="5">Свой вариант напишите в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20180327135502" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 983706;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/983706';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2020 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/kiev-life/_v-kieve-podralis-voditeli-marshrutok/983706">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fkiev-life%2F_v-kieve-podralis-voditeli-marshrutok%2F983706">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
