<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Зарплаты женщин и мужчин в Украине существенно различаются | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Сервис Serpstat провел опрос среди представителей разных специальностей: SEO-, PPC-, SMM-специалистов, контент-маркетологов. Анализ выявил, что женщины на руководящих должностях зарабатывают меньше, чем мужчины. Наиболее популярными должностями среди респондентов стали SEO (36%) и Digital ...">
<meta property="og:title" content="Зарплаты женщин и мужчин в Украине существенно различаются - исследование"><meta property="og:description" content="Сервис Serpstat провел опрос среди представителей разных специальностей: SEO-, PPC-, SMM-специалистов, контент-маркетологов. Анализ выявил, что женщины на руководящих должностях зарабатывают меньше, чем мужчины. Наиболее популярными должностями среди респондентов стали SEO (36%) и Digital ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1013/1013528_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/economics/_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie/1013528"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-02-08T18:10:34+0200"><meta property="article:modified_time" content="2021-02-08T18:18:20+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Зарплаты женщин и мужчин в Украине существенно различаются - исследование"><meta property="twitter:description" content="Сервис Serpstat провел опрос среди представителей разных специальностей: SEO-, PPC-, SMM-специалистов, контент-маркетологов. Анализ выявил, что женщины на руководящих должностях зарабатывают меньше, чем мужчины. Наиболее популярными должностями среди респондентов стали SEO (36%) и Digital ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1013/1013528_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=4a7eb9">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/economics/_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie/1013528">Українською</a> / <a href="/ru/articles/economics/_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie/1013528">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_plyusy-i-minusy-elektronnyh-trudovyh-mnenie-ekspertov/1013408">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013408_a_120_96.jpg?v=0" alt="Плюсы и минусы электронных трудовых - мнение экспертов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_plyusy-i-minusy-elektronnyh-trudovyh-mnenie-ekspertov/1013408" class="title">Плюсы и минусы электронных трудовых - мнение экспертов</a>
</section>
<span class="w-views">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009394_a_120_96.jpg?v=0" alt="Европа закончилась на пороге итальянской тюрьмы - Маркив" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394" class="title">Европа закончилась на пороге итальянской тюрьмы - Маркив</a>
</section>
<a href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2106</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_eto-psihodelicheskaya-durka-kondratyuk-o-pesne-ot-ukrainy-na-evrovidenie/1013310">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013310_a_120_96.jpg?v=0" alt="Это психоделическая дурка - Кондратюк о песне от Украины на Евровидение" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_eto-psihodelicheskaya-durka-kondratyuk-o-pesne-ot-ukrainy-na-evrovidenie/1013310" class="title">Это психоделическая дурка - Кондратюк о песне от Украины на Евровидение</a>
</section>
<span class="w-views">Просмотров: 8523</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/avto/_v-narode-ih-nazyvayutkabluchki-ili-pirozhki--kak-kupit-samyj-deshevyj-avtomobil/1013164">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013164_a_120_96.jpg?v=0" alt="&quot;В народе их называют&quot;Каблучки&quot;, или &quot;пирожки&quot;  - как купить самый дешевый автомобиль" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_v-narode-ih-nazyvayutkabluchki-ili-pirozhki--kak-kupit-samyj-deshevyj-avtomobil/1013164" class="title">"В народе их называют"Каблучки", или "пирожки" - как купить самый дешевый автомобиль</a>
</section>
<span class="w-views">Просмотров: 1548</span>
</section>
</div>
 </div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_ciklon-deshevle-potomu-chto-zhivet-menshe-natalka-didenko/1013094">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013094_a_120_96.jpg?v=0" alt="&quot;Циклон дешевле, потому что живет меньше&quot; - Наталка Диденко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ciklon-deshevle-potomu-chto-zhivet-menshe-natalka-didenko/1013094" class="title">"Циклон дешевле, потому что живет меньше" - Наталка Диденко</a>
</section>
<span class="w-views">Просмотров: 549</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_nuzhny-proryvnye-idei-vstupit-v-evrosoyuz-frontalnym-sposobom-vryad-li-udastsya-inozemcev/1013016">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013016_a_120_96.jpg?v=0" alt="Нужны прорывные идеи. Вступить в Евросоюз фронтальным способом вряд ли удастся - Иноземцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_nuzhny-proryvnye-idei-vstupit-v-evrosoyuz-frontalnym-sposobom-vryad-li-udastsya-inozemcev/1013016" class="title">Нужны прорывные идеи. Вступить в Евросоюз фронтальным способом вряд ли удастся - Иноземцев</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/avto/_zapas-hoda-v-300-km-i-razgon-za-4-s-kak-edet-samyj-deshevyj-elektromobil/1013141">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013141_a_120_96.jpg?v=0" alt="Запас хода в 300 км и разгон за 4 с: как едет самый дешевый электромобиль" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_zapas-hoda-v-300-km-i-razgon-za-4-s-kak-edet-samyj-deshevyj-elektromobil/1013141" class="title">Запас хода в 300 км и разгон за 4 с: как едет самый дешевый электромобиль</a>
</section>
<span class="w-views">Просмотров: 1953</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_lukashenko-nadoel-putinu-inozemcev/1012998">
<img src="https://static2.gazeta.ua/img2/cache/preview/1012/1012998_a_120_96.jpg?v=0" alt="Лукашенко надоел Путину — Иноземцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_lukashenko-nadoel-putinu-inozemcev/1012998" class="title">Лукашенко надоел Путину — Иноземцев</a>
</section>
<span class="w-views">Просмотров: 4671</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/cookery/_gombovcy-putrya-knishi-pochemu-ischezaet-ukrainskaya-kuhnya/1012987">
<img src="https://static2.gazeta.ua/img2/cache/preview/1012/1012987_a_120_96.jpg?v=0" alt="Гомбовцы, путря,  книши: почему исчезает украинская кухня" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/cookery/_gombovcy-putrya-knishi-pochemu-ischezaet-ukrainskaya-kuhnya/1012987" class="title">Гомбовцы, путря, книши: почему исчезает украинская кухня</a>
</section>
<span class="w-views">Просмотров: 7128</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_kak-priuchit-detej-k-rabote/1013063">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013063_a_120_96.jpg?v=0" alt="Как приучить детей к работе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_kak-priuchit-detej-k-rabote/1013063" class="title">Как приучить детей к работе</a>
</section>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">8</div>
<div class="item ">18</div>
<div class="item ">6</div>
<div class="item ">11</div>
<div class="item ">8</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_fizicheskij-trud-i-vysokie-nalogi-ukrainka-nazvala-minusy-zhizni-v-polshe/1013299" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013299_a_290_232.jpg?v=0" alt="Физический труд и высокие налоги – украинка назвала минусы жизни в Польше" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_fizicheskij-trud-i-vysokie-nalogi-ukrainka-nazvala-minusy-zhizni-v-polshe/1013299" class="block fs18 black">Физический труд и высокие налоги – украинка назвала минусы жизни в Польше</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_zahodish-posmotret-a-vyhodish-s-divanom-kak-magazin-ikea-otrabotal-pervyj-den-v-ukraine/1011962" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1011/1011962_a_290_232.jpg?v=0" alt="&amp;quot;Заходишь посмотреть, а выходишь с диваном&amp;quot; - как магазин ІКЕА отработал первый день в Украине" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_zahodish-posmotret-a-vyhodish-s-divanom-kak-magazin-ikea-otrabotal-pervyj-den-v-ukraine/1011962" class="block fs18 black">"Заходишь посмотреть, а выходишь с диваном" - как магазин ІКЕА отработал первый день в Украине</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_otkrylsya-magazin-ikea-v-ukraine-pervye-foto/1011847" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1011/1011847_a_290_232.jpg?v=0" alt="Открылся магазин IКЕА в Украине: первые фото" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_otkrylsya-magazin-ikea-v-ukraine-pervye-foto/1011847" class="block fs18 black">Открылся магазин IКЕА в Украине: первые фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_besplatnye-frukty-i-kastryuli-na-razves-chto-udivlyaet-v-polskih-supermarketah/1011176" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1011/1011176_a_290_232.jpg?v=0" alt="Бесплатные фрукты и кастрюли на развес – что удивляет в польских супермаркетах" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_besplatnye-frukty-i-kastryuli-na-razves-chto-udivlyaet-v-polskih-supermarketah/1011176" class="block fs18 black">Бесплатные фрукты и кастрюли на развес – что удивляет в польских супермаркетах</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_dorogoj-hleb-i-deshevoe-myasoukraincy-poschitali-skolko-tratyat-na-produkty/1010815" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1010/1010815_a_290_232.jpg?v=0" alt="Дорогой хлеб и дешевое мясо-украинцы посчитали, сколько тратят на продукты" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_dorogoj-hleb-i-deshevoe-myasoukraincy-poschitali-skolko-tratyat-na-produkty/1010815" class="block fs18 black">Дорогой хлеб и дешевое мясо-украинцы посчитали, сколько тратят на продукты</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_zelenskij-v-video-podkolol-predshestvennikov/1011350" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1011/1011350_a_290_232.jpg?v=0" alt="Зеленский в видео подколол предшественников" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-v-video-podkolol-predshestvennikov/1011350" class="block fs18 black">Зеленский в видео подколол предшественников</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_torgovaya-set-prekratila-sotrudnichestvo-s-blogershoj-kotoraya-lyubit-rf/1009543" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009543_a_290_232.jpg?v=0" alt="Торговая сеть прекратила сотрудничество с блогершой, которая любит РФ" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_torgovaya-set-prekratila-sotrudnichestvo-s-blogershoj-kotoraya-lyubit-rf/1009543" class="block fs18 black">Торговая сеть прекратила сотрудничество с блогершой, которая любит РФ</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ukraina-podpisala-gazovye-soglasheniya-s-rf/1009002" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009002_a_290_232.jpg?v=0" alt="Украина подписала газовые соглашения с РФ" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_ukraina-podpisala-gazovye-soglasheniya-s-rf/1009002" class="block fs18 black">Украина подписала газовые соглашения с РФ</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_zarabotchane-dayut-v-chetyre-raza-bolshe-deneg-chem-ukraina-poluchaet-investicij/1008546" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008546_a_290_232.jpg?v=0" alt="Заработчане дают в четыре раза больше денег, чем Украина получает инвестиций" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_zarabotchane-dayut-v-chetyre-raza-bolshe-deneg-chem-ukraina-poluchaet-investicij/1008546" class="block fs18 black">Заработчане дают в четыре раза больше денег, чем Украина получает инвестиций</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-obeschaet-pomosch-flp-i-rabotnikam/998698" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/998/998698_a_290_232.jpg?v=0" alt="Зеленский обещает помощь ФЛП и работникам" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-obeschaet-pomosch-flp-i-rabotnikam/998698" class="block fs18 black">Зеленский обещает помощь ФЛП и работникам</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/sport/_cto-nado-znat-nakanune-matcha-liverpul-manchester-siti/1013202">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013202_a_120_96.jpg?v=0" alt="Что надо знать накануне матча &quot;Ливерпуль&quot; - &quot;Манчестер Сити&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sport/_cto-nado-znat-nakanune-matcha-liverpul-manchester-siti/1013202" class="title">Что надо знать накануне матча "Ливерпуль" - "Манчестер Сити"</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_kak-priuchit-detej-k-rabote/1013063">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013063_a_120_96.jpg?v=0" alt="Как приучить детей к работе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_kak-priuchit-detej-k-rabote/1013063" class="title">Как приучить детей к работе</a>
</section>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kogda-zelenskij-mozhet-vstretitsya-s-bajdenom/1013057">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013057_a_120_96.jpg?v=0" alt="Когда Зеленский может встретиться с Байденом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
 <section class="exclusives">
<a href="/ru/articles/politics/_kogda-zelenskij-mozhet-vstretitsya-s-bajdenom/1013057" class="title">Когда Зеленский может встретиться с Байденом</a>
</section>
<span class="w-views">Просмотров: 468</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_izbirateli-hotyat-nakazat-zelenskogo-rejting-prezidenta-padaet/1012798">
<img src="https://static2.gazeta.ua/img2/cache/preview/1012/1012798_a_120_96.jpg?v=0" alt="&quot;Избиратели хотят наказать Зеленского&quot; - рейтинг президента  падает" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_izbirateli-hotyat-nakazat-zelenskogo-rejting-prezidenta-padaet/1012798" class="title">"Избиратели хотят наказать Зеленского" - рейтинг президента падает</a>
</section>
<span class="w-views">Просмотров: 1089</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_kolbasu-rasfasovali-po-2-kg-ee-bylo-trudno-prodat-kak-melkomu-proizvoditelyu-popast-v-supermarket/1012733">
<img src="https://static2.gazeta.ua/img2/cache/preview/1012/1012733_a_120_96.jpg?v=0" alt="Колбасу расфасовали по 2 кг. Ее было трудно продать: как мелкому производителю попасть в супермаркет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_kolbasu-rasfasovali-po-2-kg-ee-bylo-trudno-prodat-kak-melkomu-proizvoditelyu-popast-v-supermarket/1012733" class="title">Колбасу расфасовали по 2 кг. Ее было трудно продать: как мелкому производителю попасть в супермаркет</a>
</section>
<span class="w-views">Просмотров: 612</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/olga-shved/_pidpishis/1012829" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/olga-shved/olga-shved_a_140_100.jpg?v=0" alt="" width="140" height="100" style="max-width:100%" />  </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/olga-shved/_pidpishis/1012829" rel="nofollow" class="red author fs16 mb10"></a>
</section>
<section class="w-date mb20">
07 февраля 2021 </section>
<span class="w-views">Просмотров: 612</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/olga-shved/_pidpishis/1012829" class="black">Підпишись</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/olga-shved/_pidpishis/1012829" rel="nofollow" class="black announce">&ndash;&ensp;Підписана на найпопулярніших блогерів. Розповідають про все, &ndash; каже Аліна. У декреті не випускала з рук смартфона, навіть коли ...</a>
</section>
</div>
</div>
</div>
</div>
<div class="news-initial-title" style="display: none">Зарплати жінок і чоловіків в Україні суттєво різняться - дослідження</div>
<div class="news-author" style="display:none">Гаранжа Альона</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Економіка</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">понедельник, 08 февраля 2021</span>
<span class="red ml5">18:18</span>
</div>
<div>
<a class="w-title" href="/ru/news/economics" rel="nofollow">Экономика</a>
</div>
</div>
<h1>
Зарплаты женщин и мужчин в Украине существенно различаются - исследование</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013528_w_300.jpg?v=0" alt="Зарплаты женщин и мужчин в Украине существенно различаются - исследование" width="300" style="max-width:100%" />
<figcaption>На руководящих должностях количество мужчин в разы выше, чем женщин. Фото: unsplash.com</figcaption>
</figure>
<p>Сервис Serpstat провел опрос среди представителей разных специальностей: SEO-, PPC-, SMM-специалистов, контент-маркетологов. Анализ выявил, что женщины на руководящих должностях зарабатывают меньше, чем мужчины.</p>
<p>Наиболее популярными должностями среди респондентов стали SEO (36%) и Digital Marketer (30%). Несмотря на то, что доля фрилансеров всех респондентов маленькая, медиана по зарплате у них выше, свидетельствуют результаты исследования на сайте <a href="https://serpstat.com/ru/blog/reyting-zarplat-serpstat/?utm_source=webpromotg&amp;utm_medium=ru-partners-social&amp;utm_campaign=salary-rating-2020-rez" target="_blank">Serpstat</a>.</p>
<p id="mce_3"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/economics/_robota-yaku-mozhna-shvidko-osvoyiti-nazvali-top5-vakansij-sichnya/1013078" target="_blank">Работа, которую можно быстро освоить: назвали топ-5 вакансий января</a></strong></p>
<p>На руководящих должностях количество мужчин в разы выше, чем женщин. Однако зарплаты женщин на таких позициях гораздо ниже.</p>
<p>В исследовании принимали участие 3447 специалистов. Данные для рейтинга собирали в течение 2 месяцев. Основная масса респондентов - из Украины (71%) и России (22%). Также в исследовании принимали участие представители Беларуси (5%) и Казахстана (2%). Большинство опрошенных - мужчины, медиана по возрасту респондентов - 28 лет.</p>
<div class="back-block">
<p>Зарплаты 50 тыс грн и более <a href="/articles/economics/_komu-v-ukrayini-gotovi-platiti-50-tis-grn/1012416" target="_blank">предлагают инженерам, бухгалтерам и технологам</a>.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/economics/_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie/1013528";
    SHARE_TITLE = "Зарплаты женщин и мужчин в Украине существенно различаются - исследование";
    SHARE_DESC = "Сервис Serpstat провел опрос среди представителей разных специальностей: SEO-, PPC-, SMM-специалистов, контент-маркетологов. Анализ выявил, что женщины на руководящих должностях зарабатывают меньше, чем мужчины. Наиболее популярными должностями среди респондентов стали SEO (36%) и Digital ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1013/1013528_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/economics/_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie/1013528" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Зарплаты женщин и мужчин в Украине существенно различаются - исследование&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="MIXADV_8246" class="MIXADVERT_NET"> </div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8246" async></script>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js"></script>
<div class="w double informer">

<div id="adpartner-htmlunit-4989">
<script>
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/htmlunit?id=4989&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>

<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Feconomics%2F_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie%2F1013528">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$f7mHBHFRfaLofuOCcookN.D1LsAi3AUnVVbk6o4ToQdbFsGtYn1FO">
<input type="hidden" id="material_id" name="id" value="1013528">
<input type="hidden" name="1kGNoA5PUUKWAT" value="bcc69820a51d34f25cf38d1ec1c3f4ec">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">08</div>
<div class="w-month">февраля</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1013429">
<a href="/ru/articles/politics/_ukraina-podpisala-dokument-s-nato/1013429">Украина подписала документ с НАТО</a>
</p>
<p class="js-item" data-news-id="1013443">
<a href="/ru/articles/edu-and-science/_boeing747-vpervye-sovershil-mezhkontinentalnyj-perelet/1013443">Boeing-747 впервые совершил межконтинентальный перелет</a>
</p>
<p class="js-item" data-news-id="1013412">
<a href="/ru/articles/history/_v-kiev-voshli-s-lozungom-smert-ukraincam/1013412">В Киев вошли с лозунгом "Смерть украинцам"</a>
</p>
<p class="js-item" data-news-id="1013209">
<a href="/ru/articles/history/_koroleve-otrubili-golovu/1013209">Королеве отрубили голову</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_nyu-v-smelyh-pozah-intimnye-foto-chempionki-mira-popali-v-otkrytyj-dostup/1013375" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013375_a_100_64.jpg?v=0" alt="Ню в смелых позах: интимные фото чемпионки мира попали в открытый доступ" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_nyu-v-smelyh-pozah-intimnye-foto-chempionki-mira-popali-v-otkrytyj-dostup/1013375">Ню в смелых позах: интимные фото чемпионки мира попали в открытый доступ<section class="w-marker-photo sm">10</section></a>
<span class="w-views">Просмотров: 93420</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ukrainka-pokazala-kak-finny-greyut-svoi-avtomobili-v-lyutyj-moroz/1013325" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013325_a_100_64.jpg?v=0" alt="Украинка показала, как финны греют свои автомобили в лютый мороз" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ukrainka-pokazala-kak-finny-greyut-svoi-avtomobili-v-lyutyj-moroz/1013325">Украинка показала, как финны греют свои автомобили в лютый мороз<section class="w-marker-photo sm">6</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 26163</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_ukrainskaya-model-vyzyvayusche-snimaetsya-v-otkrovennyh-pozah/1013416" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013416_a_100_64.jpg?v=0" alt="Украинская модель вызывающе снимается в откровенных позах" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_ukrainskaya-model-vyzyvayusche-snimaetsya-v-otkrovennyh-pozah/1013416">Украинская модель вызывающе снимается в откровенных позах<section class="w-marker-photo sm">8</section></a>
<span class="w-views">Просмотров: 14059</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-814-fevralya-kak-pravilno-vstretit-god-byka-po-kitajskomu-kalendaryu/1013321" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013321_a_100_64.jpg?v=0" alt="Гороскоп на 8-14 февраля: как правильно встретить год Быка по китайскому календарю" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-814-fevralya-kak-pravilno-vstretit-god-byka-po-kitajskomu-kalendaryu/1013321">Гороскоп на 8-14 февраля: как правильно встретить год Быка по китайскому календарю<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 14049</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_maruv-pokazala-goryachie-foto-v-nizhnem-bele/1013364" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013364_a_100_64.jpg?v=0" alt="Maruv показала горячие фото в нижнем белье" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_maruv-pokazala-goryachie-foto-v-nizhnem-bele/1013364">Maruv показала горячие фото в нижнем белье<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 13095</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/economics" class="w-title" rel="nofollow">Экономика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_policejskij-v-smartfone-ukraincy-mogut-donosit-na-voditelejnarushitelej/1013524" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013524_a_100_64.jpg?v=0" alt="&quot;Полицейский в смартфоне&quot;: украинцы могут доносить на водителей-нарушителей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_policejskij-v-smartfone-ukraincy-mogut-donosit-na-voditelejnarushitelej/1013524">"Полицейский в смартфоне": украинцы могут доносить на водителей-нарушителей</a>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_stoimost-bitkoina-pobila-rekord-tesla-priobrela-kriptovalyutu-na-15-mlrd/1013516" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013516_a_100_64.jpg?v=0" alt="Стоимость биткоина побила рекорд: Tesla приобрела криптовалюту на $1,5 млрд" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_stoimost-bitkoina-pobila-rekord-tesla-priobrela-kriptovalyutu-na-15-mlrd/1013516">Стоимость биткоина побила рекорд: Tesla приобрела криптовалюту на $1,5 млрд</a>
<span class="w-views">Просмотров: 162</span>
</section>
</div>
<div class="item clearfix">
 <section class="pull-left">
<a href="/ru/articles/economics/_skolko-millionerov-v-ukraine-nalogovaya-naschitala-za-yanvar/1013508" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013508_a_100_64.jpg?v=0" alt="Сколько миллионеров в Украине налоговая насчитала за январь" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_skolko-millionerov-v-ukraine-nalogovaya-naschitala-za-yanvar/1013508">Сколько миллионеров в Украине налоговая насчитала за январь</a>
<span class="w-views">Просмотров: 441</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_nazvali-samyj-populyarnyj-elektromobil-v-ukraine/1013487" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013487_a_100_64.jpg?v=0" alt="Назвали самый популярный электромобиль в Украине" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_nazvali-samyj-populyarnyj-elektromobil-v-ukraine/1013487">Назвали самый популярный электромобиль в Украине</a>
<span class="w-views">Просмотров: 306</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_v-ukraine-poyavyatsya-novye-pamyatnye-monety-komu-posvyatili/1013464" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013464_a_100_64.jpg?v=0" alt="В Украине появятся новые памятные монеты: кому посвятили" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_v-ukraine-poyavyatsya-novye-pamyatnye-monety-komu-posvyatili/1013464">В Украине появятся новые памятные монеты: кому посвятили</a>
<span class="w-views">Просмотров: 144</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_rossmi-vedut-informacionnuyu-vojnu-protiv-amerikanskih-vakcin/1013263">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_rossmi-vedut-informacionnuyu-vojnu-protiv-amerikanskih-vakcin/1013263">РосСМИ ведут информационную войну против американских вакцин</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_ukraincev-udivyat-na-den-nezavisimosti/1013290">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_ukraincev-udivyat-na-den-nezavisimosti/1013290">Украинцев удивят на День независимости</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_ukraina-esche-poluchit-za-blokirovanie-kanalov-medvedchuka-kuleba/1013316">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_ukraina-esche-poluchit-za-blokirovanie-kanalov-medvedchuka-kuleba/1013316">Украина еще получит за блокирование "каналов Медведчука" - Кулеба</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394">Европа закончилась на пороге итальянской тюрьмы - Маркив</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_pod-telekanalami-inter-i-nash-piketirovali-trebovali-zakryt/1013223">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_pod-telekanalami-inter-i-nash-piketirovali-trebovali-zakryt/1013223">Под телеканалами "Интер" и "Наш" пикетировали. Требовали закрыть</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
26055</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20161006132050">Подорожают ли продукты из-за отмены государственного регулирования цен?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20161006132050">
<li data-id="0">Да, производители и магазины воспользуются этим</li>
<li data-id="1">Да, но подорожают только самые популярные товары</li>
<li data-id="2">Нет, будут только сезонные колебания цен</li>
<li data-id="3">Некоторые товары подешевеют</li>
<li data-id="4">Государственное регулирование - это советский пережиток. Его надо отменить </li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20161006132050" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
 <div class="w">
<a href="/ru/news/economics" class="w-title" rel="nofollow">Экономика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_policejskij-v-smartfone-ukraincy-mogut-donosit-na-voditelejnarushitelej/1013524" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013524_a_100_64.jpg?v=0" alt="&quot;Полицейский в смартфоне&quot;: украинцы могут доносить на водителей-нарушителей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_policejskij-v-smartfone-ukraincy-mogut-donosit-na-voditelejnarushitelej/1013524">"Полицейский в смартфоне": украинцы могут доносить на водителей-нарушителей</a>
<span class="w-views">Просмотров: 126</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_stoimost-bitkoina-pobila-rekord-tesla-priobrela-kriptovalyutu-na-15-mlrd/1013516" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013516_a_100_64.jpg?v=0" alt="Стоимость биткоина побила рекорд: Tesla приобрела криптовалюту на $1,5 млрд" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_stoimost-bitkoina-pobila-rekord-tesla-priobrela-kriptovalyutu-na-15-mlrd/1013516">Стоимость биткоина побила рекорд: Tesla приобрела криптовалюту на $1,5 млрд</a>
<span class="w-views">Просмотров: 162</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_skolko-millionerov-v-ukraine-nalogovaya-naschitala-za-yanvar/1013508" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013508_a_100_64.jpg?v=0" alt="Сколько миллионеров в Украине налоговая насчитала за январь" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_skolko-millionerov-v-ukraine-nalogovaya-naschitala-za-yanvar/1013508">Сколько миллионеров в Украине налоговая насчитала за январь</a>
<span class="w-views">Просмотров: 441</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_nazvali-samyj-populyarnyj-elektromobil-v-ukraine/1013487" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013487_a_100_64.jpg?v=0" alt="Назвали самый популярный электромобиль в Украине" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_nazvali-samyj-populyarnyj-elektromobil-v-ukraine/1013487">Назвали самый популярный электромобиль в Украине</a>
<span class="w-views">Просмотров: 306</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_v-ukraine-poyavyatsya-novye-pamyatnye-monety-komu-posvyatili/1013464" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013464_a_100_64.jpg?v=0" alt="В Украине появятся новые памятные монеты: кому посвятили" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_v-ukraine-poyavyatsya-novye-pamyatnye-monety-komu-posvyatili/1013464">В Украине появятся новые памятные монеты: кому посвятили</a>
<span class="w-views">Просмотров: 144</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">8</div>
<div class="item ">18</div>
<div class="item ">6</div>
<div class="item ">11</div>
<div class="item ">8</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_fizicheskij-trud-i-vysokie-nalogi-ukrainka-nazvala-minusy-zhizni-v-polshe/1013299" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013299_a_290_232.jpg?v=0" alt="Физический труд и высокие налоги – украинка назвала минусы жизни в Польше" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_fizicheskij-trud-i-vysokie-nalogi-ukrainka-nazvala-minusy-zhizni-v-polshe/1013299" class="block fs18 black">Физический труд и высокие налоги – украинка назвала минусы жизни в Польше</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_zahodish-posmotret-a-vyhodish-s-divanom-kak-magazin-ikea-otrabotal-pervyj-den-v-ukraine/1011962" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1011/1011962_a_290_232.jpg?v=0" alt="&amp;quot;Заходишь посмотреть, а выходишь с диваном&amp;quot; - как магазин ІКЕА отработал первый день в Украине" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_zahodish-posmotret-a-vyhodish-s-divanom-kak-magazin-ikea-otrabotal-pervyj-den-v-ukraine/1011962" class="block fs18 black">"Заходишь посмотреть, а выходишь с диваном" - как магазин ІКЕА отработал первый день в Украине</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_otkrylsya-magazin-ikea-v-ukraine-pervye-foto/1011847" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1011/1011847_a_290_232.jpg?v=0" alt="Открылся магазин IКЕА в Украине: первые фото" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_otkrylsya-magazin-ikea-v-ukraine-pervye-foto/1011847" class="block fs18 black">Открылся магазин IКЕА в Украине: первые фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_besplatnye-frukty-i-kastryuli-na-razves-chto-udivlyaet-v-polskih-supermarketah/1011176" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1011/1011176_a_290_232.jpg?v=0" alt="Бесплатные фрукты и кастрюли на развес – что удивляет в польских супермаркетах" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_besplatnye-frukty-i-kastryuli-na-razves-chto-udivlyaet-v-polskih-supermarketah/1011176" class="block fs18 black">Бесплатные фрукты и кастрюли на развес – что удивляет в польских супермаркетах</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_dorogoj-hleb-i-deshevoe-myasoukraincy-poschitali-skolko-tratyat-na-produkty/1010815" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1010/1010815_a_290_232.jpg?v=0" alt="Дорогой хлеб и дешевое мясо-украинцы посчитали, сколько тратят на продукты" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_dorogoj-hleb-i-deshevoe-myasoukraincy-poschitali-skolko-tratyat-na-produkty/1010815" class="block fs18 black">Дорогой хлеб и дешевое мясо-украинцы посчитали, сколько тратят на продукты</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_zelenskij-v-video-podkolol-predshestvennikov/1011350" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1011/1011350_a_290_232.jpg?v=0" alt="Зеленский в видео подколол предшественников" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-v-video-podkolol-predshestvennikov/1011350" class="block fs18 black">Зеленский в видео подколол предшественников</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_torgovaya-set-prekratila-sotrudnichestvo-s-blogershoj-kotoraya-lyubit-rf/1009543" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009543_a_290_232.jpg?v=0" alt="Торговая сеть прекратила сотрудничество с блогершой, которая любит РФ" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_torgovaya-set-prekratila-sotrudnichestvo-s-blogershoj-kotoraya-lyubit-rf/1009543" class="block fs18 black">Торговая сеть прекратила сотрудничество с блогершой, которая любит РФ</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ukraina-podpisala-gazovye-soglasheniya-s-rf/1009002" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009002_a_290_232.jpg?v=0" alt="Украина подписала газовые соглашения с РФ" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_ukraina-podpisala-gazovye-soglasheniya-s-rf/1009002" class="block fs18 black">Украина подписала газовые соглашения с РФ</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_zarabotchane-dayut-v-chetyre-raza-bolshe-deneg-chem-ukraina-poluchaet-investicij/1008546" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1008/1008546_a_290_232.jpg?v=0" alt="Заработчане дают в четыре раза больше денег, чем Украина получает инвестиций" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_zarabotchane-dayut-v-chetyre-raza-bolshe-deneg-chem-ukraina-poluchaet-investicij/1008546" class="block fs18 black">Заработчане дают в четыре раза больше денег, чем Украина получает инвестиций</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-obeschaet-pomosch-flp-i-rabotnikam/998698" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/998/998698_a_290_232.jpg?v=0" alt="Зеленский обещает помощь ФЛП и работникам" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-obeschaet-pomosch-flp-i-rabotnikam/998698" class="block fs18 black">Зеленский обещает помощь ФЛП и работникам</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_rossmi-vedut-informacionnuyu-vojnu-protiv-amerikanskih-vakcin/1013263">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_rossmi-vedut-informacionnuyu-vojnu-protiv-amerikanskih-vakcin/1013263">РосСМИ ведут информационную войну против американских вакцин</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_ukraincev-udivyat-na-den-nezavisimosti/1013290">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_ukraincev-udivyat-na-den-nezavisimosti/1013290">Украинцев удивят на День независимости</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_ukraina-esche-poluchit-za-blokirovanie-kanalov-medvedchuka-kuleba/1013316">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_ukraina-esche-poluchit-za-blokirovanie-kanalov-medvedchuka-kuleba/1013316">Украина еще получит за блокирование "каналов Медведчука" - Кулеба</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394">Европа закончилась на пороге итальянской тюрьмы - Маркив</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_pod-telekanalami-inter-i-nash-piketirovali-trebovali-zakryt/1013223">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_pod-telekanalami-inter-i-nash-piketirovali-trebovali-zakryt/1013223">Под телеканалами "Интер" и "Наш" пикетировали. Требовали закрыть</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_plyusy-i-minusy-elektronnyh-trudovyh-mnenie-ekspertov/1013408">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013408_a_120_96.jpg?v=0" alt="Плюсы и минусы электронных трудовых - мнение экспертов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_plyusy-i-minusy-elektronnyh-trudovyh-mnenie-ekspertov/1013408" class="title">Плюсы и минусы электронных трудовых - мнение экспертов</a>
</section>
<span class="w-views">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394">
<img src="https://static2.gazeta.ua/img2/cache/preview/1009/1009394_a_120_96.jpg?v=0" alt="Европа закончилась на пороге итальянской тюрьмы - Маркив" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394" class="title">Европа закончилась на пороге итальянской тюрьмы - Маркив</a>
</section>
<a href="/ru/articles/donbas/_evropa-zakonchilas-na-poroge-italyanskoj-tyurmy-markiv/1009394#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2106</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_eto-psihodelicheskaya-durka-kondratyuk-o-pesne-ot-ukrainy-na-evrovidenie/1013310">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013310_a_120_96.jpg?v=0" alt="Это психоделическая дурка - Кондратюк о песне от Украины на Евровидение" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_eto-psihodelicheskaya-durka-kondratyuk-o-pesne-ot-ukrainy-na-evrovidenie/1013310" class="title">Это психоделическая дурка - Кондратюк о песне от Украины на Евровидение</a>
</section>
<span class="w-views">Просмотров: 8523</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/avto/_v-narode-ih-nazyvayutkabluchki-ili-pirozhki--kak-kupit-samyj-deshevyj-avtomobil/1013164">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013164_a_120_96.jpg?v=0" alt="&quot;В народе их называют&quot;Каблучки&quot;, или &quot;пирожки&quot;  - как купить самый дешевый автомобиль" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_v-narode-ih-nazyvayutkabluchki-ili-pirozhki--kak-kupit-samyj-deshevyj-avtomobil/1013164" class="title">"В народе их называют"Каблучки", или "пирожки" - как купить самый дешевый автомобиль</a>
</section>
<span class="w-views">Просмотров: 1548</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_ciklon-deshevle-potomu-chto-zhivet-menshe-natalka-didenko/1013094">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013094_a_120_96.jpg?v=0" alt="&quot;Циклон дешевле, потому что живет меньше&quot; - Наталка Диденко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ciklon-deshevle-potomu-chto-zhivet-menshe-natalka-didenko/1013094" class="title">"Циклон дешевле, потому что живет меньше" - Наталка Диденко</a>
</section>
<span class="w-views">Просмотров: 549</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_nuzhny-proryvnye-idei-vstupit-v-evrosoyuz-frontalnym-sposobom-vryad-li-udastsya-inozemcev/1013016">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013016_a_120_96.jpg?v=0" alt="Нужны прорывные идеи. Вступить в Евросоюз фронтальным способом вряд ли удастся - Иноземцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_nuzhny-proryvnye-idei-vstupit-v-evrosoyuz-frontalnym-sposobom-vryad-li-udastsya-inozemcev/1013016" class="title">Нужны прорывные идеи. Вступить в Евросоюз фронтальным способом вряд ли удастся - Иноземцев</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/avto/_zapas-hoda-v-300-km-i-razgon-za-4-s-kak-edet-samyj-deshevyj-elektromobil/1013141">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013141_a_120_96.jpg?v=0" alt="Запас хода в 300 км и разгон за 4 с: как едет самый дешевый электромобиль" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_zapas-hoda-v-300-km-i-razgon-za-4-s-kak-edet-samyj-deshevyj-elektromobil/1013141" class="title">Запас хода в 300 км и разгон за 4 с: как едет самый дешевый электромобиль</a>
</section>
<span class="w-views">Просмотров: 1953</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_lukashenko-nadoel-putinu-inozemcev/1012998">
<img src="https://static2.gazeta.ua/img2/cache/preview/1012/1012998_a_120_96.jpg?v=0" alt="Лукашенко надоел Путину — Иноземцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_lukashenko-nadoel-putinu-inozemcev/1012998" class="title">Лукашенко надоел Путину — Иноземцев</a>
</section>
<span class="w-views">Просмотров: 4671</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/cookery/_gombovcy-putrya-knishi-pochemu-ischezaet-ukrainskaya-kuhnya/1012987">
<img src="https://static2.gazeta.ua/img2/cache/preview/1012/1012987_a_120_96.jpg?v=0" alt="Гомбовцы, путря,  книши: почему исчезает украинская кухня" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/cookery/_gombovcy-putrya-knishi-pochemu-ischezaet-ukrainskaya-kuhnya/1012987" class="title">Гомбовцы, путря, книши: почему исчезает украинская кухня</a>
</section>
<span class="w-views">Просмотров: 7128</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_kak-priuchit-detej-k-rabote/1013063">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013063_a_120_96.jpg?v=0" alt="Как приучить детей к работе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_kak-priuchit-detej-k-rabote/1013063" class="title">Как приучить детей к работе</a>
</section>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/sport/_cto-nado-znat-nakanune-matcha-liverpul-manchester-siti/1013202">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013202_a_120_96.jpg?v=0" alt="Что надо знать накануне матча &quot;Ливерпуль&quot; - &quot;Манчестер Сити&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sport/_cto-nado-znat-nakanune-matcha-liverpul-manchester-siti/1013202" class="title">Что надо знать накануне матча "Ливерпуль" - "Манчестер Сити"</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_kak-priuchit-detej-k-rabote/1013063">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013063_a_120_96.jpg?v=0" alt="Как приучить детей к работе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_kak-priuchit-detej-k-rabote/1013063" class="title">Как приучить детей к работе</a>
</section>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_kogda-zelenskij-mozhet-vstretitsya-s-bajdenom/1013057">
<img src="https://static2.gazeta.ua/img2/cache/preview/1013/1013057_a_120_96.jpg?v=0" alt="Когда Зеленский может встретиться с Байденом" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kogda-zelenskij-mozhet-vstretitsya-s-bajdenom/1013057" class="title">Когда Зеленский может встретиться с Байденом</a>
</section>
<span class="w-views">Просмотров: 468</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_izbirateli-hotyat-nakazat-zelenskogo-rejting-prezidenta-padaet/1012798">
<img src="https://static2.gazeta.ua/img2/cache/preview/1012/1012798_a_120_96.jpg?v=0" alt="&quot;Избиратели хотят наказать Зеленского&quot; - рейтинг президента  падает" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_izbirateli-hotyat-nakazat-zelenskogo-rejting-prezidenta-padaet/1012798" class="title">"Избиратели хотят наказать Зеленского" - рейтинг президента падает</a>
</section>
<span class="w-views">Просмотров: 1089</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_kolbasu-rasfasovali-po-2-kg-ee-bylo-trudno-prodat-kak-melkomu-proizvoditelyu-popast-v-supermarket/1012733">
<img src="https://static2.gazeta.ua/img2/cache/preview/1012/1012733_a_120_96.jpg?v=0" alt="Колбасу расфасовали по 2 кг. Ее было трудно продать: как мелкому производителю попасть в супермаркет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_kolbasu-rasfasovali-po-2-kg-ee-bylo-trudno-prodat-kak-melkomu-proizvoditelyu-popast-v-supermarket/1012733" class="title">Колбасу расфасовали по 2 кг. Ее было трудно продать: как мелкому производителю попасть в супермаркет</a>
</section>
<span class="w-views">Просмотров: 612</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/olga-shved/_pidpishis/1012829" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/olga-shved/olga-shved_a_140_100.jpg?v=0" alt="" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/olga-shved/_pidpishis/1012829" rel="nofollow" class="red author fs16 mb10"></a>
</section>
<section class="w-date mb20">
07 февраля 2021 </section>
<span class="w-views">Просмотров: 612</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/olga-shved/_pidpishis/1012829" class="black">Підпишись</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/olga-shved/_pidpishis/1012829" rel="nofollow" class="black announce">&ndash;&ensp;Підписана на найпопулярніших блогерів. Розповідають про все, &ndash; каже Аліна. У декреті не випускала з рук смартфона, навіть коли ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
26055</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20161006132050">Подорожают ли продукты из-за отмены государственного регулирования цен?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20161006132050">
 <li data-id="0">Да, производители и магазины воспользуются этим</li>
<li data-id="1">Да, но подорожают только самые популярные товары</li>
<li data-id="2">Нет, будут только сезонные колебания цен</li>
<li data-id="3">Некоторые товары подешевеют</li>
<li data-id="4">Государственное регулирование - это советский пережиток. Его надо отменить </li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20161006132050" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1013528;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1013528';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/economics/_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie/1013528">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/economics/_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie/1013528">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Feconomics%2F_zarplaty-zhenschin-i-muzhchin-v-ukraine-suschestvenno-razlichayutsya-issledovanie%2F1013528">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
