<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Карантин в Украине: ликвидировалось 12 тысяч заведений общественного питания | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Из 30 тысяч предприятий в сфере общественного питания, которые функционировали в Украине до начала пандемии коронавируса, 12 тысяч по состоянию на конец апреля прекратили свою деятельность. &quot;Согласно данным по HoReCa (гостиницы, рестораны, кафе/кейтеринг) до карантина у нас было 30 тысяч ...">
<meta property="og:title" content="Из-за карантина ликвидировалось 40% заведений общественного питания"><meta property="og:description" content="Из 30 тысяч предприятий в сфере общественного питания, которые функционировали в Украине до начала пандемии коронавируса, 12 тысяч по состоянию на конец апреля прекратили свою деятельность. &quot;Согласно данным по HoReCa (гостиницы, рестораны, кафе/кейтеринг) до карантина у нас было 30 тысяч ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/963/963328_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/economics/_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya/963328"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2020-05-02T21:49:19+0300"><meta property="article:modified_time" content="2020-05-02T22:42:00+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Из-за карантина ликвидировалось 40% заведений общественного питания"><meta property="twitter:description" content="Из 30 тысяч предприятий в сфере общественного питания, которые функционировали в Украине до начала пандемии коронавируса, 12 тысяч по состоянию на конец апреля прекратили свою деятельность. &quot;Согласно данным по HoReCa (гостиницы, рестораны, кафе/кейтеринг) до карантина у нас было 30 тысяч ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/963/963328_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a8e32e">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/economics/_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya/963328">Українською</a> / <a href="/ru/articles/economics/_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya/963328">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">
Видео</a>
<a class="red" href="/ru/photos">
Фото</a>
<a class="red" href="/ru/lady/reportage">
Репортаж</a>
<a class="red" href="/ru/news/poglyad">
Мнение</a>
<a class="red" href="/ru/news/economics">
Экономика</a>
<a class="red mb" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">
Авто</a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ</a>
<a href="/ru/news/edu-and-science/sub/science">
Технологии</a>
<a href="/ru/news/edu-and-science/sub/research">
Наука</a>
<a href="/ru/news/technics">
Техника</a>
<a href="/ru/news/software">
Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_ekonomist-ob-yasnil-kak-obespechit-ukraincev-rabotoj/963119">
<img src="https://static2.gazeta.ua/img2/cache/preview/963/963119_a_120_96.jpg?v=0" alt="Экономист объяснил, как обеспечить украинцев работой" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ekonomist-ob-yasnil-kak-obespechit-ukraincev-rabotoj/963119" class="title">Экономист объяснил, как обеспечить украинцев работой</a>
</section>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_pochemu-ukraincy-ne-speshat-brat-kredity/963120">
<img src="https://static2.gazeta.ua/img2/cache/preview/963/963120_a_120_96.jpg?v=0" alt="Почему украинцы не спешат брать кредиты" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_pochemu-ukraincy-ne-speshat-brat-kredity/963120" class="title">Почему украинцы не спешат брать кредиты</a>
</section>
<span class="w-views">Просмотров: 1143</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_nuzhno-ne-novye-sozdavat-a-vosstanavlivat-poteryannye-rabochie-mesta-mnenie-eksperta/963115">
<img src="https://static2.gazeta.ua/img2/cache/preview/963/963115_a_120_96.jpg?v=0" alt="Нужно не новые создавать, а восстанавливать потерянные рабочие места - мнение эксперта" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_nuzhno-ne-novye-sozdavat-a-vosstanavlivat-poteryannye-rabochie-mesta-mnenie-eksperta/963115" class="title">Нужно не новые создавать, а восстанавливать потерянные рабочие места - мнение эксперта</a>
</section>
<span class="w-views">Просмотров: 774</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_socialnye-bunty-i-razval-ekonomiki-eksperty-sprognozirovali-posledstviya-zapreta-vyezda-zarobitchan/962915">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962915_a_120_96.jpg?v=0" alt="Социальные бунты и развал экономики: эксперты спрогнозировали последствия запрета выезда заробитчан" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_socialnye-bunty-i-razval-ekonomiki-eksperty-sprognozirovali-posledstviya-zapreta-vyezda-zarobitchan/962915" class="title">Социальные бунты и развал экономики: эксперты спрогнозировали последствия запрета выезда заробитчан</a>
</section>
 <span class="w-views">Просмотров: 1656</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_smygal-ne-izvestnyj-sredi-ukraincev-a-saakashvili-raskruchennyj-na-nego-mozhno-povesit-provaly-polittehnolog/962764">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962764_a_120_96.jpg?v=0" alt="Шмыгаль не известный среди украинцев. А Саакашвили - раскрученный, на него можно повесить провалы - политтехнолог" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_smygal-ne-izvestnyj-sredi-ukraincev-a-saakashvili-raskruchennyj-na-nego-mozhno-povesit-provaly-polittehnolog/962764" class="title">Шмыгаль не известный среди украинцев. А Саакашвили - раскрученный, на него можно повесить провалы - политтехнолог</a>
</section>
<a href="/ru/articles/politics/_smygal-ne-izvestnyj-sredi-ukraincev-a-saakashvili-raskruchennyj-na-nego-mozhno-povesit-provaly-polittehnolog/962764#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1458</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_perevesti-dengi-i-zaplatit-za-kommunalku-ekonomisty-ob-yasnili-kto-postradaet-ot-usilennogo-finansovogo-monitoringa/962662">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962662_a_120_96.jpg?v=0" alt="Перевести деньги и заплатить за коммуналку: экономисты объяснили, кто пострадает от усиленного финансового мониторинга" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_perevesti-dengi-i-zaplatit-za-kommunalku-ekonomisty-ob-yasnili-kto-postradaet-ot-usilennogo-finansovogo-monitoringa/962662" class="title">Перевести деньги и заплатить за коммуналку: экономисты объяснили, кто пострадает от усиленного финансового мониторинга</a>
</section>
<span class="w-views">Просмотров: 3483</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_ob-yasnili-pochemu-ukraincy-pereplachivayut-v-magazinah/962150">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962150_a_120_96.jpg?v=0" alt="Объяснили, почему украинцы переплачивают в магазинах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
 <a href="/ru/articles/economics/_ob-yasnili-pochemu-ukraincy-pereplachivayut-v-magazinah/962150" class="title">Объяснили, почему украинцы переплачивают в магазинах</a>
</section>
<span class="w-views">Просмотров: 2385</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962300_a_120_96.jpg?v=0" alt="Идеолог партии Зеленского: Горизонт политического планирования ставили на 5 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300" class="title">Идеолог партии Зеленского: Горизонт политического планирования ставили на 5 лет</a>
</section>
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1053</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cto-delat-s-dolgami-za-kommunalnye-uslugi-ekonomist-nashel-vyhod/962147">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962147_a_120_96.jpg?v=0" alt="Что делать с долгами за коммунальные услуги - экономист нашел выход" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cto-delat-s-dolgami-za-kommunalnye-uslugi-ekonomist-nashel-vyhod/962147" class="title">Что делать с долгами за коммунальные услуги - экономист нашел выход</a>
</section>
<span class="w-views">Просмотров: 4788</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_v-sluge-naroda-ob-yasnili-pochemu-im-dobavlyayut-golosa-drugie-frakcii/962242">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962242_a_120_96.jpg?v=0" alt="В &quot;Слуге народа&quot; объяснили, почему им добавляют голоса другие фракции" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-sluge-naroda-ob-yasnili-pochemu-im-dobavlyayut-golosa-drugie-frakcii/962242" class="title">В "Слуге народа" объяснили, почему им добавляют голоса другие фракции</a>
</section>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">6</div>
<div class="item ">3</div>
<div class="item ">4</div>
<div class="item ">6</div>
<div class="item ">5</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/economics/_prodavcy-za-pischevoj-plenkoj-v-ukraine-zarabotali-rynki/963019" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963019_a_290_232.jpg?v=0" alt="Продавцы за пищевой пленкой: в Украине заработали рынки" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_prodavcy-za-pischevoj-plenkoj-v-ukraine-zarabotali-rynki/963019" class="block fs18 black">Продавцы за пищевой пленкой: в Украине заработали рынки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_belanovskij-gok-ferrexpo-peredal-partiyu-pomoschi-bolnice-kremenchuga/962888" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962888_a_290_232.jpg?v=0" alt="Белановский ГОК Ferrexpo передал партию помощи больнице Кременчуга" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_belanovskij-gok-ferrexpo-peredal-partiyu-pomoschi-bolnice-kremenchuga/962888" class="block fs18 black">Белановский ГОК Ferrexpo передал партию помощи больнице Кременчуга</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_dubilet-pokazal-kak-karantin-povliyal-na-ekonomiku/962594" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962594_a_290_232.jpg?v=0" alt="Дубилет показал, как карантин повлиял на экономику" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_dubilet-pokazal-kak-karantin-povliyal-na-ekonomiku/962594" class="block fs18 black">Дубилет показал, как карантин повлиял на экономику</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_kakuyu-rabotu-ischut-ukraincy/961885" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/961/961885_a_290_232.jpg?v=0" alt="Какую работу ищут украинцы" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_kakuyu-rabotu-ischut-ukraincy/961885" class="block fs18 black">Какую работу ищут украинцы</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_na-granice-proveryali-bankovskij-schet-ukrainka-o-pereezde-v-kanadu/962100" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962100_a_290_232.jpg?v=0" alt="На границе проверяли банковский счет - украинка о переезде в Канаду" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_na-granice-proveryali-bankovskij-schet-ukrainka-o-pereezde-v-kanadu/962100" class="block fs18 black">На границе проверяли банковский счет - украинка о переезде в Канаду</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/economics/_novye-dengi-kogda-v-ukraine-poyavyatsya-metallicheskie-10-grn/962777" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962777_a_290_232.jpg?v=0" alt="Новые деньги: когда в Украине появятся металлические 10 грн" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_novye-dengi-kogda-v-ukraine-poyavyatsya-metallicheskie-10-grn/962777" class="block fs18 black">Новые деньги: когда в Украине появятся металлические 10 грн</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ukrainskoe-gazovoe-mestorozhdenie-stalo-krupnejshim-v-evrope/960879" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/960/960879_a_290_232.jpg?v=0" alt="Украинское газовое месторождение стало крупнейшим в Европе" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_ukrainskoe-gazovoe-mestorozhdenie-stalo-krupnejshim-v-evrope/960879" class="block fs18 black">Украинское газовое месторождение стало крупнейшим в Европе</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_nalogovaya-likvidirovala-bolshinstvo-shem-predshestvennikov-getmancev/960870" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/960/960870_a_290_232.jpg?v=0" alt="Налоговая ликвидировала большинство схем предшественников - Гетманцев" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_nalogovaya-likvidirovala-bolshinstvo-shem-predshestvennikov-getmancev/960870" class="block fs18 black">Налоговая ликвидировала большинство схем предшественников - Гетманцев</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-chinovnikam-zatyagivaem-poyasa/959895" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/959/959895_a_290_232.jpg?v=0" alt="Зеленский чиновникам: затягиваем пояса" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-chinovnikam-zatyagivaem-poyasa/959895" class="block fs18 black">Зеленский чиновникам: затягиваем пояса</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-zavtra-ukraincy-uvidyat-vy-slugi-naroda-ili-prisluzhniki-chuzhih-interesov/957713" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/957/957713_a_290_232.jpg?v=0" alt="Зеленский: Завтра украинцы увидят - вы слуги народа или прислужники чужих интересов" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-zavtra-ukraincy-uvidyat-vy-slugi-naroda-ili-prisluzhniki-chuzhih-interesov/957713" class="block fs18 black">Зеленский: Завтра украинцы увидят - вы слуги народа или прислужники чужих интересов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_zelenskij-provodit-vospitatelnuyu-rabotu-s-saakashvili/962674">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962674_a_120_96.jpg?v=0" alt="Зеленский проводит &quot;воспитательную работу&quot; с Саакашвили" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-provodit-vospitatelnuyu-rabotu-s-saakashvili/962674" class="title">Зеленский проводит "воспитательную работу" с Саакашвили</a>
</section>
<span class="w-views">Просмотров: 3240</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_vse-plany-na-vojnu-krasivye-do-togo-momenta-poka-ne-nachalsya-boj-uchastnik-oos/958410">
<img src="https://static2.gazeta.ua/img2/cache/preview/958/958410_a_120_96.jpg?v=0" alt="&quot;Все планы на войну красивые до того момента, пока не начался бой&quot; - участник ООС" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_vse-plany-na-vojnu-krasivye-do-togo-momenta-poka-ne-nachalsya-boj-uchastnik-oos/958410" class="title">"Все планы на войну красивые до того момента, пока не начался бой" - участник ООС</a>
</section>
<span class="w-views">Просмотров: 2349</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961888_a_120_96.jpg?v=0" alt="С Ермаком и без дефолта. Потураев рассказал о внутренней кухне &quot;Слуги народа&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888" class="title">С Ермаком и без дефолта. Потураев рассказал о внутренней кухне "Слуги народа"</a>
</section>
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 1494</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/fashion/_kogda-odezhdu-shyut-lyudi-kotorye-vchera-delali-kolbasu-eto-ne-industriya-andre-tan/961360">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961360_a_120_96.jpg?v=0" alt="Когда одежду шьют люди, которые вчера делали колбасу, — это не индустрия — Андре Тан" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/fashion/_kogda-odezhdu-shyut-lyudi-kotorye-vchera-delali-kolbasu-eto-ne-industriya-andre-tan/961360" class="title">Когда одежду шьют люди, которые вчера делали колбасу, — это не индустрия — Андре Тан</a>
</section>
<span class="w-views">Просмотров: 8982</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961046_a_120_96.jpg?v=0" alt="Год Зеленского: наблюдаем усиление влияния Авакова" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046" class="title">Год Зеленского: наблюдаем усиление влияния Авакова</a>
</section>
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3996</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/pavlo-volvach/_joga/963197" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/pavlo-volvach/pavlo-volvach_a_140_100.jpg?v=0" alt="Павло Вольвач" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/pavlo-volvach/_joga/963197" rel="nofollow" class="red author fs16 mb10">Павло Вольвач</a>
</section>
<section class="w-date mb20">
01 мая 2020 </section>
<span class="w-views">Просмотров: 369</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/pavlo-volvach/_joga/963197" class="black">Йога</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/pavlo-volvach/_joga/963197" rel="nofollow" class="black announce">Не сказати, що весь цей час я тільки й ждав його з'яви. Але, якби озвався, світ очуднився б. Людина не задумується про якісь речі, а коли вони, ніби ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">Через карантин ліквідувалося 40% закладів громадського харчування</div>
<div class="news-author" style="display:none">Кравченко Артем</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Економіка</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">суббота, 02 мая 2020</span>
<span class="red ml5">22:01</span>
</div>
<div>
<a class="w-title" href="/ru/news/economics" rel="nofollow">Экономика</a>

</div>
</div>
<h1>
Из-за карантина ликвидировалось 40% заведений общественного питания</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/963/963328_w_300.jpg?v=0" alt="Из-за карантина ликвидировалось 40% заведений общественного питания" width="300" style="max-width:100%" />
<figcaption>Ликвидировалось 12000 заведений общественного питания. Фото: РБК</figcaption>
</figure>
<p>Из 30 тысяч предприятий в сфере общественного питания, которые функционировали в Украине до начала пандемии коронавируса, 12 тысяч по состоянию на конец апреля прекратили свою деятельность.</p>
<p>"Согласно данным по HoReCa (гостиницы, рестораны, кафе/кейтеринг) до карантина у нас было 30 тысяч заведений общественного питания в Украине: от маленького кафе/бара до большого ресторана. 12 тыс из этих 30 &mdash; ликвидированы (40% от общего количества). Не в смысле "закрылись на карантин", а в смысле "ликвидировались как предприятия", &mdash; в интервью <a href="https://interfax.com.ua/news/economic/659124.html" target="_blank">Интерфакс-Украина</a> заявил заместитель председателя комитета Верховной Рады по вопросам гуманитарной и информационной политики, народный депутат фракции "Слуга народа" <strong>Никита Потураев</strong>.</p>
<p>Депутат предполагает, что закрытие ресторанов связано с тем, что Верховная Рада не смогла с первого раза принять изменения в государственный бюджет.</p>
<p>"Возможно, это связано с тем, что нам не удалось с первого раза принять бюджет, а именно в том пакете, который был связан с бюджетом, было соответствующее законодательное основание для запуска процедуры форс-мажора. Так что люди могли закрыться, потому что они не в состоянии выполнять свои обязательства по аренде", &mdash; добавил заместитель председателя комитета.</p>
<p>По его словам, часть из ликвидированных предприятий могут вернуться к своей деятельности после окончания карантина.</p>
<p>"Возможно, кто-то из этих 12 тыс. ликвидированных предприятий вернется, но мы не знаем, сколько и это проблема", &mdash; добавил Потураев.</p>
<p id="mce_4"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/life/_viyavili-sche-odin-restoran-yakij-pracyuvav-vsuperech-karantinnim-obmezhenyam/963219" target="_blank">Обнаружили еще один ресторан, который работал вопреки карантину</a></strong></p>
<div class="back-block">
<p>В субботу, 2 мая, киевские рестораторы вышли на пикет под Банковую, требуя у президент аразрешения на работу летних площадок кафе и ресторанов. Ресмтораторы также протестовали против несправедливости, когда ресторанам депутатов позволено работать в карантин, а остальным - нет.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/economics/_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya/963328";
    SHARE_TITLE = "Из-за карантина ликвидировалось 40% заведений общественного питания";
    SHARE_DESC = "Из 30 тысяч предприятий в сфере общественного питания, которые функционировали в Украине до начала пандемии коронавируса, 12 тысяч по состоянию на конец апреля прекратили свою деятельность. &amp;quot;Согласно данным по HoReCa (гостиницы, рестораны, кафе/кейтеринг) до карантина у нас было 30 тысяч ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/963/963328_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/economics/_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya/963328" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Из-за карантина ликвидировалось 40% заведений общественного питания&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>

<div id="CEsNgUJ4xvf6aaKSika6" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'grett.pro';</script>
<script src="//grett.pro/O3/vN.js" async defer></script>
 <div class="w double informer">

<div id="adpartner-htmlunit-4989">
<script>
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/htmlunit?id=4989&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Feconomics%2F_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya%2F963328">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$FlkqqscSeAwWtrZx2lBIsezWpJWlY.m/qE3EbH.1vdnujgdY3wBtS">
<input type="hidden" id="material_id" name="id" value="963328">
<input type="hidden" name="FkO0lM4pW8jiyBF" value="fbb9ebdfac8c33fe28833a52e7fda08b">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_amerikanskaya-fitnesmodel-v-chernyh-shnurkah-vmesto-belya-pokorila-fanatov-eroticheskim-lukom/963144" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963144_a_100_64.jpg?v=0" alt="Американская фитнес-модель в черных шнурках вместо белья покорила фанатов эротическим луком" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_amerikanskaya-fitnesmodel-v-chernyh-shnurkah-vmesto-belya-pokorila-fanatov-eroticheskim-lukom/963144">Американская фитнес-модель в черных шнурках вместо белья покорила фанатов эротическим луком<section class="w-marker-photo sm">3</section></a>
<span class="w-views">Просмотров: 13617</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/health/_ob-yasnili-otkuda-stolko-bolnyh-vrachej-na-koronavirus/963116" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963116_a_100_64.jpg?v=0" alt="Объяснили, откуда столько больных врачей на коронавирус" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/health/_ob-yasnili-otkuda-stolko-bolnyh-vrachej-na-koronavirus/963116">Объяснили, откуда столько больных врачей на коронавирус<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 10449</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_severnyj-potok2-germaniya-podlozhila-rossii-svinyu/963268" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963268_a_100_64.jpg?v=0" alt="&amp;quot;Северный поток-2&amp;quot;: Германия подложила России свинью" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_severnyj-potok2-germaniya-podlozhila-rossii-svinyu/963268">&quot;Северный поток-2&quot;: Германия подложила России свинью</a>
<a href="/ru/articles/world-life/_severnyj-potok2-germaniya-podlozhila-rossii-svinyu/963268#comments" class="bubble" rel="nofollow">2</a>
<span class="w-views">Просмотров: 9369</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_sekssimvol-mma-foto-neveroyatno-seksualnoj-pejdzh-vanzant/963306" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963306_a_100_64.jpg?v=0" alt="Секс-символ ММА: фото невероятно сексуальной Пейдж Ванзант" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_sekssimvol-mma-foto-neveroyatno-seksualnoj-pejdzh-vanzant/963306">Секс-символ ММА: фото невероятно сексуальной Пейдж Ванзант<section class="w-marker-photo sm">15</section></a>
<a href="/ru/articles/sport/_sekssimvol-mma-foto-neveroyatno-seksualnoj-pejdzh-vanzant/963306#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 8595</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_rasskazali-shokiruyuschie-podrobnosti-zhizni-zhenschiny-kotoraya-gulyala-s-golovoj-docheri/963158" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963158_a_100_64.jpg?v=0" alt="Рассказали шокирующие подробности жизни женщины, которая гуляла с головой дочери" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_rasskazali-shokiruyuschie-podrobnosti-zhizni-zhenschiny-kotoraya-gulyala-s-golovoj-docheri/963158">Рассказали шокирующие подробности жизни женщины, которая гуляла с головой дочери</a>
<span class="w-views">Просмотров: 4851</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/economics" class="w-title" rel="nofollow">Экономика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_ekonomist-ob-yasnil-kak-obespechit-ukraincev-rabotoj/963119" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963119_a_100_64.jpg?v=0" alt="Экономист объяснил, как обеспечить украинцев работой" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_ekonomist-ob-yasnil-kak-obespechit-ukraincev-rabotoj/963119">Экономист объяснил, как обеспечить украинцев работой<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_vsemirnyj-bank-vydelit-ukraine-150-mln/963247" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963247_a_100_64.jpg?v=0" alt="Всемирный банк выделит Украине $150 млн" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_vsemirnyj-bank-vydelit-ukraine-150-mln/963247">Всемирный банк выделит Украине $150 млн</a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_zelenskij-anonsiroval-socialnuyu-pomosch-posle-karantina/963237" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963237_a_100_64.jpg?v=0" alt="Зеленский анонсировал социальную помощь после карантина" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_zelenskij-anonsiroval-socialnuyu-pomosch-posle-karantina/963237">Зеленский анонсировал социальную помощь после карантина</a>
<span class="w-views">Просмотров: 1206</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_v-mvf-prokommentirovali-sostoyanie-sotrudnichestva-s-ukrainoj/963235" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963235_a_100_64.jpg?v=0" alt="В МВФ прокомментировали состояние сотрудничества с Украиной" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_v-mvf-prokommentirovali-sostoyanie-sotrudnichestva-s-ukrainoj/963235">В МВФ прокомментировали состояние сотрудничества с Украиной</a>
<span class="w-views">Просмотров: 1188</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_pochemu-ukraincy-ne-speshat-brat-kredity/963120" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963120_a_100_64.jpg?v=0" alt="Почему украинцы не спешат брать кредиты" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_pochemu-ukraincy-ne-speshat-brat-kredity/963120">Почему украинцы не спешат брать кредиты<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 1143</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_posol-ukrainy-otkazalsya-idti-na-ceremoniyu-v-berline-tam-byl-rossijskij-kollega/963300">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
 7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_posol-ukrainy-otkazalsya-idti-na-ceremoniyu-v-berline-tam-byl-rossijskij-kollega/963300">Посол Украины отказался идти на церемонию в Берлине – там был российский коллега</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_ekonomika-ukrainy-obrushitsya-za-paru-mesyacev/963177">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_ekonomika-ukrainy-obrushitsya-za-paru-mesyacev/963177">Экономика Украины обрушится за пару месяцев</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_mer-cerkass-zelenskomu-budem-soprotivlyatsya/963298">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_mer-cerkass-zelenskomu-budem-soprotivlyatsya/963298">Мэр Черкасс – Зеленскому: Будем сопротивляться</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_moj-otkaz-podpisat-absurdnoe-podozrenie-poroshenko-stal-odnoj-iz-prichin-dlya-moego-uvolneniya-ryaboshapka/963231">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_moj-otkaz-podpisat-absurdnoe-podozrenie-poroshenko-stal-odnoj-iz-prichin-dlya-moego-uvolneniya-ryaboshapka/963231">Мой отказ подписать абсурдное подозрение Порошенко стал одной из причин для моего увольнения - Рябошапка</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_2-maya-v-odesse-pered-kulikovym-polem-proizoshli-stolknoveniya-izza-yazyka/963284">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_2-maya-v-odesse-pered-kulikovym-polem-proizoshli-stolknoveniya-izza-yazyka/963284">2 мая в Одессе: перед Куликовым полем произошли столкновения из-за языка</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
24374</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20161006132050">Подорожают ли продукты из-за отмены государственного регулирования цен?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20161006132050">
<li data-id="0">Да, производители и магазины воспользуются этим</li>
 <li data-id="1">Да, но подорожают только самые популярные товары</li>
<li data-id="2">Нет, будут только сезонные колебания цен</li>
<li data-id="3">Некоторые товары подешевеют</li>
<li data-id="4">Государственное регулирование - это советский пережиток. Его надо отменить </li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20161006132050" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/economics" class="w-title" rel="nofollow">Экономика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_ekonomist-ob-yasnil-kak-obespechit-ukraincev-rabotoj/963119" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963119_a_100_64.jpg?v=0" alt="Экономист объяснил, как обеспечить украинцев работой" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_ekonomist-ob-yasnil-kak-obespechit-ukraincev-rabotoj/963119">Экономист объяснил, как обеспечить украинцев работой<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_vsemirnyj-bank-vydelit-ukraine-150-mln/963247" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963247_a_100_64.jpg?v=0" alt="Всемирный банк выделит Украине $150 млн" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_vsemirnyj-bank-vydelit-ukraine-150-mln/963247">Всемирный банк выделит Украине $150 млн</a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
 <a href="/ru/articles/politics/_zelenskij-anonsiroval-socialnuyu-pomosch-posle-karantina/963237" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963237_a_100_64.jpg?v=0" alt="Зеленский анонсировал социальную помощь после карантина" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_zelenskij-anonsiroval-socialnuyu-pomosch-posle-karantina/963237">Зеленский анонсировал социальную помощь после карантина</a>
<span class="w-views">Просмотров: 1206</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_v-mvf-prokommentirovali-sostoyanie-sotrudnichestva-s-ukrainoj/963235" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963235_a_100_64.jpg?v=0" alt="В МВФ прокомментировали состояние сотрудничества с Украиной" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_v-mvf-prokommentirovali-sostoyanie-sotrudnichestva-s-ukrainoj/963235">В МВФ прокомментировали состояние сотрудничества с Украиной</a>
<span class="w-views">Просмотров: 1188</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_pochemu-ukraincy-ne-speshat-brat-kredity/963120" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963120_a_100_64.jpg?v=0" alt="Почему украинцы не спешат брать кредиты" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_pochemu-ukraincy-ne-speshat-brat-kredity/963120">Почему украинцы не спешат брать кредиты<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 1143</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
 <a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">6</div>
<div class="item ">3</div>
<div class="item ">4</div>
<div class="item ">6</div>
<div class="item ">5</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/economics/_prodavcy-za-pischevoj-plenkoj-v-ukraine-zarabotali-rynki/963019" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/963/963019_a_290_232.jpg?v=0" alt="Продавцы за пищевой пленкой: в Украине заработали рынки" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_prodavcy-za-pischevoj-plenkoj-v-ukraine-zarabotali-rynki/963019" class="block fs18 black">Продавцы за пищевой пленкой: в Украине заработали рынки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_belanovskij-gok-ferrexpo-peredal-partiyu-pomoschi-bolnice-kremenchuga/962888" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962888_a_290_232.jpg?v=0" alt="Белановский ГОК Ferrexpo передал партию помощи больнице Кременчуга" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_belanovskij-gok-ferrexpo-peredal-partiyu-pomoschi-bolnice-kremenchuga/962888" class="block fs18 black">Белановский ГОК Ferrexpo передал партию помощи больнице Кременчуга</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_dubilet-pokazal-kak-karantin-povliyal-na-ekonomiku/962594" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962594_a_290_232.jpg?v=0" alt="Дубилет показал, как карантин повлиял на экономику" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_dubilet-pokazal-kak-karantin-povliyal-na-ekonomiku/962594" class="block fs18 black">Дубилет показал, как карантин повлиял на экономику</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_kakuyu-rabotu-ischut-ukraincy/961885" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/961/961885_a_290_232.jpg?v=0" alt="Какую работу ищут украинцы" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_kakuyu-rabotu-ischut-ukraincy/961885" class="block fs18 black">Какую работу ищут украинцы</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_na-granice-proveryali-bankovskij-schet-ukrainka-o-pereezde-v-kanadu/962100" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962100_a_290_232.jpg?v=0" alt="На границе проверяли банковский счет - украинка о переезде в Канаду" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/economics/_na-granice-proveryali-bankovskij-schet-ukrainka-o-pereezde-v-kanadu/962100" class="block fs18 black">На границе проверяли банковский счет - украинка о переезде в Канаду</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/economics/_novye-dengi-kogda-v-ukraine-poyavyatsya-metallicheskie-10-grn/962777" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/962/962777_a_290_232.jpg?v=0" alt="Новые деньги: когда в Украине появятся металлические 10 грн" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_novye-dengi-kogda-v-ukraine-poyavyatsya-metallicheskie-10-grn/962777" class="block fs18 black">Новые деньги: когда в Украине появятся металлические 10 грн</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_ukrainskoe-gazovoe-mestorozhdenie-stalo-krupnejshim-v-evrope/960879" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/960/960879_a_290_232.jpg?v=0" alt="Украинское газовое месторождение стало крупнейшим в Европе" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_ukrainskoe-gazovoe-mestorozhdenie-stalo-krupnejshim-v-evrope/960879" class="block fs18 black">Украинское газовое месторождение стало крупнейшим в Европе</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_nalogovaya-likvidirovala-bolshinstvo-shem-predshestvennikov-getmancev/960870" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/960/960870_a_290_232.jpg?v=0" alt="Налоговая ликвидировала большинство схем предшественников - Гетманцев" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/economics/_nalogovaya-likvidirovala-bolshinstvo-shem-predshestvennikov-getmancev/960870" class="block fs18 black">Налоговая ликвидировала большинство схем предшественников - Гетманцев</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-chinovnikam-zatyagivaem-poyasa/959895" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/959/959895_a_290_232.jpg?v=0" alt="Зеленский чиновникам: затягиваем пояса" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-chinovnikam-zatyagivaem-poyasa/959895" class="block fs18 black">Зеленский чиновникам: затягиваем пояса</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-zavtra-ukraincy-uvidyat-vy-slugi-naroda-ili-prisluzhniki-chuzhih-interesov/957713" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/957/957713_a_290_232.jpg?v=0" alt="Зеленский: Завтра украинцы увидят - вы слуги народа или прислужники чужих интересов" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-zavtra-ukraincy-uvidyat-vy-slugi-naroda-ili-prisluzhniki-chuzhih-interesov/957713" class="block fs18 black">Зеленский: Завтра украинцы увидят - вы слуги народа или прислужники чужих интересов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_posol-ukrainy-otkazalsya-idti-na-ceremoniyu-v-berline-tam-byl-rossijskij-kollega/963300">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_posol-ukrainy-otkazalsya-idti-na-ceremoniyu-v-berline-tam-byl-rossijskij-kollega/963300">Посол Украины отказался идти на церемонию в Берлине – там был российский коллега</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_ekonomika-ukrainy-obrushitsya-za-paru-mesyacev/963177">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_ekonomika-ukrainy-obrushitsya-za-paru-mesyacev/963177">Экономика Украины обрушится за пару месяцев</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_mer-cerkass-zelenskomu-budem-soprotivlyatsya/963298">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_mer-cerkass-zelenskomu-budem-soprotivlyatsya/963298">Мэр Черкасс – Зеленскому: Будем сопротивляться</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_moj-otkaz-podpisat-absurdnoe-podozrenie-poroshenko-stal-odnoj-iz-prichin-dlya-moego-uvolneniya-ryaboshapka/963231">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_moj-otkaz-podpisat-absurdnoe-podozrenie-poroshenko-stal-odnoj-iz-prichin-dlya-moego-uvolneniya-ryaboshapka/963231">Мой отказ подписать абсурдное подозрение Порошенко стал одной из причин для моего увольнения - Рябошапка</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_2-maya-v-odesse-pered-kulikovym-polem-proizoshli-stolknoveniya-izza-yazyka/963284">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_2-maya-v-odesse-pered-kulikovym-polem-proizoshli-stolknoveniya-izza-yazyka/963284">2 мая в Одессе: перед Куликовым полем произошли столкновения из-за языка</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_ekonomist-ob-yasnil-kak-obespechit-ukraincev-rabotoj/963119">
<img src="https://static2.gazeta.ua/img2/cache/preview/963/963119_a_120_96.jpg?v=0" alt="Экономист объяснил, как обеспечить украинцев работой" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ekonomist-ob-yasnil-kak-obespechit-ukraincev-rabotoj/963119" class="title">Экономист объяснил, как обеспечить украинцев работой</a>
</section>
<span class="w-views">Просмотров: 450</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_pochemu-ukraincy-ne-speshat-brat-kredity/963120">
<img src="https://static2.gazeta.ua/img2/cache/preview/963/963120_a_120_96.jpg?v=0" alt="Почему украинцы не спешат брать кредиты" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_pochemu-ukraincy-ne-speshat-brat-kredity/963120" class="title">Почему украинцы не спешат брать кредиты</a>
</section>
<span class="w-views">Просмотров: 1143</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_nuzhno-ne-novye-sozdavat-a-vosstanavlivat-poteryannye-rabochie-mesta-mnenie-eksperta/963115">
<img src="https://static2.gazeta.ua/img2/cache/preview/963/963115_a_120_96.jpg?v=0" alt="Нужно не новые создавать, а восстанавливать потерянные рабочие места - мнение эксперта" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_nuzhno-ne-novye-sozdavat-a-vosstanavlivat-poteryannye-rabochie-mesta-mnenie-eksperta/963115" class="title">Нужно не новые создавать, а восстанавливать потерянные рабочие места - мнение эксперта</a>
</section>
<span class="w-views">Просмотров: 774</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_socialnye-bunty-i-razval-ekonomiki-eksperty-sprognozirovali-posledstviya-zapreta-vyezda-zarobitchan/962915">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962915_a_120_96.jpg?v=0" alt="Социальные бунты и развал экономики: эксперты спрогнозировали последствия запрета выезда заробитчан" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_socialnye-bunty-i-razval-ekonomiki-eksperty-sprognozirovali-posledstviya-zapreta-vyezda-zarobitchan/962915" class="title">Социальные бунты и развал экономики: эксперты спрогнозировали последствия запрета выезда заробитчан</a>
</section>
<span class="w-views">Просмотров: 1656</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_smygal-ne-izvestnyj-sredi-ukraincev-a-saakashvili-raskruchennyj-na-nego-mozhno-povesit-provaly-polittehnolog/962764">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962764_a_120_96.jpg?v=0" alt="Шмыгаль не известный среди украинцев. А Саакашвили - раскрученный, на него можно повесить провалы - политтехнолог" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_smygal-ne-izvestnyj-sredi-ukraincev-a-saakashvili-raskruchennyj-na-nego-mozhno-povesit-provaly-polittehnolog/962764" class="title">Шмыгаль не известный среди украинцев. А Саакашвили - раскрученный, на него можно повесить провалы - политтехнолог</a>
</section>
<a href="/ru/articles/politics/_smygal-ne-izvestnyj-sredi-ukraincev-a-saakashvili-raskruchennyj-na-nego-mozhno-povesit-provaly-polittehnolog/962764#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1458</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_perevesti-dengi-i-zaplatit-za-kommunalku-ekonomisty-ob-yasnili-kto-postradaet-ot-usilennogo-finansovogo-monitoringa/962662">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962662_a_120_96.jpg?v=0" alt="Перевести деньги и заплатить за коммуналку: экономисты объяснили, кто пострадает от усиленного финансового мониторинга" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_perevesti-dengi-i-zaplatit-za-kommunalku-ekonomisty-ob-yasnili-kto-postradaet-ot-usilennogo-finansovogo-monitoringa/962662" class="title">Перевести деньги и заплатить за коммуналку: экономисты объяснили, кто пострадает от усиленного финансового мониторинга</a>
</section>
<span class="w-views">Просмотров: 3483</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_ob-yasnili-pochemu-ukraincy-pereplachivayut-v-magazinah/962150">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962150_a_120_96.jpg?v=0" alt="Объяснили, почему украинцы переплачивают в магазинах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ob-yasnili-pochemu-ukraincy-pereplachivayut-v-magazinah/962150" class="title">Объяснили, почему украинцы переплачивают в магазинах</a>
</section>
<span class="w-views">Просмотров: 2385</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962300_a_120_96.jpg?v=0" alt="Идеолог партии Зеленского: Горизонт политического планирования ставили на 5 лет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300" class="title">Идеолог партии Зеленского: Горизонт политического планирования ставили на 5 лет</a>
</section>
<a href="/ru/articles/politics/_ideolog-partii-zelenskogo-gorizont-politicheskogo-planirovaniya-stavili-na-5-let/962300#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1053</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cto-delat-s-dolgami-za-kommunalnye-uslugi-ekonomist-nashel-vyhod/962147">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962147_a_120_96.jpg?v=0" alt="Что делать с долгами за коммунальные услуги - экономист нашел выход" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cto-delat-s-dolgami-za-kommunalnye-uslugi-ekonomist-nashel-vyhod/962147" class="title">Что делать с долгами за коммунальные услуги - экономист нашел выход</a>
</section>
<span class="w-views">Просмотров: 4788</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_v-sluge-naroda-ob-yasnili-pochemu-im-dobavlyayut-golosa-drugie-frakcii/962242">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962242_a_120_96.jpg?v=0" alt="В &quot;Слуге народа&quot; объяснили, почему им добавляют голоса другие фракции" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-sluge-naroda-ob-yasnili-pochemu-im-dobavlyayut-golosa-drugie-frakcii/962242" class="title">В "Слуге народа" объяснили, почему им добавляют голоса другие фракции</a>
</section>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_zelenskij-provodit-vospitatelnuyu-rabotu-s-saakashvili/962674">
<img src="https://static2.gazeta.ua/img2/cache/preview/962/962674_a_120_96.jpg?v=0" alt="Зеленский проводит &quot;воспитательную работу&quot; с Саакашвили" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-provodit-vospitatelnuyu-rabotu-s-saakashvili/962674" class="title">Зеленский проводит "воспитательную работу" с Саакашвили</a>
</section>
<span class="w-views">Просмотров: 3240</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_vse-plany-na-vojnu-krasivye-do-togo-momenta-poka-ne-nachalsya-boj-uchastnik-oos/958410">
<img src="https://static2.gazeta.ua/img2/cache/preview/958/958410_a_120_96.jpg?v=0" alt="&quot;Все планы на войну красивые до того момента, пока не начался бой&quot; - участник ООС" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_vse-plany-na-vojnu-krasivye-do-togo-momenta-poka-ne-nachalsya-boj-uchastnik-oos/958410" class="title">"Все планы на войну красивые до того момента, пока не начался бой" - участник ООС</a>
</section>
<span class="w-views">Просмотров: 2349</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961888_a_120_96.jpg?v=0" alt="С Ермаком и без дефолта. Потураев рассказал о внутренней кухне &quot;Слуги народа&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888" class="title">С Ермаком и без дефолта. Потураев рассказал о внутренней кухне "Слуги народа"</a>
</section>
<a href="/ru/articles/politics/_s-ermakom-i-bez-defolta-poturaev-rasskazal-o-vnutrennej-kuhne-slugi-naroda/961888#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 1494</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/fashion/_kogda-odezhdu-shyut-lyudi-kotorye-vchera-delali-kolbasu-eto-ne-industriya-andre-tan/961360">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961360_a_120_96.jpg?v=0" alt="Когда одежду шьют люди, которые вчера делали колбасу, — это не индустрия — Андре Тан" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/fashion/_kogda-odezhdu-shyut-lyudi-kotorye-vchera-delali-kolbasu-eto-ne-industriya-andre-tan/961360" class="title">Когда одежду шьют люди, которые вчера делали колбасу, — это не индустрия — Андре Тан</a>
</section>
<span class="w-views">Просмотров: 8982</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046">
<img src="https://static2.gazeta.ua/img2/cache/preview/961/961046_a_120_96.jpg?v=0" alt="Год Зеленского: наблюдаем усиление влияния Авакова" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046" class="title">Год Зеленского: наблюдаем усиление влияния Авакова</a>
</section>
<a href="/ru/articles/politics/_god-zelenskogo-nablyudaem-usilenie-vliyaniya-avakova/961046#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 3996</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/pavlo-volvach/_joga/963197" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/pavlo-volvach/pavlo-volvach_a_140_100.jpg?v=0" alt="Павло Вольвач" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/pavlo-volvach/_joga/963197" rel="nofollow" class="red author fs16 mb10">Павло Вольвач</a>
</section>
<section class="w-date mb20">
01 мая 2020 </section>
<span class="w-views">Просмотров: 369</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/pavlo-volvach/_joga/963197" class="black">Йога</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/pavlo-volvach/_joga/963197" rel="nofollow" class="black announce">Не сказати, що весь цей час я тільки й ждав його з'яви. Але, якби озвався, світ очуднився б. Людина не задумується про якісь речі, а коли вони, ніби ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
24374</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20161006132050">Подорожают ли продукты из-за отмены государственного регулирования цен?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20161006132050">
<li data-id="0">Да, производители и магазины воспользуются этим</li>
<li data-id="1">Да, но подорожают только самые популярные товары</li>
<li data-id="2">Нет, будут только сезонные колебания цен</li>
<li data-id="3">Некоторые товары подешевеют</li>
<li data-id="4">Государственное регулирование - это советский пережиток. Его надо отменить </li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20161006132050" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 963328;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/963328';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2020 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/economics/_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya/963328">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/economics/_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya/963328">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Feconomics%2F_izza-karantina-likvidirovalos-40-zavedenij-obschestvennogo-pitaniya%2F963328">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
