<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Рекорд: самое больше яйцо снесла курица итальянской породы леггорн | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/logo.png">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="3 года назад в книгу рекордов записали курицу, которая снесла самое большое яйцо. Оно весило 454 грамма. Обычно куриное яйцо весит 60 граммов. Гигантское яйцо снесла курица Бланш, представительница породы леггорн. Яйцо было с двойной скорлупой и двумя желтками. Вообще порода кур ...">
<meta property="og:title" content="Самое больше яйцо снесла курица итальянской породы"><meta property="og:description" content="3 года назад в книгу рекордов записали курицу, которая снесла самое большое яйцо. Оно весило 454 грамма. Обычно куриное яйцо весит 60 граммов. Гигантское яйцо снесла курица Бланш, представительница породы леггорн. Яйцо было с двойной скорлупой и двумя желтками. Вообще порода кур ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/886/886765_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/world-life/_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody/886765"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2019-02-19T17:52:32+0200"><meta property="article:modified_time" content="2019-02-27T19:00:50+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Самое больше яйцо снесла курица итальянской породы"><meta property="twitter:description" content="3 года назад в книгу рекордов записали курицу, которая снесла самое большое яйцо. Оно весило 454 грамма. Обычно куриное яйцо весит 60 граммов. Гигантское яйцо снесла курица Бланш, представительница породы леггорн. Яйцо было с двойной скорлупой и двумя желтками. Вообще порода кур ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/886/886765_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a68e65">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs">
<a href="/articles/world-life/_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody/886765">Українською</a> / <a href="/ru/articles/world-life/_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody/886765">По-русски</a> </div>
<div class="currency-header currency-header-lg visible-lg">Курс валют: <span class="cell1"> &#36; 26.99</span> <span class="cell2"> &#128; 30.73</span></div>
<div class="currency-header currency-header-md visible-sm">Курс валют: <span class="cell1"> &#36; 26.99</span> <span class="cell2"> &#128; 30.73</span></div>
<div class="currency-header currency-header-md visible-md">Курс валют: <span class="cell1"> &#36; 26.99</span> <span class="cell2"> &#128; 30.73</span></div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/logo.png" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">Видео</a>
<a class="red" href="/ru/photos">Фото</a>
<a class="red" href="/ru/news/economics">Экономика</a>
<a href="/ru/news/economics/sub/real-estate">Недвижимость</a>
<a class="red mb" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">Авто</a>
<a class="red" href="/ru/news/edu-and-science">Наука+Образование</a>
<a href="/ru/news/edu-and-science/sub/education">Образование</a>
<a class="mb" href="/ru/news/edu-and-science/sub/research">Наука</a>
<a class="red" href="/ru/news/science">Технологии</a>
<a href="/ru/news/technics">Техника</a>
<a href="/ru/news/software">Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/diaspora">Диаспора</a>
<a class="red" href="/ru/news/settlers">Переселенцы</a>
<a class="red" href="/ru/news/migrants">Мигранты</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/reportage" id="m-reportage">Репортаж</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
 <div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888227_a_120_96.jpg?v=0" alt="Аваков не хочет переизбрания Порошенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227" class="title">Аваков не хочет переизбрания Порошенко</a>
</section>
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2106</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888230_a_120_96.jpg?v=0" alt="Как не платить коммунальные, рассказал немецкий эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230" class="title">Как не платить коммунальные, рассказал немецкий эксперт</a>
</section>
<span class="w-views">Просмотров: 999</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888293_a_120_96.jpg?v=0" alt="&quot;Держаться за Крым до последнего&quot; - Казарин о том, когда вернем полуостров" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293" class="title">"Держаться за Крым до последнего" - Казарин о том, когда вернем полуостров</a>
</section>
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888211_a_120_96.jpg?v=0" alt="Скандал с оборонкой будет преследовать Порошенко до дня выборов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211" class="title">Скандал с оборонкой будет преследовать Порошенко до дня выборов</a>
</section>
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1764</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888103_a_120_96.jpg?v=0" alt="&quot;Общались с &quot;Осой&quot;. Он говорил: молодцы, классно отработали&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103" class="title">"Общались с "Осой". Он говорил: молодцы, классно отработали"</a>
</section>
<span class="w-views">Просмотров: 1350</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_kazhdaya-cerkov-dolzhna-vybrat-idti-na-povodu-u-rossii-ili-priderzhivatsya-kanonov/888117">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888117_a_120_96.jpg?v=0" alt="Каждая церковь должна выбрать: идти на поводу у России или придерживаться канонов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kazhdaya-cerkov-dolzhna-vybrat-idti-na-povodu-u-rossii-ili-priderzhivatsya-kanonov/888117" class="title">Каждая церковь должна выбрать: идти на поводу у России или придерживаться канонов</a>
</section>
<span class="w-views">Просмотров: 702</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888013_a_120_96.jpg?v=0" alt="Игорь Кондратюк о Maruv: &quot;зрители не увидят ничего, кроме обнаженного тела&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013" class="title">Игорь Кондратюк о Maruv: "зрители не увидят ничего, кроме обнаженного тела"</a>
</section>
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 2979</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/posuti/_strafy-shtatnye-rabotniki-vmesto-flp-kakie-izmeneniya-gotovyat-k-trudovomu-zakonodatelstvu/887974">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887974_a_120_96.jpg?v=0" alt="Штрафы, штатные работники вместо ФЛП: какие изменения готовят к трудовому законодательству" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/posuti/_strafy-shtatnye-rabotniki-vmesto-flp-kakie-izmeneniya-gotovyat-k-trudovomu-zakonodatelstvu/887974" class="title">Штрафы, штатные работники вместо ФЛП: какие изменения готовят к трудовому законодательству</a>
</section>
<span class="w-views">Просмотров: 1530</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_kak-izbavitsya-ot-yam-na-dorogah/887807">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887807_a_120_96.jpg?v=0" alt="Как избавиться от ям на дорогах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kak-izbavitsya-ot-yam-na-dorogah/887807" class="title">Как избавиться от ям на дорогах</a>
</section>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_budet-rasskazyvat-ukraincam-chto-putin-predlagal-ej-zvezdu-s-kremlya-ekspert-o-maruv/887769">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887769_a_120_96.jpg?v=0" alt="&quot;Будет рассказывать украинцам, что Путин предлагал ей звезду с Кремля&quot; - эксперт о Maruv" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_budet-rasskazyvat-ukraincam-chto-putin-predlagal-ej-zvezdu-s-kremlya-ekspert-o-maruv/887769" class="title">"Будет рассказывать украинцам, что Путин предлагал ей звезду с Кремля" - эксперт о Maruv</a>
</section>
<span class="w-views">Просмотров: 2007</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">6</div>
<div class="item ">19</div>
<div class="item ">11</div>
<div class="item ">22</div>
<div class="item ">26</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/history/_cetvero-v-odnom-sarkofage-zhenschina-raskopala-grobnicu-v-svoem-ogorode/888246" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888246_a_290_232.jpg?v=0" alt="Четверо в одном саркофаге - женщина раскопала гробницу в своем огороде" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/history/_cetvero-v-odnom-sarkofage-zhenschina-raskopala-grobnicu-v-svoem-ogorode/888246" class="block fs18 black">Четверо в одном саркофаге - женщина раскопала гробницу в своем огороде</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-britanii-proshel-ezhegodnyj-festival-vikingov/888158" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888158_a_290_232.jpg?v=0" alt="В Британии прошел ежегодный фестиваль викингов" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_v-britanii-proshel-ezhegodnyj-festival-vikingov/888158" class="block fs18 black">В Британии прошел ежегодный фестиваль викингов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_krasotu-gor-pokazali-v-chernobelyh-snimkah/888129" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888129_a_290_232.jpg?v=0" alt="Красоту гор показали в черно-белых снимках" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_krasotu-gor-pokazali-v-chernobelyh-snimkah/888129" class="block fs18 black">Красоту гор показали в черно-белых снимках</a>
</section>
</div>
 <div class="item ">
<a href="/ru/articles/world-life/_krasivye-i-zabavnye-italyanec-fotografiruet-snimki-lyudej-iz-nadgrobij/887836" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887836_a_290_232.jpg?v=0" alt="&amp;quot;Красивые и забавные&amp;quot; - итальянец фотографирует снимки людей из надгробий" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_krasivye-i-zabavnye-italyanec-fotografiruet-snimki-lyudej-iz-nadgrobij/887836" class="block fs18 black">"Красивые и забавные" - итальянец фотографирует снимки людей из надгробий</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_mozhno-uvidet-v-national-geographic-pokazali-neveroyatnye-snimki-s-evropejskoj-fotopremii/887651" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887651_a_290_232.jpg?v=0" alt="Можно увидеть в National Geographic: показали невероятные снимки с европейской фотопремии" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/culture/_mozhno-uvidet-v-national-geographic-pokazali-neveroyatnye-snimki-s-evropejskoj-fotopremii/887651" class="block fs18 black">Можно увидеть в National Geographic: показали невероятные снимки с европейской фотопремии</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_imenno-putin-razvyazal-vojnu-v-ukraine-ubili-odnogo-iz-samyh-zametnyh-kritikov-putinskogo-rezhima/888199" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888199_a_290_232.jpg?v=0" alt="&quot;Именно Путин развязал войну в Украине&quot; - убили одного из самых заметных критиков путинского режима" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_imenno-putin-razvyazal-vojnu-v-ukraine-ubili-odnogo-iz-samyh-zametnyh-kritikov-putinskogo-rezhima/888199" class="block fs18 black">"Именно Путин развязал войну в Украине" - убили одного из самых заметных критиков путинского режима</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_na-zolotodobyvayuschem-rudnike-sluchilsya-opolzen-bolee-60-chelovek-pod-zavalami/888170" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888170_a_290_232.jpg?v=0" alt="На золотодобывающем руднике случился оползень: более 60 человек под завалами" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_na-zolotodobyvayuschem-rudnike-sluchilsya-opolzen-bolee-60-chelovek-pod-zavalami/888170" class="block fs18 black">На золотодобывающем руднике случился оползень: более 60 человек под завалами</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_po-vsemu-miru-lyudi-vyhodyat-na-akcii-za-osvobozhdenie-kryma/887636" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887636_a_290_232.jpg?v=0" alt="По всему миру люди выходят на акции за освобождение Крыма" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_po-vsemu-miru-lyudi-vyhodyat-na-akcii-za-osvobozhdenie-kryma/887636" class="block fs18 black">По всему миру люди выходят на акции за освобождение Крыма</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_300-avtomobilej-sgoreli-na-aviashou/887618" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887618_a_290_232.jpg?v=0" alt="300 автомобилей сгорели на авиашоу" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_300-avtomobilej-sgoreli-na-aviashou/887618" class="block fs18 black">300 автомобилей сгорели на авиашоу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_putina-raskritikovala-pensionerka-iz-rossii/887489" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887489_a_290_232.jpg?v=0" alt="Путина раскритиковала пенсионерка из России" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_putina-raskritikovala-pensionerka-iz-rossii/887489" class="block fs18 black">Путина раскритиковала пенсионерка из России</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888230_a_120_96.jpg?v=0" alt="Как не платить коммунальные, рассказал немецкий эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230" class="title">Как не платить коммунальные, рассказал немецкий эксперт</a>
</section>
<span class="w-views">Просмотров: 999</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888103_a_120_96.jpg?v=0" alt="&quot;Общались с &quot;Осой&quot;. Он говорил: молодцы, классно отработали&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103" class="title">"Общались с "Осой". Он говорил: молодцы, классно отработали"</a>
</section>
<span class="w-views">Просмотров: 1350</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887054_a_120_96.jpg?v=0" alt="&quot;Не будет кавалерийской атаки НАТО на Россию&quot; - аналитик Atlantic Council" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054" class="title">"Не будет кавалерийской атаки НАТО на Россию" - аналитик Atlantic Council</a>
</section>
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1314</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_ezhemesyachno-platim-35-tysyachi-dollarov-za-internet-hvataet-na-pisma-i-skajp-kak-delaetsya-ukrainskaya-nauka-na-polyuse/886029">
<img src="https://static2.gazeta.ua/img2/cache/preview/886/886029_a_120_96.jpg?v=0" alt="&quot;Ежемесячно платим 3,5 тысячи долларов за интернет. Хватает на письма и скайп&quot; - как делается украинская наука на полюсе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_ezhemesyachno-platim-35-tysyachi-dollarov-za-internet-hvataet-na-pisma-i-skajp-kak-delaetsya-ukrainskaya-nauka-na-polyuse/886029" class="title">"Ежемесячно платим 3,5 тысячи долларов за интернет. Хватает на письма и скайп" - как делается украинская наука на полюсе</a>
</section>
<span class="w-views">Просмотров: 4275</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_my-neskolkih-sotnyah-metrov-ot-okkupantov-i-oni-mogli-nas-rasstrelyat-srazu/886122">
<img src="https://static2.gazeta.ua/img2/cache/preview/886/886122_a_120_96.jpg?v=0" alt="&quot;Мы нескольких сотнях метров от оккупантов и они могли нас расстрелять сразу&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_my-neskolkih-sotnyah-metrov-ot-okkupantov-i-oni-mogli-nas-rasstrelyat-srazu/886122" class="title">"Мы нескольких сотнях метров от оккупантов и они могли нас расстрелять сразу"</a>
</section>
<span class="w-views">Просмотров: 2952</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yurij-strigun/yurij-strigun_a_140_100.jpg?v=0" alt="Юрій Стригун" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888" rel="nofollow" class="red author fs16 mb10">Юрій Стригун</a>
</section>
<section class="w-date mb20">
25 февраля 2019 </section>
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888#comments" rel="nofollow" class="bubble">3</a>
<span class="w-views">Просмотров: 1233</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888" class="black">Продати піаніно</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888" rel="nofollow" class="black announce">Точно пригадую, що я впирався як міг. Вісім років тому дружина вирішила, що донька &mdash; майбутній музикант. &mdash;&ensp;Треба купити піаніно, ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">Найбільше яйце знесла курка італійської породи</div>
<div class="news-author" style="display:none">Цуркановська Тетяна</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Світ</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">четверг, 28 февраля 2019</span>
<span class="red ml5">07:10</span>
</div>
<div>
<a class="w-title" href="/ru/news/world-life" rel="nofollow">Мир</a>
</div>
</div>
<h1>
Самое больше яйцо снесла курица итальянской породы<section class="w-marker-dates lg"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 310.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,310.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M540 2914 l0 -187 -165 7 c-90 4 -212 4 -270 0 l-105 -7 0 -1358 0
                        -1359 1355 0 1355 0 -2 1363 -3 1362 -267 -4 -268 -4 0 187 0 186 -175 0 -175
                        0 -2 -182 -3 -183 -458 0 -459 0 2 183 1 182 -181 0 -180 0 0 -186z m0 -629
                        l0 -95 178 2 177 3 1 90 2 90 461 3 461 2 0 -95 0 -95 175 0 175 0 0 95 0 95
                        95 0 95 0 0 -255 0 -255 -1005 0 -1005 0 0 255 0 255 95 0 95 0 0 -95z m1820
                        -1345 l0 -580 -1005 0 -1005 0 0 580 0 580 1005 0 1005 0 0 -580z" />
<path d="M1090 1005 l0 -275 265 2 266 3 0 270 0 270 -266 3 -265 2 0 -275z" />
</g>
</svg></section></h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<div>
<figure class="left">
<figcaption class="author">
Автор: fermeru.pro </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/886/886765_2_w_1200.jpg?v=0" data-caption="Рекорд: самое больше яйцо снесла курица итальянской породы леггорн">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/886/886765_2_w_300.jpg?v=0" alt="Рекорд: самое больше яйцо снесла курица итальянской породы леггорн" width="300" style="max-width:100%" /> </div>
<figcaption>
Рекорд: самое больше яйцо снесла курица итальянской породы леггорн </figcaption>
</figure></div>
<p>3 года назад в книгу рекордов записали курицу, которая снесла самое большое яйцо. Оно весило 454 грамма. Обычно куриное яйцо весит 60 граммов.</p>
<p>Гигантское яйцо снесла курица Бланш, представительница породы леггорн. Яйцо было с двойной скорлупой и двумя желтками.</p>
<p>Вообще порода кур леггорн популярна среди фермеров. Это лучшие несушки.</p>
<p>Первые яйца можно получить уже через 4-5 месяцев жизни. В год одна курица может принести от 200 до 300 яиц. Они весят примерно по 60 грамм и находятся в прочной белой скорлупе.</p>
<p>Рекордсменами стали яйца кур леггорн в США и СССР. В июле 1971 года в США и в августе 1977 года в СССР фиксировались яйца леггорнов, в которых было по девять желтков.</p>
<p>Также в СССР на птицеферме колхоза "Рада" Зеленодольского района курица-леггорн снесла огромное двойное яйцо. Под скорлупой и белковой прослойкой этого яйца было яйцо нормального размера и тоже со скорлупой.</p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: agravery. </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/886/886765_1_w_1200.jpg?v=0" data-caption="Рекорд: самое больше яйцо снесла курица итальянской породы леггорн">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/886/886765_1_w_590.jpg?v=0" alt="Рекорд: самое больше яйцо снесла курица итальянской породы леггорн" width="590" style="max-width:100%" /> </div>
<figcaption>
Рекорд: самое больше яйцо снесла курица итальянской породы леггорн </figcaption>
</figure></div>
<p>Средний вес курочки породы леггорн составляет 1,5-2 килограмма, а петух может весить около 3 килограммов.</p>
<p>Курица породы белый леггорн, обозначенная как № 2988, по 364 дня снесла 371 яйцо. Этот официальный тест, закончился 29 августа 1979. Его провел Гарольд Билер в Сельскохозяйственном колледже Университета штата Миссури, США. Также рекорд по количеству снесенных яиц был установлен в 1930 году. Принадлежал леггорну Принцесс То Каван, которая снесла 361 яйцо за 364 дня.</p>
<p id="mce_3"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/life/_u-britaniyi-kurka-znesla-gigantske-yajce-foto/343087" target="_blank">В Британии курица снесла гигантское яйцо (ФОТО)</a></strong></p>
<div class="back-block">
<p>Несушка с казахстанского поселка Якорь <a href="/articles/world-newspaper/_kurka-znesla-yajce-vagoyu-149-gramiv/311791" target="_blank">снесла яйцо</a> весом 149 г. Оно было 10 см длиной и 5 см в диаметре. За это птицы попала в Книгу рекордов Гиннеса.</p>
<p>Несушка породы Родонит-2 - племенная курица, но яйца у нее весом до 65 граммов. Такое большое - это сбой в организме. Она должна погибнуть, но осталась жива. Это феномен.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/world-life/_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody/886765";
    SHARE_TITLE = "Самое больше яйцо снесла курица итальянской породы";
    SHARE_DESC = "3 года назад в книгу рекордов записали курицу, которая снесла самое большое яйцо. Оно весило 454 грамма. Обычно куриное яйцо весит 60 граммов. Гигантское яйцо снесла курица Бланш, представительница породы леггорн. Яйцо было с двойной скорлупой и двумя желтками. Вообще порода кур ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/886/886765_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
 <div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.googleplus(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="g">
<img src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="g-like"><g:plusone size="medium"></g:plusone></li>
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/world-life/_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody/886765" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Самое больше яйцо снесла курица итальянской породы&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<div id="adpartner-vunit-927">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=927&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>

</div>

<div id="DG8y9O8aeAuEYGn8IPi1" data-type="2" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>

<script type="text/javascript">
    addNode(function() {
        var i = document.createElement("script"); i.type = "text/javascript"; i.async = true; i.charset = "UTF-8"; i.src = "//leokross.com/hKd.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(i, s);
    });
</script>


<div id="adpartner-htmlunit-3217">
<script type="text/javascript">
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=3217&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody%2F886765">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$D/qQjY30JJm4mKSjhKPL.u5ndvmRQQuA3.shzM7/UCtquVWWoK4q.">
<input type="hidden" id="material_id" name="id" value="886765">
<input type="hidden" name="J9o6iOw9iQSuXa2Y" value="e3b1b9e9929ff537796a058b72ad63f8">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates/world-life">
<div class="w-day">28</div>
<div class="w-month">февраля</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="886765">
<a href="/ru/articles/world-life/_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody/886765">Самое больше яйцо снесла курица итальянской породы</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/lady-photo/_lyubomir-guzar-v-detstve-vo-vremya-venchaniya-i-zastolya-pokazali-zhizn-blazhennejshego-v-fotografiyah/887980" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887980_a_100_64.jpg?v=0" alt="Любомир Гузар в детстве, во время венчания и застолья - показали жизнь Блаженнейшего в фотографиях" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/lady-photo/_lyubomir-guzar-v-detstve-vo-vremya-venchaniya-i-zastolya-pokazali-zhizn-blazhennejshego-v-fotografiyah/887980">Любомир Гузар в детстве, во время венчания и застолья - показали жизнь Блаженнейшего в фотографиях<section class="w-marker-photo sm">33</section><section class="w-marker-dates sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 310.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,310.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M540 2914 l0 -187 -165 7 c-90 4 -212 4 -270 0 l-105 -7 0 -1358 0
                        -1359 1355 0 1355 0 -2 1363 -3 1362 -267 -4 -268 -4 0 187 0 186 -175 0 -175
                        0 -2 -182 -3 -183 -458 0 -459 0 2 183 1 182 -181 0 -180 0 0 -186z m0 -629
                        l0 -95 178 2 177 3 1 90 2 90 461 3 461 2 0 -95 0 -95 175 0 175 0 0 95 0 95
                        95 0 95 0 0 -255 0 -255 -1005 0 -1005 0 0 255 0 255 95 0 95 0 0 -95z m1820
                        -1345 l0 -580 -1005 0 -1005 0 0 580 0 580 1005 0 1005 0 0 -580z" />
<path d="M1090 1005 l0 -275 265 2 266 3 0 270 0 270 -266 3 -265 2 0 -275z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 43158</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_kak-izmenilas-ekaterina-kuhar-za-10-let/888240" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888240_a_100_64.jpg?v=0" alt="Как изменилась Екатерина Кухар за 10 лет" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_kak-izmenilas-ekaterina-kuhar-za-10-let/888240">Как изменилась Екатерина Кухар за 10 лет<section class="w-marker-photo sm">7</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 22597</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/edu-and-science/_vyrezali-svarili-i-vernuli-na-mesto-ukrainskie-vrachi-proveli-unikalnuyu-operaciyu/888187" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888187_a_100_64.jpg?v=0" alt="Вырезали, сварили и вернули на место: украинские врачи провели уникальную операцию" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/edu-and-science/_vyrezali-svarili-i-vernuli-na-mesto-ukrainskie-vrachi-proveli-unikalnuyu-operaciyu/888187">Вырезали, сварили и вернули на место: украинские врачи провели уникальную операцию</a>
<span class="w-views">Просмотров: 22032</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_proschaj-nemytaya-rossiya-ukraincy-perestali-ezdit-k-okkupantu/888182" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888182_a_100_64.jpg?v=0" alt="Прощай, немытая Россия: украинцы перестали ездить к оккупанту" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_proschaj-nemytaya-rossiya-ukraincy-perestali-ezdit-k-okkupantu/888182">Прощай, немытая Россия: украинцы перестали ездить к оккупанту</a>
<a href="/ru/articles/life/_proschaj-nemytaya-rossiya-ukraincy-perestali-ezdit-k-okkupantu/888182#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 13699</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/beauty/_kofejnaya-kozha-i-blestyaschij-vzglyad-pokazali-nastoyaschih-indijskih-krasavic/888316" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888316_a_100_64.jpg?v=0" alt="Кофейная кожа и блестящий взгляд: показали настоящих индийских красавиц" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/beauty/_kofejnaya-kozha-i-blestyaschij-vzglyad-pokazali-nastoyaschih-indijskih-krasavic/888316">Кофейная кожа и блестящий взгляд: показали настоящих индийских красавиц<section class="w-marker-photo sm">15</section></a>
<span class="w-views">Просмотров: 11691</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_venesuela-vyvezla-8-tonn-zolota-iz-strany/888362" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888362_a_100_64.jpg?v=0" alt="Венесуэла вывезла 8 тонн золота из страны" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_venesuela-vyvezla-8-tonn-zolota-iz-strany/888362">Венесуэла вывезла 8 тонн золота из страны</a>
<span class="w-views">Просмотров: 306</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_ukraincev-prosyat-vozderzhatsya-ot-poezdok-v-opasnye-indijskie-rajony/888345" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888345_a_100_64.jpg?v=0" alt="Украинцев просят воздержаться от поездок в опасные индийские районы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_ukraincev-prosyat-vozderzhatsya-ot-poezdok-v-opasnye-indijskie-rajony/888345">Украинцев просят воздержаться от поездок в опасные индийские районы</a>
<span class="w-views">Просмотров: 252</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_ochen-horoshij-dialog-tramp-prokommentiroval-vstrechu-s-kim-cen-ynom/888337" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888337_a_100_64.jpg?v=0" alt="Очень хороший диалог: Трамп прокомментировал встречу с Ким Чен Ыном" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_ochen-horoshij-dialog-tramp-prokommentiroval-vstrechu-s-kim-cen-ynom/888337">Очень хороший диалог: Трамп прокомментировал встречу с Ким Чен Ыном</a>
<a href="/ru/articles/politics/_ochen-horoshij-dialog-tramp-prokommentiroval-vstrechu-s-kim-cen-ynom/888337#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 306</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-lyubline-poyavitsya-pamyatnik-ukrainskomu-svyaschenniku-emelyanu-kovchu/888335" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888335_a_100_64.jpg?v=0" alt="В Люблине появится памятник украинскому священнику Емельяну Ковчу" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-lyubline-poyavitsya-pamyatnik-ukrainskomu-svyaschenniku-emelyanu-kovchu/888335">В Люблине появится памятник украинскому священнику Емельяну Ковчу</a>
<span class="w-views">Просмотров: 117</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_amerikancy-pokazali-chem-zamenyat-legendarnye-abramsy/888327" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888327_a_100_64.jpg?v=0" alt="Американцы показали, чем заменят легендарные Абрамсы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_amerikancy-pokazali-chem-zamenyat-legendarnye-abramsy/888327">Американцы показали, чем заменят легендарные Абрамсы</a>
<span class="w-views">Просмотров: 1530</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-zagovoril-o-polnomasshtabnoj-vojne-s-rossiej/887968">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
13 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-zagovoril-o-polnomasshtabnoj-vojne-s-rossiej/887968">Порошенко заговорил о полномасштабной войне с Россией</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_ukraina-ne-budet-uchastvovat-v-evrovidenii2019/888329">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
9 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_ukraina-ne-budet-uchastvovat-v-evrovidenii2019/888329">Украина не будет участвовать в Евровидении-2019</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_freedomjazz-girls-band-otkazalis-uchastvovat-v-evrovidenii/888145">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
8 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_freedomjazz-girls-band-otkazalis-uchastvovat-v-evrovidenii/888145">Freedom-jazz girls band отказались участвовать в Евровидении</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_gaz-mozhet-podeshevet-v-2-raza/888037">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_gaz-mozhet-podeshevet-v-2-raza/888037">Газ может подешеветь в 2 раза</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kabmin-ozvuchil-bezotlagatelnoe-reshenie-ob-ukrainskih-artistah-v-rossii/888241">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
 4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kabmin-ozvuchil-bezotlagatelnoe-reshenie-ob-ukrainskih-artistah-v-rossii/888241">Кабмин озвучил безотлагательное решение об украинских артистах в России</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
128</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190227132529">Кто бы наилучше представил Украину на Евровидении 2019 в Тель-Авиве?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190227132529">
<li data-id="0">Freedom Jazz</li>
<li data-id="1">Yuko</li>
<li data-id="2">Maruv</li>
<li data-id="3">Brunettes Shoot Blondes</li>
<li data-id="4">KAZKA</li>
<li data-id="5">Анна-Марія</li>
<li data-id="6">Кто-то из полуфиналистов Нацотбора</li>
<li data-id="7">Ваш вариант в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190227132529" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/world-life" class="w-title" rel="nofollow">Мир</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_venesuela-vyvezla-8-tonn-zolota-iz-strany/888362" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888362_a_100_64.jpg?v=0" alt="Венесуэла вывезла 8 тонн золота из страны" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_venesuela-vyvezla-8-tonn-zolota-iz-strany/888362">Венесуэла вывезла 8 тонн золота из страны</a>
<span class="w-views">Просмотров: 306</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_ukraincev-prosyat-vozderzhatsya-ot-poezdok-v-opasnye-indijskie-rajony/888345" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888345_a_100_64.jpg?v=0" alt="Украинцев просят воздержаться от поездок в опасные индийские районы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_ukraincev-prosyat-vozderzhatsya-ot-poezdok-v-opasnye-indijskie-rajony/888345">Украинцев просят воздержаться от поездок в опасные индийские районы</a>
<span class="w-views">Просмотров: 252</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_ochen-horoshij-dialog-tramp-prokommentiroval-vstrechu-s-kim-cen-ynom/888337" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888337_a_100_64.jpg?v=0" alt="Очень хороший диалог: Трамп прокомментировал встречу с Ким Чен Ыном" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_ochen-horoshij-dialog-tramp-prokommentiroval-vstrechu-s-kim-cen-ynom/888337">Очень хороший диалог: Трамп прокомментировал встречу с Ким Чен Ыном</a>
<a href="/ru/articles/politics/_ochen-horoshij-dialog-tramp-prokommentiroval-vstrechu-s-kim-cen-ynom/888337#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 306</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-lyubline-poyavitsya-pamyatnik-ukrainskomu-svyaschenniku-emelyanu-kovchu/888335" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888335_a_100_64.jpg?v=0" alt="В Люблине появится памятник украинскому священнику Емельяну Ковчу" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-lyubline-poyavitsya-pamyatnik-ukrainskomu-svyaschenniku-emelyanu-kovchu/888335">В Люблине появится памятник украинскому священнику Емельяну Ковчу</a>
<span class="w-views">Просмотров: 117</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/donbas/_amerikancy-pokazali-chem-zamenyat-legendarnye-abramsy/888327" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888327_a_100_64.jpg?v=0" alt="Американцы показали, чем заменят легендарные Абрамсы" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/donbas/_amerikancy-pokazali-chem-zamenyat-legendarnye-abramsy/888327">Американцы показали, чем заменят легендарные Абрамсы</a>
<span class="w-views">Просмотров: 1530</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">6</div>
<div class="item ">19</div>
<div class="item ">11</div>
 <div class="item ">22</div>
<div class="item ">26</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/history/_cetvero-v-odnom-sarkofage-zhenschina-raskopala-grobnicu-v-svoem-ogorode/888246" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888246_a_290_232.jpg?v=0" alt="Четверо в одном саркофаге - женщина раскопала гробницу в своем огороде" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/history/_cetvero-v-odnom-sarkofage-zhenschina-raskopala-grobnicu-v-svoem-ogorode/888246" class="block fs18 black">Четверо в одном саркофаге - женщина раскопала гробницу в своем огороде</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_v-britanii-proshel-ezhegodnyj-festival-vikingov/888158" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888158_a_290_232.jpg?v=0" alt="В Британии прошел ежегодный фестиваль викингов" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_v-britanii-proshel-ezhegodnyj-festival-vikingov/888158" class="block fs18 black">В Британии прошел ежегодный фестиваль викингов</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_krasotu-gor-pokazali-v-chernobelyh-snimkah/888129" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888129_a_290_232.jpg?v=0" alt="Красоту гор показали в черно-белых снимках" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_krasotu-gor-pokazali-v-chernobelyh-snimkah/888129" class="block fs18 black">Красоту гор показали в черно-белых снимках</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_krasivye-i-zabavnye-italyanec-fotografiruet-snimki-lyudej-iz-nadgrobij/887836" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887836_a_290_232.jpg?v=0" alt="&amp;quot;Красивые и забавные&amp;quot; - итальянец фотографирует снимки людей из надгробий" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_krasivye-i-zabavnye-italyanec-fotografiruet-snimki-lyudej-iz-nadgrobij/887836" class="block fs18 black">"Красивые и забавные" - итальянец фотографирует снимки людей из надгробий</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_mozhno-uvidet-v-national-geographic-pokazali-neveroyatnye-snimki-s-evropejskoj-fotopremii/887651" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887651_a_290_232.jpg?v=0" alt="Можно увидеть в National Geographic: показали невероятные снимки с европейской фотопремии" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/culture/_mozhno-uvidet-v-national-geographic-pokazali-neveroyatnye-snimki-s-evropejskoj-fotopremii/887651" class="block fs18 black">Можно увидеть в National Geographic: показали невероятные снимки с европейской фотопремии</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/world-life/_imenno-putin-razvyazal-vojnu-v-ukraine-ubili-odnogo-iz-samyh-zametnyh-kritikov-putinskogo-rezhima/888199" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888199_a_290_232.jpg?v=0" alt="&quot;Именно Путин развязал войну в Украине&quot; - убили одного из самых заметных критиков путинского режима" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_imenno-putin-razvyazal-vojnu-v-ukraine-ubili-odnogo-iz-samyh-zametnyh-kritikov-putinskogo-rezhima/888199" class="block fs18 black">"Именно Путин развязал войну в Украине" - убили одного из самых заметных критиков путинского режима</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_na-zolotodobyvayuschem-rudnike-sluchilsya-opolzen-bolee-60-chelovek-pod-zavalami/888170" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/888/888170_a_290_232.jpg?v=0" alt="На золотодобывающем руднике случился оползень: более 60 человек под завалами" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_na-zolotodobyvayuschem-rudnike-sluchilsya-opolzen-bolee-60-chelovek-pod-zavalami/888170" class="block fs18 black">На золотодобывающем руднике случился оползень: более 60 человек под завалами</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_po-vsemu-miru-lyudi-vyhodyat-na-akcii-za-osvobozhdenie-kryma/887636" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887636_a_290_232.jpg?v=0" alt="По всему миру люди выходят на акции за освобождение Крыма" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_po-vsemu-miru-lyudi-vyhodyat-na-akcii-za-osvobozhdenie-kryma/887636" class="block fs18 black">По всему миру люди выходят на акции за освобождение Крыма</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_300-avtomobilej-sgoreli-na-aviashou/887618" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887618_a_290_232.jpg?v=0" alt="300 автомобилей сгорели на авиашоу" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_300-avtomobilej-sgoreli-na-aviashou/887618" class="block fs18 black">300 автомобилей сгорели на авиашоу</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_putina-raskritikovala-pensionerka-iz-rossii/887489" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/887/887489_a_290_232.jpg?v=0" alt="Путина раскритиковала пенсионерка из России" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/world-life/_putina-raskritikovala-pensionerka-iz-rossii/887489" class="block fs18 black">Путина раскритиковала пенсионерка из России</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-zagovoril-o-polnomasshtabnoj-vojne-s-rossiej/887968">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
13 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-zagovoril-o-polnomasshtabnoj-vojne-s-rossiej/887968">Порошенко заговорил о полномасштабной войне с Россией</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_ukraina-ne-budet-uchastvovat-v-evrovidenii2019/888329">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
9 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_ukraina-ne-budet-uchastvovat-v-evrovidenii2019/888329">Украина не будет участвовать в Евровидении-2019</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_freedomjazz-girls-band-otkazalis-uchastvovat-v-evrovidenii/888145">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
8 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_freedomjazz-girls-band-otkazalis-uchastvovat-v-evrovidenii/888145">Freedom-jazz girls band отказались участвовать в Евровидении</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_gaz-mozhet-podeshevet-v-2-raza/888037">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_gaz-mozhet-podeshevet-v-2-raza/888037">Газ может подешеветь в 2 раза</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kabmin-ozvuchil-bezotlagatelnoe-reshenie-ob-ukrainskih-artistah-v-rossii/888241">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kabmin-ozvuchil-bezotlagatelnoe-reshenie-ob-ukrainskih-artistah-v-rossii/888241">Кабмин озвучил безотлагательное решение об украинских артистах в России</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888227_a_120_96.jpg?v=0" alt="Аваков не хочет переизбрания Порошенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227" class="title">Аваков не хочет переизбрания Порошенко</a>
</section>
<a href="/ru/articles/politics/_avakov-ne-hochet-pereizbraniya-poroshenko/888227#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2106</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888230_a_120_96.jpg?v=0" alt="Как не платить коммунальные, рассказал немецкий эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230" class="title">Как не платить коммунальные, рассказал немецкий эксперт</a>
</section>
<span class="w-views">Просмотров: 999</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888293_a_120_96.jpg?v=0" alt="&quot;Держаться за Крым до последнего&quot; - Казарин о том, когда вернем полуостров" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293" class="title">"Держаться за Крым до последнего" - Казарин о том, когда вернем полуостров</a>
</section>
<a href="/ru/articles/life/_derzhatsya-za-krym-do-poslednego-kazarin-o-tom-kogda-vernem-poluostrov/888293#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888211_a_120_96.jpg?v=0" alt="Скандал с оборонкой будет преследовать Порошенко до дня выборов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211" class="title">Скандал с оборонкой будет преследовать Порошенко до дня выборов</a>
</section>
<a href="/ru/articles/politics/_skandal-s-oboronkoj-budet-presledovat-poroshenko-do-dnya-vyborov/888211#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1764</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888103_a_120_96.jpg?v=0" alt="&quot;Общались с &quot;Осой&quot;. Он говорил: молодцы, классно отработали&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103" class="title">"Общались с "Осой". Он говорил: молодцы, классно отработали"</a>
</section>
<span class="w-views">Просмотров: 1350</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_kazhdaya-cerkov-dolzhna-vybrat-idti-na-povodu-u-rossii-ili-priderzhivatsya-kanonov/888117">
 <img src="https://static2.gazeta.ua/img2/cache/preview/888/888117_a_120_96.jpg?v=0" alt="Каждая церковь должна выбрать: идти на поводу у России или придерживаться канонов" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kazhdaya-cerkov-dolzhna-vybrat-idti-na-povodu-u-rossii-ili-priderzhivatsya-kanonov/888117" class="title">Каждая церковь должна выбрать: идти на поводу у России или придерживаться канонов</a>
</section>
<span class="w-views">Просмотров: 702</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888013_a_120_96.jpg?v=0" alt="Игорь Кондратюк о Maruv: &quot;зрители не увидят ничего, кроме обнаженного тела&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013" class="title">Игорь Кондратюк о Maruv: "зрители не увидят ничего, кроме обнаженного тела"</a>
</section>
<a href="/ru/articles/culture/_igor-kondratyuk-o-maruv-zriteli-ne-uvidyat-nichego-krome-obnazhennogo-tela/888013#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 2979</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/posuti/_strafy-shtatnye-rabotniki-vmesto-flp-kakie-izmeneniya-gotovyat-k-trudovomu-zakonodatelstvu/887974">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887974_a_120_96.jpg?v=0" alt="Штрафы, штатные работники вместо ФЛП: какие изменения готовят к трудовому законодательству" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/posuti/_strafy-shtatnye-rabotniki-vmesto-flp-kakie-izmeneniya-gotovyat-k-trudovomu-zakonodatelstvu/887974" class="title">Штрафы, штатные работники вместо ФЛП: какие изменения готовят к трудовому законодательству</a>
</section>
<span class="w-views">Просмотров: 1530</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_kak-izbavitsya-ot-yam-na-dorogah/887807">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887807_a_120_96.jpg?v=0" alt="Как избавиться от ям на дорогах" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kak-izbavitsya-ot-yam-na-dorogah/887807" class="title">Как избавиться от ям на дорогах</a>
</section>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_budet-rasskazyvat-ukraincam-chto-putin-predlagal-ej-zvezdu-s-kremlya-ekspert-o-maruv/887769">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887769_a_120_96.jpg?v=0" alt="&quot;Будет рассказывать украинцам, что Путин предлагал ей звезду с Кремля&quot; - эксперт о Maruv" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_budet-rasskazyvat-ukraincam-chto-putin-predlagal-ej-zvezdu-s-kremlya-ekspert-o-maruv/887769" class="title">"Будет рассказывать украинцам, что Путин предлагал ей звезду с Кремля" - эксперт о Maruv</a>
</section>
<span class="w-views">Просмотров: 2007</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888230_a_120_96.jpg?v=0" alt="Как не платить коммунальные, рассказал немецкий эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_kak-ne-platit-kommunalnye-rasskazal-nemeckij-ekspert/888230" class="title">Как не платить коммунальные, рассказал немецкий эксперт</a>
</section>
<span class="w-views">Просмотров: 999</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103">
<img src="https://static2.gazeta.ua/img2/cache/preview/888/888103_a_120_96.jpg?v=0" alt="&quot;Общались с &quot;Осой&quot;. Он говорил: молодцы, классно отработали&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obschalis-s-osoj-on-govoril-molodcy-klassno-otrabotali/888103" class="title">"Общались с "Осой". Он говорил: молодцы, классно отработали"</a>
</section>
<span class="w-views">Просмотров: 1350</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054">
<img src="https://static2.gazeta.ua/img2/cache/preview/887/887054_a_120_96.jpg?v=0" alt="&quot;Не будет кавалерийской атаки НАТО на Россию&quot; - аналитик Atlantic Council" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054" class="title">"Не будет кавалерийской атаки НАТО на Россию" - аналитик Atlantic Council</a>
</section>
<a href="/ru/articles/world-life/_ne-budet-kavalerijskoj-ataki-nato-na-rossiyu-analitik-atlantic-council/887054#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1314</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_ezhemesyachno-platim-35-tysyachi-dollarov-za-internet-hvataet-na-pisma-i-skajp-kak-delaetsya-ukrainskaya-nauka-na-polyuse/886029">
<img src="https://static2.gazeta.ua/img2/cache/preview/886/886029_a_120_96.jpg?v=0" alt="&quot;Ежемесячно платим 3,5 тысячи долларов за интернет. Хватает на письма и скайп&quot; - как делается украинская наука на полюсе" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_ezhemesyachno-platim-35-tysyachi-dollarov-za-internet-hvataet-na-pisma-i-skajp-kak-delaetsya-ukrainskaya-nauka-na-polyuse/886029" class="title">"Ежемесячно платим 3,5 тысячи долларов за интернет. Хватает на письма и скайп" - как делается украинская наука на полюсе</a>
</section>
<span class="w-views">Просмотров: 4275</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_my-neskolkih-sotnyah-metrov-ot-okkupantov-i-oni-mogli-nas-rasstrelyat-srazu/886122">
<img src="https://static2.gazeta.ua/img2/cache/preview/886/886122_a_120_96.jpg?v=0" alt="&quot;Мы нескольких сотнях метров от оккупантов и они могли нас расстрелять сразу&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_my-neskolkih-sotnyah-metrov-ot-okkupantov-i-oni-mogli-nas-rasstrelyat-srazu/886122" class="title">"Мы нескольких сотнях метров от оккупантов и они могли нас расстрелять сразу"</a>
</section>
<span class="w-views">Просмотров: 2952</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/yurij-strigun/yurij-strigun_a_140_100.jpg?v=0" alt="Юрій Стригун" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888" rel="nofollow" class="red author fs16 mb10">Юрій Стригун</a>
</section>
<section class="w-date mb20">
25 февраля 2019 </section>
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888#comments" rel="nofollow" class="bubble">3</a>
<span class="w-views">Просмотров: 1233</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888" class="black">Продати піаніно</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/yurij-strigun/_prodati-pianino/887888" rel="nofollow" class="black announce">Точно пригадую, що я впирався як міг. Вісім років тому дружина вирішила, що донька &mdash; майбутній музикант. &mdash;&ensp;Треба купити піаніно, ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
128</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190227132529">Кто бы наилучше представил Украину на Евровидении 2019 в Тель-Авиве?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190227132529">
<li data-id="0">Freedom Jazz</li>
<li data-id="1">Yuko</li>
<li data-id="2">Maruv</li>
<li data-id="3">Brunettes Shoot Blondes</li>
<li data-id="4">KAZKA</li>
<li data-id="5">Анна-Марія</li>
<li data-id="6">Кто-то из полуфиналистов Нацотбора</li>
<li data-id="7">Ваш вариант в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190227132529" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 886765;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/886765';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2019 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/world-life/_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody/886765">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
 </section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/world-life/_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody/886765">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fworld-life%2F_samoe-bolshe-yajco-snesla-kurica-italyanskoj-porody%2F886765">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social g-icon" src="//static.gazeta.ua/images/widgets/socials/svg/google.svg" width="30" height="32" x-ulogin-button="google" />
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
