<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Местные выборы в Киеве: жители столицы признались, кого хотят видеть мэром - социсследование | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/logo.png">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Рейтинг действующего мэра Виталия Кличко в начале 2020 года составляет 31%, второе место занимает бизнесмен и телеведущий Андрей Пальчевский, которого готовы поддержать почти 20% киевлян. Об этом свидетельствуют результаты социологического исследования ОО &quot;Центр общественного развития ...">
<meta property="og:title" content="Местные выборы в Киеве: жители столицы признались, кого хотят видеть мэром - социсследование"><meta property="og:description" content="Рейтинг действующего мэра Виталия Кличко в начале 2020 года составляет 31%, второе место занимает бизнесмен и телеведущий Андрей Пальчевский, которого готовы поддержать почти 20% киевлян. Об этом свидетельствуют результаты социологического исследования ОО &quot;Центр общественного развития ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/947/947086_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/politics/_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie/947086"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2020-01-15T12:48:06+0200"><meta property="article:modified_time" content="2020-01-15T12:58:09+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Местные выборы в Киеве: жители столицы признались, кого хотят видеть мэром - социсследование"><meta property="twitter:description" content="Рейтинг действующего мэра Виталия Кличко в начале 2020 года составляет 31%, второе место занимает бизнесмен и телеведущий Андрей Пальчевский, которого готовы поддержать почти 20% киевлян. Об этом свидетельствуют результаты социологического исследования ОО &quot;Центр общественного развития ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/947/947086_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a8e32e">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("https://static.gazeta.ua/img/original/branding/5df89c23f00f0bef1a8b4567big/5df89c23f00f0bef1a8b4567big.jpg");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("https://static.gazeta.ua/img/original/branding/5df89c23f00f0bef1a8b4567small/5df89c23f00f0bef1a8b4567small.jpg");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="branding ">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs">
<a href="/articles/politics/_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie/947086">Українською</a> / <a href="/ru/articles/politics/_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie/947086">По-русски</a> </div>
<div class="currency-header currency-header-lg visible-lg">Курс валют: <span class="cell1"> &#36; 25.14</span> <span class="cell2"> &#128; 27.75</span></div>
<div class="currency-header currency-header-md visible-sm">Курс валют: <span class="cell1"> &#36; 25.14</span> <span class="cell2"> &#128; 27.75</span></div>
<div class="currency-header currency-header-md visible-md">Курс валют: <span class="cell1"> &#36; 25.14</span> <span class="cell2"> &#128; 27.75</span></div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div class="branding-header" onclick="window.open('https://ad.doubleclick.net/ddm/trackclk/N1066538.1142836GAZETA.UA/B23574932.263095096;dc_trk_aid=458461209;dc_trk_cid=126244540;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=', '_blank');"></div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo nyear_08"><img src="//static.gazeta.ua/images/logo_ny8.png" width="202" height="50" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">Видео</a>
<a class="red" href="/ru/photos">Фото</a>
<a class="red" href="/ru/news/economics">Экономика</a>
<a href="/ru/news/economics/sub/real-estate">Недвижимость</a>
<a class="red mb" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">Авто</a>
<a class="red" href="/ru/news/edu-and-science">Наука+Образование</a>
<a href="/ru/news/edu-and-science/sub/education">Образование</a>
<a class="mb" href="/ru/news/edu-and-science/sub/research">Наука</a>
<a class="red" href="/ru/news/science">Технологии</a>
<a href="/ru/news/technics">Техника</a>
<a href="/ru/news/software">Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/diaspora">Диаспора</a>
<a class="red" href="/ru/news/settlers">Переселенцы</a>
<a class="red" href="/ru/news/migrants">Мигранты</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/reportage" id="m-reportage">Репортаж</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_pochemu-kvartiru-mozhesh-prodat-ili-kupit-a-zemlyu-net-sociolog/947055">
<img src="https://static2.gazeta.ua/img2/cache/preview/947/947055_a_120_96.jpg?v=0" alt="&quot;Почему квартиру можешь продать или купить, а землю нет?&quot; – социолог" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_pochemu-kvartiru-mozhesh-prodat-ili-kupit-a-zemlyu-net-sociolog/947055" class="title">"Почему квартиру можешь продать или купить, а землю нет?" – социолог</a>
</section>
<a href="/ru/articles/politics/_pochemu-kvartiru-mozhesh-prodat-ili-kupit-a-zemlyu-net-sociolog/947055#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_uvelichili-pochti-vdvoe-eksport-agroprodukcii-za-granicu-no-eto-ne-uluchshit-zhizn-ukraincev/946935">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946935_a_120_96.jpg?v=0" alt="Увеличили почти вдвое экспорт агропродукции за границу, но это не улучшит жизнь украинцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_uvelichili-pochti-vdvoe-eksport-agroprodukcii-za-granicu-no-eto-ne-uluchshit-zhizn-ukraincev/946935" class="title">Увеличили почти вдвое экспорт агропродукции за границу, но это не улучшит жизнь украинцев</a>
</section>
<span class="w-views">Просмотров: 333</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture-newspaper/_bez-svoego-kinematografa-ukraina-ne-budet-uspeshnoj-filipp-ilenko/946174">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946174_a_120_96.jpg?v=0" alt="Без своего кинематографа Украина не будет успешной – Филипп Ильенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture-newspaper/_bez-svoego-kinematografa-ukraina-ne-budet-uspeshnoj-filipp-ilenko/946174" class="title">Без своего кинематографа Украина не будет успешной – Филипп Ильенко</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_cel-putina-sozdat-v-ukraine-usloviya-kogda-my-prekratim-soprotivlyatsya-okkupacii/946888">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946888_a_120_96.jpg?v=0" alt="Цель Путина – создать в Украине условия, когда мы прекратим сопротивляться оккупации" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_cel-putina-sozdat-v-ukraine-usloviya-kogda-my-prekratim-soprotivlyatsya-okkupacii/946888" class="title">Цель Путина – создать в Украине условия, когда мы прекратим сопротивляться оккупации</a>
</section>
<a href="/ru/articles/life/_cel-putina-sozdat-v-ukraine-usloviya-kogda-my-prekratim-soprotivlyatsya-okkupacii/946888#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 792</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_skolko-stoit-partiya/946812">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946812_a_120_96.jpg?v=0" alt="Сколько стоит партия" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_skolko-stoit-partiya/946812" class="title">Сколько стоит партия</a>
</section>
<span class="w-views">Просмотров: 459</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_kakoj-budet-sudba-slugi-naroda/946819">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946819_a_120_96.jpg?v=0" alt="Какой будет судьба &quot;Слуги народа&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kakoj-budet-sudba-slugi-naroda/946819" class="title">Какой будет судьба "Слуги народа"</a>
</section>
<a href="/ru/articles/politics/_kakoj-budet-sudba-slugi-naroda/946819#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2304</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946786_a_120_96.jpg?v=0" alt="Если Зеленский будет подыгрывать Путину, начнется гражданская война" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786" class="title">Если Зеленский будет подыгрывать Путину, начнется гражданская война</a>
</section>
<a href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786#comments" class="bubble">8</a>
<span class="w-views">Просмотров: 3096</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/sogodennya/_ukrainoyazychnym-legche-protivostoyat-rossijskoj-propagande/946440">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946440_a_120_96.jpg?v=0" alt="Украиноязычным легче противостоять российской пропаганде" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sogodennya/_ukrainoyazychnym-legche-protivostoyat-rossijskoj-propagande/946440" class="title">Украиноязычным легче противостоять российской пропаганде</a>
</section>
<a href="/ru/articles/sogodennya/_ukrainoyazychnym-legche-protivostoyat-rossijskoj-propagande/946440#comments" class="bubble">9</a>
<span class="w-views">Просмотров: 3834</span>
</section>
</div>
</div>
 <div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cto-izmenitsya-dlya-klientov-oschadbanka-letom-2020go/945716">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945716_a_120_96.jpg?v=0" alt="Что изменится для клиентов Ощадбанка летом 2020-го" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_cto-izmenitsya-dlya-klientov-oschadbanka-letom-2020go/945716" class="title">Что изменится для клиентов Ощадбанка летом 2020-го</a>
</section>
<span class="w-views">Просмотров: 18009</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_deshevye-kredity-dlya-naseleniya-pochemu-gosbanki-ne-speshat-snizhat-stavki/945703">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945703_a_120_96.jpg?v=0" alt="Дешевые кредиты для населения: почему госбанки не спешат снижать ставки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_deshevye-kredity-dlya-naseleniya-pochemu-gosbanki-ne-speshat-snizhat-stavki/945703" class="title">Дешевые кредиты для населения: почему госбанки не спешат снижать ставки</a>
</section>
<span class="w-views">Просмотров: 7506</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">4</div>
<div class="item ">10</div>
<div class="item ">5</div>
<div class="item ">4</div>
<div class="item ">3</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_bakanov-vzyal-primer-s-zelenskogo/946245" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946245_a_290_232.jpg?v=0" alt="Баканов взял пример с Зеленского" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_bakanov-vzyal-primer-s-zelenskogo/946245" class="block fs18 black">Баканов взял пример с Зеленского</a>
 </section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_dazhe-galstuk-zabyl-nadet-internet-vzorvalsya-fotozhabami-na-poezdku-zelenskogo-v-oman/945970" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/945/945970_a_290_232.jpg?v=0" alt="&amp;quot;Даже галстук забыл надеть&amp;quot; Интернет взорвался фотожабами на поездку Зеленского в Оман" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_dazhe-galstuk-zabyl-nadet-internet-vzorvalsya-fotozhabami-na-poezdku-zelenskogo-v-oman/945970" class="block fs18 black">"Даже галстук забыл надеть" Интернет взорвался фотожабами на поездку Зеленского в Оман</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/lady-photo/_premerministr-progulyalsya-po-sofijskoj-ploschadi/944704" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/944/944704_a_290_232.jpg?v=0" alt="Премьер-министр прогулялся по Софийской площади" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/lady-photo/_premerministr-progulyalsya-po-sofijskoj-ploschadi/944704" class="block fs18 black">Премьер-министр прогулялся по Софийской площади</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_ne-katkom-edinstvennym-pod-ofisom-prezidenta-ustanovili-naduvnuyu-yurtu/944701" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/944/944701_a_290_232.jpg?v=0" alt="Не катком единственным: под Офисом президента установили надувную юрту" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_ne-katkom-edinstvennym-pod-ofisom-prezidenta-ustanovili-naduvnuyu-yurtu/944701" class="block fs18 black">Не катком единственным: под Офисом президента установили надувную юрту</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_razumkov-esche-raz-sobral-sessionnyj-zal-pered-novym-godom/944512" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/944/944512_a_290_232.jpg?v=0" alt="Разумков еще раз собрал сессионный зал перед Новым годом" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_razumkov-esche-raz-sobral-sessionnyj-zal-pered-novym-godom/944512" class="block fs18 black">Разумков еще раз собрал сессионный зал перед Новым годом</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
 <a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_izmeneniya-v-konstituciyu-i-azartnye-igry-deputaty-sobralis-na-zasedanie/947042" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947042_a_290_232.jpg?v=0" alt="Изменения в Конституцию и азартные игры: депутаты собрались на заседание" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_izmeneniya-v-konstituciyu-i-azartnye-igry-deputaty-sobralis-na-zasedanie/947042" class="block fs18 black">Изменения в Конституцию и азартные игры: депутаты собрались на заседание</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_medvedchuk-zayavil-chto-ego-samolet-ne-vozil-v-oman-surkova/946983" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946983_a_290_232.jpg?v=0" alt="Медведчук заявил, что его самолет не возил в Оман Суркова" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_medvedchuk-zayavil-chto-ego-samolet-ne-vozil-v-oman-surkova/946983" class="block fs18 black">Медведчук заявил, что его самолет не возил в Оман Суркова</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_byvshie-regionaly-knopkodavyat-v-rade/946930" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946930_a_290_232.jpg?v=0" alt="Бывшие &quot;регионалы&quot; кнопкодавят в Раде" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_byvshie-regionaly-knopkodavyat-v-rade/946930" class="block fs18 black">Бывшие "регионалы" кнопкодавят в Раде</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_polozhinskij-dal-pokazaniya-po-delu-seremeta/946850" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946850_a_290_232.jpg?v=0" alt="Положинский дал показания по делу Шеремета" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_polozhinskij-dal-pokazaniya-po-delu-seremeta/946850" class="block fs18 black">Положинский дал показания по делу Шеремета</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_aktivisty-prishli-na-lekciyu-rossijskoj-blogershi-kotoraya-toptalas-po-okkupirovannomu-krymu-ih-zaderzhala-policiya/945990" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/945/945990_a_290_232.jpg?v=0" alt="Активисты пришли на &quot;лекцию&quot; российской блогерши, которая топталась по оккупированному Крыму. Их задержала полиция" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_aktivisty-prishli-na-lekciyu-rossijskoj-blogershi-kotoraya-toptalas-po-okkupirovannomu-krymu-ih-zaderzhala-policiya/945990" class="block fs18 black">Активисты пришли на "лекцию" российской блогерши, которая топталась по оккупированному Крыму. Их задержала полиция</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_ukraincy-massovo-uchat-nemeckij-yazyk-chtoby-ehat-na-zarabotki/946469">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946469_a_120_96.jpg?v=0" alt="Украинцы массово учат немецкий язык, чтобы ехать на заработки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraincy-massovo-uchat-nemeckij-yazyk-chtoby-ehat-na-zarabotki/946469" class="title">Украинцы массово учат немецкий язык, чтобы ехать на заработки</a>
</section>
<a href="/ru/articles/economics/_ukraincy-massovo-uchat-nemeckij-yazyk-chtoby-ehat-na-zarabotki/946469#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2601</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_rossiya-sejchas-yavlyaetsya-odnim-iz-krupnejshih-vragov-civilizovannogo-mira-avtorka-romana-ob-alternativnoj-istorii-ukrainy/945470">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945470_a_120_96.jpg?v=0" alt="Россия сейчас является одним из крупнейших врагов цивилизованного мира - авторка романа об альтернативной истории Украины" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_rossiya-sejchas-yavlyaetsya-odnim-iz-krupnejshih-vragov-civilizovannogo-mira-avtorka-romana-ob-alternativnoj-istorii-ukrainy/945470" class="title">Россия сейчас является одним из крупнейших врагов цивилизованного мира - авторка романа об альтернативной истории Украины</a>
</section>
<span class="w-views">Просмотров: 2016</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_silnyj-i-nezavisimyj-zelenskij-opasen-dlya-kolomojskogo-ekspert/945478">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945478_a_120_96.jpg?v=0" alt="Сильный и независимый Зеленский опасен для Коломойского – эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_silnyj-i-nezavisimyj-zelenskij-opasen-dlya-kolomojskogo-ekspert/945478" class="title">Сильный и независимый Зеленский опасен для Коломойского – эксперт</a>
</section>
<a href="/ru/articles/life/_silnyj-i-nezavisimyj-zelenskij-opasen-dlya-kolomojskogo-ekspert/945478#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2871</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_stoyali-na-blokpostu-priehalo-rukovodstvo-i-zabralo-u-nas-patrony-policejskij-o-nachale-okkupacii-donbassa/945160">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945160_a_120_96.jpg?v=0" alt="&quot;Стояли на блокпосту, приехало руководство и забрало у нас патроны&quot; - полицейский о начале оккупации Донбасса" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_stoyali-na-blokpostu-priehalo-rukovodstvo-i-zabralo-u-nas-patrony-policejskij-o-nachale-okkupacii-donbassa/945160" class="title">"Стояли на блокпосту, приехало руководство и забрало у нас патроны" - полицейский о начале оккупации Донбасса</a>
</section>
<span class="w-views">Просмотров: 3888</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ukraine-vygodnee-chtoby-tramp-pokinul-post-prezidenta-ssa-ekspert/943502">
<img src="https://static2.gazeta.ua/img2/cache/preview/943/943502_a_120_96.jpg?v=0" alt="&quot;Украине выгоднее, чтобы Трамп покинул пост президента США&quot; - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ukraine-vygodnee-chtoby-tramp-pokinul-post-prezidenta-ssa-ekspert/943502" class="title">"Украине выгоднее, чтобы Трамп покинул пост президента США" - эксперт</a>
</section>
<span class="w-views">Просмотров: 882</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
 <div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/zhezhera/zhezhera_a_140_100.jpg?v=0" alt="Віталій Жежера" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171" rel="nofollow" class="red author fs16 mb10">Віталій Жежера</a>
</section>
<section class="w-date mb20">
09 января 2020 </section>
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171#comments" rel="nofollow" class="bubble">1</a>
<span class="w-views">Просмотров: 891</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171" class="black">Ми з граком</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171" rel="nofollow" class="black announce">Недавно мене концептуально розчулив один грак. Їх тепер у Києві побільшало, бо яка-не-яка &mdash; а таки зима, і граки перебралися сюди з холодних ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">Пальчевський і Кличко - лідери на виборах київського мера - соціологія</div>
<div class="news-author" style="display:none">Коба Марина</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Політика</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">среда, 15 января 2020</span>
<span class="red ml5">12:53</span>
</div>
<div>
<a class="w-title" href="/ru/news/politics" rel="nofollow">Политика</a>
</div>
</div>
<h1>
Местные выборы в Киеве: жители столицы признались, кого хотят видеть мэром - социсследование</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>Рейтинг действующего мэра Виталия Кличко в начале 2020 года составляет 31%, второе место занимает бизнесмен и телеведущий <a href="https://politeka.net/person/987884-andrej-palchevskij-biznesmen-vedushhij-i-pisatel" target="_blank">Андрей Пальчевский</a>, которого готовы поддержать почти 20% киевлян.</p>
<p>Об этом свидетельствуют результаты социологического исследования ОО "Центр общественного развития "ИНТЕР-АКЦИЯ", которое провели с 8 по 11 января в столице Украины.</p>
<p>Рейтинг кандидатов без учета партии:</p>
<p>Виталий Кличко - 30,9%<br />Андрей Пальчевский - 19,7%<br />Сергей Притула - 9,9%<br />Николай Томенко - 9,2%<br />Александр Попов - 7%<br />Александр Ткаченко - 6,4%<br />Дмитрий Гордон - 4%<br />Андрей Билецкий - 3,9%<br />Борислав Береза - 2,9%<br />Андрей Ильенко - 2,1%<br />Владимир Бондаренко - 2,3%</p>
<div>
<div class="clearfix"></div>
<figure>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/947/947086_1_w_1200.jpg?v=0" data-caption="">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/947/947086_1_w_590.jpg?v=0" alt="" width="590" style="max-width:100%" /> </div>
</figure></div>
<p>С учетом партийной поддержки в списке лидеров предвыборной гонки оказались:</p>
<p>Виталий Кличко ("УДАР") - 30%<br />Андрей Пальчевский (сам) - 16,4%<br />Александр Ткаченко (СН) - 11,8%<br />Сергей Притула ("Голос") - 10,3%<br />Николай Томенко ("Рідна країна") - 6,1%<br />Александр Попов ("ОПЗЖ") - 6,1%<br />Дмитрий Гордон ("Сила и честь") - 4,3%<br />Андрей Билецкий ("Нацкорпус") - 3,8%<br />Андрей Ильенко ("Свобода") - 3,1%<br />Владимир Бондаренко ("Батькивщина") - 3%<br />Борислав Береза (сам) - 2,7%</p>
<p>21% опрошенных киевлян еще не определились со своим выбором.</p>
<p>По сравнению с рейтингом, обнародованным в ноябре 2019 года, изменилась узнаваемость кандидатов. У телеведущего Андрея Пальчевского она выросла с 63% до 64,2%. У действующего мэра Виталия Кличко упала с 96 до 94%. Узнаваемость других кандидатов также немного уменьшилась.</p>
<p>Рост рейтинга Андрея Пальчевского связан в первую очередь с его медийной активностью, считают эксперты.</p>
<p>"Основная причина в том, что он выступает очень часто на общеукраинских телеканалах... Он медийно очень активный", - отметил эксперт Украинского института анализа и менеджемента политики Николай Спиридонов.</p>
<p>Напомним, с ноября 2019 года без учета партии рейтинг Андрея Пальчевского вырос более, чем на 5% (с 14,1% до 19,7%).</p>
<p>"Мы видим, что рейтинг Пальчевского вырос на 1%, а по критерию уровня узнаваемости он, вообще, сейчас является рекордным: если еще несколько месяцев назад имя Андрея Пальчевского было на слуху в 36,2% опрошенных, то сейчас показатели достигли цифры в 63,4%", &ndash; отмечает директор Центра общественного развития "ИНТЕР-АКЦИЯ" Юрий Лагутов.</p>
<div>
<div class="clearfix"></div>
<figure>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/947/947086_2_w_1200.jpg?v=0" data-caption="">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/947/947086_2_w_590.jpg?v=0" alt="" width="590" style="max-width:100%" /> </div>
</figure></div>
<p>Николай Спиридонов также прокомментировал шансы Виталия Кличко. Согласно результатам исследования, большинство респондентов (37,6%) негативно оценили работу действующего мэра и поставили ему "1" и "2" по пятибалльной шкале. Политический консультант отметил, что Кличко считают "твердым двоечником". Кроме того, любой человек надоедает избирателям за годы работы в политике.</p>
<p>Социологическое исследование провели в Киеве. В его рамках опросили 1,5 тысячи граждан Украины старше 18 лет, которые проживают в столице.</p>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/politics/_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie/947086";
    SHARE_TITLE = "Местные выборы в Киеве: жители столицы признались, кого хотят видеть мэром - социсследование";
    SHARE_DESC = "Рейтинг действующего мэра Виталия Кличко в начале 2020 года составляет 31%, второе место занимает бизнесмен и телеведущий Андрей Пальчевский, которого готовы поддержать почти 20% киевлян. Об этом свидетельствуют результаты социологического исследования ОО &amp;quot;Центр общественного развития ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/947/947086_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<div class="clearfix print-show" class="italic">
<a href="https://politeka.net/uk/politics/246692-mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie" rel="nofollow" target="_blank">Politeka</a>
</div>
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/politics/_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie/947086" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Местные выборы в Киеве: жители столицы признались, кого хотят видеть мэром - социсследование&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>

<div id="CEsNgUJ4xvf6aaKSika6" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'grett.pro';</script>
<script src="//grett.pro/O3/vN.js" async defer></script>
 <div class="w double informer">

<div id="adpartner-htmlunit-4989">
<script>
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/htmlunit?id=4989&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fpolitics%2F_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie%2F947086">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$8RMjx18rUePhmBFahdI7TecduNTDmo0Gc8IPXOyGrb1W3H1lEioe6">
<input type="hidden" id="material_id" name="id" value="947086">
<input type="hidden" name="ESm7T1jWEZaz09Jg" value="98580bb9199b7dd14f4a3c4a356cbc4d">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">15</div>
<div class="w-month">января</div>
</a>
 </div>
<div class="right-part">
<p class="js-item" data-news-id="947072">
<a href="/ru/articles/history/_parlament-izmenil-gimn/947072">Парламент изменил гимн</a>
</p>
<p class="js-item" data-news-id="947063">
<a href="/ru/articles/history/_pervaya-ukrainskaya-gazeta-vyhodila-na-francuzskom-yazyke/947063">Первая украинская газета выходила на французском языке</a>
</p>
<p class="js-item" data-news-id="947052">
<a href="/ru/articles/history/_v-boyu-s-ukraincami-pogib-rossijskij-general/947052">В бою с украинцами погиб российский генерал</a>
</p>
<p class="js-item" data-news-id="946867">
<a href="/ru/articles/history/_parlament-vydel-dengi-na-novoe-zdanie-minoborony/946867">Парламент выдел деньги на новое здание минобороны</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_skolko-v-srednem-budet-stoit-gektar-zemli/946821" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946821_a_100_64.jpg?v=0" alt="Сколько в среднем будет стоить гектар земли" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_skolko-v-srednem-budet-stoit-gektar-zemli/946821">Сколько в среднем будет стоить гектар земли</a>
<span class="w-views">Просмотров: 36398</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_slugi-s-frakciej-timoshenko-progolosovali-v-unison/946919" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946919_a_100_64.jpg?v=0" alt="&amp;quot;Слуги&amp;quot; с фракцией Тимошенко проголосовали в унисон" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_slugi-s-frakciej-timoshenko-progolosovali-v-unison/946919">&quot;Слуги&quot; с фракцией Тимошенко проголосовали в унисон</a>
<a href="/ru/articles/politics/_slugi-s-frakciej-timoshenko-progolosovali-v-unison/946919#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 14841</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/science-life/_blagorodstvo-yumoru-ne-pomeha-pokazali-zabavnye-foto-ekspressivnyh-loshadej/946763" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946763_a_100_64.jpg?v=0" alt="Благородство — юмору не помеха: показали забавные фото экспрессивных лошадей" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/science-life/_blagorodstvo-yumoru-ne-pomeha-pokazali-zabavnye-foto-ekspressivnyh-loshadej/946763">Благородство — юмору не помеха: показали забавные фото экспрессивных лошадей<section class="w-marker-photo sm">16</section></a>
<span class="w-views">Просмотров: 9900</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_vse-bude-dobre-v-centre-kieva-obokrali-televeduschuyu-nadezhdu-matveevu/946862" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946862_a_100_64.jpg?v=0" alt="&amp;quot;Все буде добре&amp;quot;. В центре Киева обокрали телеведущую Надежду Матвееву" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_vse-bude-dobre-v-centre-kieva-obokrali-televeduschuyu-nadezhdu-matveevu/946862">&quot;Все буде добре&quot;. В центре Киева обокрали телеведущую Надежду Матвееву</a>
<span class="w-views">Просмотров: 9171</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/science-life/_pokazali-zabavnyh-zhivotnyh-u-kotoryh-sela-batarejka/946963" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946963_a_100_64.jpg?v=0" alt="Показали забавных животных, у которых &amp;quot;села батарейка&amp;quot;" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/science-life/_pokazali-zabavnyh-zhivotnyh-u-kotoryh-sela-batarejka/946963">Показали забавных животных, у которых &quot;села батарейка&quot;<section class="w-marker-photo sm">22</section></a>
<span class="w-views">Просмотров: 6471</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/politics" class="w-title" rel="nofollow">Политика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_samolet-medvedchuka-vyletel-iz-omana-na-9-chasov-ranshe-zelenskogo/947091" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947091_a_100_64.jpg?v=0" alt="Самолет Медведчука вылетел из Омана на 9 часов раньше Зеленского" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_samolet-medvedchuka-vyletel-iz-omana-na-9-chasov-ranshe-zelenskogo/947091">Самолет Медведчука вылетел из Омана на 9 часов раньше Зеленского</a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_zasedanie-soveta-evropy-nachalos-s-minuty-molchaniya-po-sbitomu-boeing-737/947078" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947078_a_100_64.jpg?v=0" alt="Заседание Совета Европы началось с минуты молчания по сбитому Boeing 737" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_zasedanie-soveta-evropy-nachalos-s-minuty-molchaniya-po-sbitomu-boeing-737/947078">Заседание Совета Европы началось с минуты молчания по сбитому Boeing 737</a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_nachnite-iz-znachimyh-figur-pravitelstvo-naznachilo-novikova-upravlyat-napk/947076" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947076_a_100_64.jpg?v=0" alt="&quot;Начните из значимых фигур&quot;: правительство назначило Новикова управлять НАПК" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_nachnite-iz-znachimyh-figur-pravitelstvo-naznachilo-novikova-upravlyat-napk/947076">"Начните из значимых фигур": правительство назначило Новикова управлять НАПК</a>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_deputaty-rassmotryat-zakonoproekt-o-nalogovom-terrore/947074" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947074_a_100_64.jpg?v=0" alt="Депутаты рассмотрят законопроект о &quot;налоговом терроре&quot;" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_deputaty-rassmotryat-zakonoproekt-o-nalogovom-terrore/947074">Депутаты рассмотрят законопроект о "налоговом терроре"</a>
<span class="w-views">Просмотров: 171</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_posolstva-germanii-i-kanady-raskritikovali-zakonoproekt-zelenskogo/947054" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947054_a_100_64.jpg?v=0" alt="Посольства Германии и Канады раскритиковали законопроект Зеленского" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_posolstva-germanii-i-kanady-raskritikovali-zakonoproekt-zelenskogo/947054">Посольства Германии и Канады раскритиковали законопроект Зеленского</a>
<span class="w-views">Просмотров: 990</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
8 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786">Если Зеленский будет подыгрывать Путину, начнется гражданская война</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kupit-zemlyu-mozhno-budet-tolko-po-beznalu-milovanov/946804">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kupit-zemlyu-mozhno-budet-tolko-po-beznalu-milovanov/946804">Купить землю можно будет только по безналу- Милованов</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_boeviki-razrushili-bashnyu-doneckogo-aeroporta/946758">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_boeviki-razrushili-bashnyu-doneckogo-aeroporta/946758">Боевики разрушили башню Донецкого аэропорта</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_posolstvo-v-irane-zayavlyalo-o-tehnicheskih-prichinah-padeniya-samoleta-izza-prikaza-snbo-danilov/946948">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_posolstvo-v-irane-zayavlyalo-o-tehnicheskih-prichinah-padeniya-samoleta-izza-prikaza-snbo-danilov/946948">Посольство в Иране заявляло о технических причинах падения самолета из-за приказа СНБО - Данилов</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_samolet-mau-mogli-sbit-namerenno-sovetnik-zelenskogo/946956">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_samolet-mau-mogli-sbit-namerenno-sovetnik-zelenskogo/946956">Самолет МАУ могли сбить намеренно – советник Зеленского</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
14504</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190528165305">Для чего Зеленский вернул гражданство Саакашвили?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190528165305">
<li data-id="0">восстановил законность. Силой лишить гражданства в Украине нельзя</li>
<li data-id="1">будет иметь бонусы с того, как Саакашвили будет мстить Порошенко</li>
<li data-id="2"> это стоило сделать в первую неделю работы</li>
<li data-id="3">следующим должен быть указ о предоставлении гражданства воинам-иностранцам, которые защищают Украину на востоке</li>
<li data-id="4">Ваш вариант в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190528165305" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/politics" class="w-title" rel="nofollow">Политика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_samolet-medvedchuka-vyletel-iz-omana-na-9-chasov-ranshe-zelenskogo/947091" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947091_a_100_64.jpg?v=0" alt="Самолет Медведчука вылетел из Омана на 9 часов раньше Зеленского" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_samolet-medvedchuka-vyletel-iz-omana-na-9-chasov-ranshe-zelenskogo/947091">Самолет Медведчука вылетел из Омана на 9 часов раньше Зеленского</a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_zasedanie-soveta-evropy-nachalos-s-minuty-molchaniya-po-sbitomu-boeing-737/947078" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947078_a_100_64.jpg?v=0" alt="Заседание Совета Европы началось с минуты молчания по сбитому Boeing 737" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_zasedanie-soveta-evropy-nachalos-s-minuty-molchaniya-po-sbitomu-boeing-737/947078">Заседание Совета Европы началось с минуты молчания по сбитому Boeing 737</a>
<span class="w-views">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_nachnite-iz-znachimyh-figur-pravitelstvo-naznachilo-novikova-upravlyat-napk/947076" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947076_a_100_64.jpg?v=0" alt="&quot;Начните из значимых фигур&quot;: правительство назначило Новикова управлять НАПК" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_nachnite-iz-znachimyh-figur-pravitelstvo-naznachilo-novikova-upravlyat-napk/947076">"Начните из значимых фигур": правительство назначило Новикова управлять НАПК</a>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_deputaty-rassmotryat-zakonoproekt-o-nalogovom-terrore/947074" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947074_a_100_64.jpg?v=0" alt="Депутаты рассмотрят законопроект о &quot;налоговом терроре&quot;" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_deputaty-rassmotryat-zakonoproekt-o-nalogovom-terrore/947074">Депутаты рассмотрят законопроект о "налоговом терроре"</a>
<span class="w-views">Просмотров: 171</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_posolstva-germanii-i-kanady-raskritikovali-zakonoproekt-zelenskogo/947054" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947054_a_100_64.jpg?v=0" alt="Посольства Германии и Канады раскритиковали законопроект Зеленского" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_posolstva-germanii-i-kanady-raskritikovali-zakonoproekt-zelenskogo/947054">Посольства Германии и Канады раскритиковали законопроект Зеленского</a>
<span class="w-views">Просмотров: 990</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">4</div>
<div class="item ">10</div>
<div class="item ">5</div>
<div class="item ">4</div>
<div class="item ">3</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_bakanov-vzyal-primer-s-zelenskogo/946245" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946245_a_290_232.jpg?v=0" alt="Баканов взял пример с Зеленского" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_bakanov-vzyal-primer-s-zelenskogo/946245" class="block fs18 black">Баканов взял пример с Зеленского</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_dazhe-galstuk-zabyl-nadet-internet-vzorvalsya-fotozhabami-na-poezdku-zelenskogo-v-oman/945970" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/945/945970_a_290_232.jpg?v=0" alt="&amp;quot;Даже галстук забыл надеть&amp;quot; Интернет взорвался фотожабами на поездку Зеленского в Оман" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_dazhe-galstuk-zabyl-nadet-internet-vzorvalsya-fotozhabami-na-poezdku-zelenskogo-v-oman/945970" class="block fs18 black">"Даже галстук забыл надеть" Интернет взорвался фотожабами на поездку Зеленского в Оман</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/lady-photo/_premerministr-progulyalsya-po-sofijskoj-ploschadi/944704" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/944/944704_a_290_232.jpg?v=0" alt="Премьер-министр прогулялся по Софийской площади" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/lady-photo/_premerministr-progulyalsya-po-sofijskoj-ploschadi/944704" class="block fs18 black">Премьер-министр прогулялся по Софийской площади</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_ne-katkom-edinstvennym-pod-ofisom-prezidenta-ustanovili-naduvnuyu-yurtu/944701" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/944/944701_a_290_232.jpg?v=0" alt="Не катком единственным: под Офисом президента установили надувную юрту" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_ne-katkom-edinstvennym-pod-ofisom-prezidenta-ustanovili-naduvnuyu-yurtu/944701" class="block fs18 black">Не катком единственным: под Офисом президента установили надувную юрту</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_razumkov-esche-raz-sobral-sessionnyj-zal-pered-novym-godom/944512" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/944/944512_a_290_232.jpg?v=0" alt="Разумков еще раз собрал сессионный зал перед Новым годом" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_razumkov-esche-raz-sobral-sessionnyj-zal-pered-novym-godom/944512" class="block fs18 black">Разумков еще раз собрал сессионный зал перед Новым годом</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_izmeneniya-v-konstituciyu-i-azartnye-igry-deputaty-sobralis-na-zasedanie/947042" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/947/947042_a_290_232.jpg?v=0" alt="Изменения в Конституцию и азартные игры: депутаты собрались на заседание" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_izmeneniya-v-konstituciyu-i-azartnye-igry-deputaty-sobralis-na-zasedanie/947042" class="block fs18 black">Изменения в Конституцию и азартные игры: депутаты собрались на заседание</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_medvedchuk-zayavil-chto-ego-samolet-ne-vozil-v-oman-surkova/946983" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946983_a_290_232.jpg?v=0" alt="Медведчук заявил, что его самолет не возил в Оман Суркова" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_medvedchuk-zayavil-chto-ego-samolet-ne-vozil-v-oman-surkova/946983" class="block fs18 black">Медведчук заявил, что его самолет не возил в Оман Суркова</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_byvshie-regionaly-knopkodavyat-v-rade/946930" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946930_a_290_232.jpg?v=0" alt="Бывшие &quot;регионалы&quot; кнопкодавят в Раде" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_byvshie-regionaly-knopkodavyat-v-rade/946930" class="block fs18 black">Бывшие "регионалы" кнопкодавят в Раде</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_polozhinskij-dal-pokazaniya-po-delu-seremeta/946850" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/946/946850_a_290_232.jpg?v=0" alt="Положинский дал показания по делу Шеремета" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_polozhinskij-dal-pokazaniya-po-delu-seremeta/946850" class="block fs18 black">Положинский дал показания по делу Шеремета</a>
</section>
</div>
 <div class="item ">
<a href="/ru/articles/kiev-life/_aktivisty-prishli-na-lekciyu-rossijskoj-blogershi-kotoraya-toptalas-po-okkupirovannomu-krymu-ih-zaderzhala-policiya/945990" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/945/945990_a_290_232.jpg?v=0" alt="Активисты пришли на &quot;лекцию&quot; российской блогерши, которая топталась по оккупированному Крыму. Их задержала полиция" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_aktivisty-prishli-na-lekciyu-rossijskoj-blogershi-kotoraya-toptalas-po-okkupirovannomu-krymu-ih-zaderzhala-policiya/945990" class="block fs18 black">Активисты пришли на "лекцию" российской блогерши, которая топталась по оккупированному Крыму. Их задержала полиция</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
8 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786">Если Зеленский будет подыгрывать Путину, начнется гражданская война</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_kupit-zemlyu-mozhno-budet-tolko-po-beznalu-milovanov/946804">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_kupit-zemlyu-mozhno-budet-tolko-po-beznalu-milovanov/946804">Купить землю можно будет только по безналу- Милованов</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_boeviki-razrushili-bashnyu-doneckogo-aeroporta/946758">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_boeviki-razrushili-bashnyu-doneckogo-aeroporta/946758">Боевики разрушили башню Донецкого аэропорта</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_posolstvo-v-irane-zayavlyalo-o-tehnicheskih-prichinah-padeniya-samoleta-izza-prikaza-snbo-danilov/946948">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_posolstvo-v-irane-zayavlyalo-o-tehnicheskih-prichinah-padeniya-samoleta-izza-prikaza-snbo-danilov/946948">Посольство в Иране заявляло о технических причинах падения самолета из-за приказа СНБО - Данилов</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_samolet-mau-mogli-sbit-namerenno-sovetnik-zelenskogo/946956">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_samolet-mau-mogli-sbit-namerenno-sovetnik-zelenskogo/946956">Самолет МАУ могли сбить намеренно – советник Зеленского</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_pochemu-kvartiru-mozhesh-prodat-ili-kupit-a-zemlyu-net-sociolog/947055">
<img src="https://static2.gazeta.ua/img2/cache/preview/947/947055_a_120_96.jpg?v=0" alt="&quot;Почему квартиру можешь продать или купить, а землю нет?&quot; – социолог" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_pochemu-kvartiru-mozhesh-prodat-ili-kupit-a-zemlyu-net-sociolog/947055" class="title">"Почему квартиру можешь продать или купить, а землю нет?" – социолог</a>
</section>
<a href="/ru/articles/politics/_pochemu-kvartiru-mozhesh-prodat-ili-kupit-a-zemlyu-net-sociolog/947055#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_uvelichili-pochti-vdvoe-eksport-agroprodukcii-za-granicu-no-eto-ne-uluchshit-zhizn-ukraincev/946935">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946935_a_120_96.jpg?v=0" alt="Увеличили почти вдвое экспорт агропродукции за границу, но это не улучшит жизнь украинцев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_uvelichili-pochti-vdvoe-eksport-agroprodukcii-za-granicu-no-eto-ne-uluchshit-zhizn-ukraincev/946935" class="title">Увеличили почти вдвое экспорт агропродукции за границу, но это не улучшит жизнь украинцев</a>
</section>
<span class="w-views">Просмотров: 333</span>
</section>
</div>
</div>
 <div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture-newspaper/_bez-svoego-kinematografa-ukraina-ne-budet-uspeshnoj-filipp-ilenko/946174">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946174_a_120_96.jpg?v=0" alt="Без своего кинематографа Украина не будет успешной – Филипп Ильенко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture-newspaper/_bez-svoego-kinematografa-ukraina-ne-budet-uspeshnoj-filipp-ilenko/946174" class="title">Без своего кинематографа Украина не будет успешной – Филипп Ильенко</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_cel-putina-sozdat-v-ukraine-usloviya-kogda-my-prekratim-soprotivlyatsya-okkupacii/946888">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946888_a_120_96.jpg?v=0" alt="Цель Путина – создать в Украине условия, когда мы прекратим сопротивляться оккупации" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_cel-putina-sozdat-v-ukraine-usloviya-kogda-my-prekratim-soprotivlyatsya-okkupacii/946888" class="title">Цель Путина – создать в Украине условия, когда мы прекратим сопротивляться оккупации</a>
</section>
<a href="/ru/articles/life/_cel-putina-sozdat-v-ukraine-usloviya-kogda-my-prekratim-soprotivlyatsya-okkupacii/946888#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 792</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_skolko-stoit-partiya/946812">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946812_a_120_96.jpg?v=0" alt="Сколько стоит партия" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_skolko-stoit-partiya/946812" class="title">Сколько стоит партия</a>
</section>
<span class="w-views">Просмотров: 459</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_kakoj-budet-sudba-slugi-naroda/946819">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946819_a_120_96.jpg?v=0" alt="Какой будет судьба &quot;Слуги народа&quot;" class="pull-left" width="120" height="96" style="max-width:100%" />  </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_kakoj-budet-sudba-slugi-naroda/946819" class="title">Какой будет судьба "Слуги народа"</a>
</section>
<a href="/ru/articles/politics/_kakoj-budet-sudba-slugi-naroda/946819#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2304</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946786_a_120_96.jpg?v=0" alt="Если Зеленский будет подыгрывать Путину, начнется гражданская война" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786" class="title">Если Зеленский будет подыгрывать Путину, начнется гражданская война</a>
</section>
<a href="/ru/articles/life/_esli-zelenskij-budet-podygryvat-putinu-nachnetsya-grazhdanskaya-vojna/946786#comments" class="bubble">8</a>
<span class="w-views">Просмотров: 3096</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/sogodennya/_ukrainoyazychnym-legche-protivostoyat-rossijskoj-propagande/946440">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946440_a_120_96.jpg?v=0" alt="Украиноязычным легче противостоять российской пропаганде" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/sogodennya/_ukrainoyazychnym-legche-protivostoyat-rossijskoj-propagande/946440" class="title">Украиноязычным легче противостоять российской пропаганде</a>
</section>
<a href="/ru/articles/sogodennya/_ukrainoyazychnym-legche-protivostoyat-rossijskoj-propagande/946440#comments" class="bubble">9</a>
<span class="w-views">Просмотров: 3834</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_cto-izmenitsya-dlya-klientov-oschadbanka-letom-2020go/945716">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945716_a_120_96.jpg?v=0" alt="Что изменится для клиентов Ощадбанка летом 2020-го" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
 <section class="exclusives">
<a href="/ru/articles/economics/_cto-izmenitsya-dlya-klientov-oschadbanka-letom-2020go/945716" class="title">Что изменится для клиентов Ощадбанка летом 2020-го</a>
</section>
<span class="w-views">Просмотров: 18009</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_deshevye-kredity-dlya-naseleniya-pochemu-gosbanki-ne-speshat-snizhat-stavki/945703">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945703_a_120_96.jpg?v=0" alt="Дешевые кредиты для населения: почему госбанки не спешат снижать ставки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_deshevye-kredity-dlya-naseleniya-pochemu-gosbanki-ne-speshat-snizhat-stavki/945703" class="title">Дешевые кредиты для населения: почему госбанки не спешат снижать ставки</a>
</section>
<span class="w-views">Просмотров: 7506</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_ukraincy-massovo-uchat-nemeckij-yazyk-chtoby-ehat-na-zarabotki/946469">
<img src="https://static2.gazeta.ua/img2/cache/preview/946/946469_a_120_96.jpg?v=0" alt="Украинцы массово учат немецкий язык, чтобы ехать на заработки" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraincy-massovo-uchat-nemeckij-yazyk-chtoby-ehat-na-zarabotki/946469" class="title">Украинцы массово учат немецкий язык, чтобы ехать на заработки</a>
</section>
<a href="/ru/articles/economics/_ukraincy-massovo-uchat-nemeckij-yazyk-chtoby-ehat-na-zarabotki/946469#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2601</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_rossiya-sejchas-yavlyaetsya-odnim-iz-krupnejshih-vragov-civilizovannogo-mira-avtorka-romana-ob-alternativnoj-istorii-ukrainy/945470">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945470_a_120_96.jpg?v=0" alt="Россия сейчас является одним из крупнейших врагов цивилизованного мира - авторка романа об альтернативной истории Украины" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_rossiya-sejchas-yavlyaetsya-odnim-iz-krupnejshih-vragov-civilizovannogo-mira-avtorka-romana-ob-alternativnoj-istorii-ukrainy/945470" class="title">Россия сейчас является одним из крупнейших врагов цивилизованного мира - авторка романа об альтернативной истории Украины</a>
</section>
<span class="w-views">Просмотров: 2016</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_silnyj-i-nezavisimyj-zelenskij-opasen-dlya-kolomojskogo-ekspert/945478">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945478_a_120_96.jpg?v=0" alt="Сильный и независимый Зеленский опасен для Коломойского – эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_silnyj-i-nezavisimyj-zelenskij-opasen-dlya-kolomojskogo-ekspert/945478" class="title">Сильный и независимый Зеленский опасен для Коломойского – эксперт</a>
</section>
<a href="/ru/articles/life/_silnyj-i-nezavisimyj-zelenskij-opasen-dlya-kolomojskogo-ekspert/945478#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2871</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_stoyali-na-blokpostu-priehalo-rukovodstvo-i-zabralo-u-nas-patrony-policejskij-o-nachale-okkupacii-donbassa/945160">
<img src="https://static2.gazeta.ua/img2/cache/preview/945/945160_a_120_96.jpg?v=0" alt="&quot;Стояли на блокпосту, приехало руководство и забрало у нас патроны&quot; - полицейский о начале оккупации Донбасса" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_stoyali-na-blokpostu-priehalo-rukovodstvo-i-zabralo-u-nas-patrony-policejskij-o-nachale-okkupacii-donbassa/945160" class="title">"Стояли на блокпосту, приехало руководство и забрало у нас патроны" - полицейский о начале оккупации Донбасса</a>
</section>
<span class="w-views">Просмотров: 3888</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ukraine-vygodnee-chtoby-tramp-pokinul-post-prezidenta-ssa-ekspert/943502">
<img src="https://static2.gazeta.ua/img2/cache/preview/943/943502_a_120_96.jpg?v=0" alt="&quot;Украине выгоднее, чтобы Трамп покинул пост президента США&quot; - эксперт" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ukraine-vygodnee-chtoby-tramp-pokinul-post-prezidenta-ssa-ekspert/943502" class="title">"Украине выгоднее, чтобы Трамп покинул пост президента США" - эксперт</a>
</section>
<span class="w-views">Просмотров: 882</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/zhezhera/zhezhera_a_140_100.jpg?v=0" alt="Віталій Жежера" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171" rel="nofollow" class="red author fs16 mb10">Віталій Жежера</a>
</section>
<section class="w-date mb20">
09 января 2020 </section>
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171#comments" rel="nofollow" class="bubble">1</a>
<span class="w-views">Просмотров: 891</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171" class="black">Ми з граком</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/zhezhera/_mi-z-grakom/946171" rel="nofollow" class="black announce">Недавно мене концептуально розчулив один грак. Їх тепер у Києві побільшало, бо яка-не-яка &mdash; а таки зима, і граки перебралися сюди з холодних ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
14504</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190528165305">Для чего Зеленский вернул гражданство Саакашвили?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190528165305">
<li data-id="0">восстановил законность. Силой лишить гражданства в Украине нельзя</li>
<li data-id="1">будет иметь бонусы с того, как Саакашвили будет мстить Порошенко</li>
<li data-id="2"> это стоило сделать в первую неделю работы</li>
<li data-id="3">следующим должен быть указ о предоставлении гражданства воинам-иностранцам, которые защищают Украину на востоке</li>
<li data-id="4">Ваш вариант в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190528165305" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 947086;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/947086';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2020 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/politics/_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie/947086">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/politics/_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie/947086">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fpolitics%2F_mestnye-vybory-v-kieve-zhiteli-stolicy-priznalis-kogo-hotyat-videt-merom-socissledovanie%2F947086">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div style="visibility:hidden">
<img src="https://ad.doubleclick.net/ddm/trackimp/N1066538.1142836GAZETA.UA/B23574932.263095096;dc_trk_aid=458461209;dc_trk_cid=126244540;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" border="0" width="1" height="1" /></div>
<script type="text/javascript">
    $(function() {
        $(document).click(function(event) {
            var openBranding = false;
            var tagName = $(event.target).prop("tagName");
            if (tagName == 'BODY') {
//                if ($(event).prop("pageY") <= 1530) {
//                    openBranding = true;
//                }
                openBranding = true; //временно отключено, на период, когда фон прокручивается
            }
            if (tagName == 'HEADER') {
                openBranding = true;
            }
            if ($('.branding-header').height() == 0){
                //если .branding-header нулевой высоты, значит брендинг скрыт
                openBranding = false;
            }

            if (openBranding) {
                                window.open("https://ad.doubleclick.net/ddm/trackclk/N1066538.1142836GAZETA.UA/B23574932.263095096;dc_trk_aid=458461209;dc_trk_cid=126244540;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=", '_blank');
                            }
        });
    });
</script>
<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
