<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Война в Украине: Антон Геращенко считает, что Путин уже проиграл | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Путин уже проиграл, а Россия утратила субъектность. Президент РФ через некоторое время сам пойдет на переговоры. В настоящее время российская армия уподобилась нацистам, заявил в эфире телемарафона советник министр внутренних дел Антон Геращенко. &quot;Армия РФ обстреливает маршруты ...">
<meta property="og:title" content="&quot;Путин проиграл. Через некоторое время пойдет на переговоры&quot; - Геращенко"><meta property="og:description" content="Путин уже проиграл, а Россия утратила субъектность. Президент РФ через некоторое время сам пойдет на переговоры. В настоящее время российская армия уподобилась нацистам, заявил в эфире телемарафона советник министр внутренних дел Антон Геращенко. &quot;Армия РФ обстреливает маршруты ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1074/1074622_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/life/_putin-proigral-cerez-nekotoroe-vremya-pojdet-na-peregovory-geraschenko/1074622"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2022-03-08T23:37:32+0200"><meta property="article:modified_time" content="2022-03-08T23:52:02+0200"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="&quot;Путин проиграл. Через некоторое время пойдет на переговоры&quot; - Геращенко"><meta property="twitter:description" content="Путин уже проиграл, а Россия утратила субъектность. Президент РФ через некоторое время сам пойдет на переговоры. В настоящее время российская армия уподобилась нацистам, заявил в эфире телемарафона советник министр внутренних дел Антон Геращенко. &quot;Армия РФ обстреливает маршруты ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1074/1074622_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a75e23">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7544127530334307" crossorigin="anonymous"></script>
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=ce5008"></script>

<script src="https://cdn.gravitec.net/storage/d49f2c7141f5f68d973f76fe77c152b2/client.js" async></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async data-inv="//inv-nets.admixer.net/" data-r="single" data-sender="admixer" data-bundle="desktop"></script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/life/_putin-proigral-cerez-nekotoroe-vremya-pojdet-na-peregovory-geraschenko/1074622">Українською</a> / <a href="/ru/articles/life/_putin-proigral-cerez-nekotoroe-vremya-pojdet-na-peregovory-geraschenko/1074622">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id='admixer_c8eb35c0db1141638f2e2e084327e91b_zone_3599_sect_892_site_879'></div><script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=c07546ff-2fec-4471-8767-9a53d55730e6'></script>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/life/_vse-emocii-kotorye-my-prozhivaem-sejchas-normalny-psihologiya-o-sindrome-viny-ucelevshego-i-realnoj-pomoschi-blizhnim/1074397">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074397_a_120_96.jpg?v=0" alt="&quot;Все эмоции, которые мы проживаем сейчас - нормальны&quot; - психология о синдроме вины уцелевшего и реальной помощи ближним" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" />  </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vse-emocii-kotorye-my-prozhivaem-sejchas-normalny-psihologiya-o-sindrome-viny-ucelevshego-i-realnoj-pomoschi-blizhnim/1074397" class="title">"Все эмоции, которые мы проживаем сейчас - нормальны" - психология о синдроме вины уцелевшего и реальной помощи ближним</a>
</section>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/world-life/_materi-russkih-soldat-nachinayut-prozrevat-chto-synovej-poslali-kak-pushechnoe-myaso-chto-pishet-o-nas-mirovaya-pressa/1074537">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074537_a_120_96.jpg?v=0" alt="Матери русских солдат начинают прозревать, что сыновей послали как &quot;пушечное мясо&quot; – что пишет о нас мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_materi-russkih-soldat-nachinayut-prozrevat-chto-synovej-poslali-kak-pushechnoe-myaso-chto-pishet-o-nas-mirovaya-pressa/1074537" class="title">Матери русских солдат начинают прозревать, что сыновей послали как "пушечное мясо" – что пишет о нас мировая пресса</a>
</section>
<span class="w-views">Просмотров: 2178</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_putin-v-otchayanii-emu-dokladyvayut-gluposti-pochemu-rossiya-sejchas-dostala-anukovicha/1074546">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074546_a_120_96.jpg?v=0" alt="&quot;Путин в отчаянии. Ему докладывают глупости&quot; – почему Россия сейчас достала Януковича" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_putin-v-otchayanii-emu-dokladyvayut-gluposti-pochemu-rossiya-sejchas-dostala-anukovicha/1074546" class="title">"Путин в отчаянии. Ему докладывают глупости" – почему Россия сейчас достала Януковича</a>
</section>
<span class="w-views">Просмотров: 4986</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_rossiyane-postepenno-istoschayutsya-no-budut-nanosit-raketnobombovye-udary-voennyj-ekspert/1074387">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074387_a_120_96.jpg?v=0" alt="&quot;Россияне постепенно истощаются. Но будут наносить ракетно-бомбовые удары&quot; - военный эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_rossiyane-postepenno-istoschayutsya-no-budut-nanosit-raketnobombovye-udary-voennyj-ekspert/1074387" class="title">"Россияне постепенно истощаются. Но будут наносить ракетно-бомбовые удары" - военный эксперт</a>
</section>
<span class="w-views">Просмотров: 3573</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_a-chuvstvuyu-trevozhnost-kak-byt-spokojnym-v-nespokojnoe-vremya/1074340">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074340_a_120_96.jpg?v=0" alt="&quot;Я чувствую тревожность!&quot;. Как быть спокойным в неспокойное время" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_a-chuvstvuyu-trevozhnost-kak-byt-spokojnym-v-nespokojnoe-vremya/1074340" class="title">"Я чувствую тревожность!". Как быть спокойным в неспокойное время</a>
</section>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_ukraincy-slomali-plany-putina-on-besitsya-chego-hochet-kreml-v-vojne-s-ukrainoj/1074350">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074350_a_120_96.jpg?v=0" alt="Украинцы сломали планы Путина, он бесится&quot; - чего хочет Кремль в войне с Украиной" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ukraincy-slomali-plany-putina-on-besitsya-chego-hochet-kreml-v-vojne-s-ukrainoj/1074350" class="title">Украинцы сломали планы Путина, он бесится" - чего хочет Кремль в войне с Украиной</a>
</section>
<a href="/ru/articles/life/_ukraincy-slomali-plany-putina-on-besitsya-chego-hochet-kreml-v-vojne-s-ukrainoj/1074350#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 12591</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/world-life/_cem-bolshe-proigryvaet-rossijskaya-armiya-tem-bolee-podlye-i-krovavye-ee-prestupleniya-chto-pishet-o-nas-mirovaya-pressa/1074344">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074344_a_120_96.jpg?v=0" alt="Чем больше проигрывает российская армия, тем более подлые и кровавые ее преступления – что пишет о нас мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_cem-bolshe-proigryvaet-rossijskaya-armiya-tem-bolee-podlye-i-krovavye-ee-prestupleniya-chto-pishet-o-nas-mirovaya-pressa/1074344" class="title">Чем больше проигрывает российская армия, тем более подлые и кровавые ее преступления – что пишет о нас мировая пресса</a>
</section>
<span class="w-views">Просмотров: 2403</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/regions/_lvov-gotovitsya-k-oborone-i-prinimaet-bezhencev-kak-sejchas-zhivet-odin-iz-glavnyh-forpostov-tyla/1074193">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074193_a_120_96.jpg?v=0" alt="Львов готовится к обороне и принимает беженцев: как сейчас живет один из главных форпостов тыла" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/regions/_lvov-gotovitsya-k-oborone-i-prinimaet-bezhencev-kak-sejchas-zhivet-odin-iz-glavnyh-forpostov-tyla/1074193" class="title">Львов готовится к обороне и принимает беженцев: как сейчас живет один из главных форпостов тыла</a>
</section>
<span class="w-views">Просмотров: 2214</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_ne-smogu-prostit-vragam-i-ubijcam-kak-seti-v-proschennoe-voskresene-reagiruyut-na-vojnu/1074173">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074173_a_120_96.jpg?v=0" alt="&quot;Не смогу простить врагам и убийцам&quot; - как сети в Прощенное воскресенье реагируют на войну" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ne-smogu-prostit-vragam-i-ubijcam-kak-seti-v-proschennoe-voskresene-reagiruyut-na-vojnu/1074173" class="title">"Не смогу простить врагам и убийцам" - как сети в Прощенное воскресенье реагируют на войну</a>
</section>
<span class="w-views">Просмотров: 1035</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/posuti/_sotni-milliardov-dollarov-skolko-deneg-ukraina-mozhet-poluchit-ot-nacionalizacii-rossijskih-aktivov/1074165">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074165_a_120_96.jpg?v=0" alt="&quot;Сотни миллиардов долларов&quot; - сколько денег Украина может получить от национализации российских активов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/posuti/_sotni-milliardov-dollarov-skolko-deneg-ukraina-mozhet-poluchit-ot-nacionalizacii-rossijskih-aktivov/1074165" class="title">"Сотни миллиардов долларов" - сколько денег Украина может получить от национализации российских активов</a>
</section>
<span class="w-views">Просмотров: 3195</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">6</div>
<div class="item ">13</div>
<div class="item ">2</div>
<div class="item ">7</div>
<div class="item ">10</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_lica-vojny-britanskaya-the-times-sdelala-fotoreportazh-iz-harkovskih-bolnic/1074552" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074552_a_290_232.jpg?v=0" alt="Лица войны: британская The Times сделала фоторепортаж из харьковских больниц" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_lica-vojny-britanskaya-the-times-sdelala-fotoreportazh-iz-harkovskih-bolnic/1074552" class="block fs18 black">Лица войны: британская The Times сделала фоторепортаж из харьковских больниц</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_u-nastoyaschego-muzhchiny-i-mikrofon-nastoyaschij-set-zapolonili-memy-s-kimom-i-zelenskim/1074561" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074561_a_290_232.jpg?v=0" alt="&amp;quot;У настоящего мужчины и микрофон настоящий&amp;quot;: сеть заполонили мемы с Кимом и Зеленским" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_u-nastoyaschego-muzhchiny-i-mikrofon-nastoyaschij-set-zapolonili-memy-s-kimom-i-zelenskim/1074561" class="block fs18 black">"У настоящего мужчины и микрофон настоящий": сеть заполонили мемы с Кимом и Зеленским</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_vragi-rasstrelyali-mikroavtobus-s-vospitatelnicami-detdoma-est-zhertvy/1074551" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074551_a_290_232.jpg?v=0" alt="Враги расстреляли микроавтобус с воспитательницами детдома. Есть жертвы" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_vragi-rasstrelyali-mikroavtobus-s-vospitatelnicami-detdoma-est-zhertvy/1074551" class="block fs18 black">Враги расстреляли микроавтобус с воспитательницами детдома. Есть жертвы</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_rf-podvozit-novye-partii-raket-iskander-i-druguyu-tehniku-v-belarus/1074525" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074525_a_290_232.jpg?v=0" alt="РФ подвозит новые партии ракет &amp;quot;Искандер&amp;quot; и другую технику в Беларусь" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_rf-podvozit-novye-partii-raket-iskander-i-druguyu-tehniku-v-belarus/1074525" class="block fs18 black">РФ подвозит новые партии ракет "Искандер" и другую технику в Беларусь</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_gumanitarnaya-katastrofa-v-irpene-ne-pozvolyayut-ubrat-tela-s-ulic-18-/1074518" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074518_a_290_232.jpg?v=0" alt="Гуманитарная катастрофа: в Ирпене не позволяют убрать тела с улиц (18+)" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_gumanitarnaya-katastrofa-v-irpene-ne-pozvolyayut-ubrat-tela-s-ulic-18-/1074518" class="block fs18 black">Гуманитарная катастрофа: в Ирпене не позволяют убрать тела с улиц (18+)</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_mir-ne-verit-v-buduschee-rossii-zelenskij/1074626" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074626_a_290_232.jpg?v=0" alt="&quot;Мир не верит в будущее России&quot; - Зеленский" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_mir-ne-verit-v-buduschee-rossii-zelenskij/1074626" class="block fs18 black">"Мир не верит в будущее России" - Зеленский</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_eto-terror-protiv-vseh-zelenskij-vystupil-pered-parlamentom-velikobritanii/1074592" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074592_a_290_232.jpg?v=0" alt="&quot;Это террор против всех&quot; - Зеленский выступил перед парламентом Великобритании" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_eto-terror-protiv-vseh-zelenskij-vystupil-pered-parlamentom-velikobritanii/1074592" class="block fs18 black">"Это террор против всех" - Зеленский выступил перед парламентом Великобритании</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_hvatayut-na-ulice-zabirayut-pasport-i-otpravlyayut-voevat-video-s-boevikom-tak-nazyvaemoj-lnr/1074547" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074547_a_290_232.jpg?v=0" alt="&quot;Хватают на улице, забирают паспорт и отправляют воевать&quot; - видео с боевиком так называемой ЛНР" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_hvatayut-na-ulice-zabirayut-pasport-i-otpravlyayut-voevat-video-s-boevikom-tak-nazyvaemoj-lnr/1074547" class="block fs18 black">"Хватают на улице, забирают паспорт и отправляют воевать" - видео с боевиком так называемой ЛНР</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_vrag-mozhet-davit-tolko-psihologicheski-poetomu-rasskazyvayut-o-prodvizhenii-i-massirovannyh-udarah-arestovich/1074514" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074514_a_290_232.jpg?v=0" alt="Враг может давить только психологически: поэтому рассказывают о продвижении и массированных ударах - Арестович" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_vrag-mozhet-davit-tolko-psihologicheski-poetomu-rasskazyvayut-o-prodvizhenii-i-massirovannyh-udarah-arestovich/1074514" class="block fs18 black">Враг может давить только психологически: поэтому рассказывают о продвижении и массированных ударах - Арестович</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_rossiyane-tajno-horonyat-svoih-ubityh-soldat-v-ukrainskij-chernozem/1074509" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074509_a_290_232.jpg?v=0" alt="Россияне тайно хоронят своих убитых солдат в украинский чернозем" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_rossiyane-tajno-horonyat-svoih-ubityh-soldat-v-ukrainskij-chernozem/1074509" class="block fs18 black">Россияне тайно хоронят своих убитых солдат в украинский чернозем</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/world-life/_rossiyane-sejchas-priperty-k-stenke-im-pridetsya-dogovarivatsya-potomu-chto-voevat-bolshe-nechem-polskij-general/1074586">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074586_a_120_96.jpg?v=0" alt="&quot;Россияне сейчас приперты к стенке, им придется договариваться, потому что воевать больше нечем&quot; - польский генерал" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_rossiyane-sejchas-priperty-k-stenke-im-pridetsya-dogovarivatsya-potomu-chto-voevat-bolshe-nechem-polskij-general/1074586" class="title">"Россияне сейчас приперты к стенке, им придется договариваться, потому что воевать больше нечем" - польский генерал</a>
</section>
<span class="w-views">Просмотров: 5103</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_postepenno-rossiya-budet-prevraschatsya-v-severnuyu-koreyu-voennyj-analitik/1073989">
<img src="https://static2.gazeta.ua/img2/cache/preview/1073/1073989_a_120_96.jpg?v=0" alt="Постепенно Россия будет превращаться в Северную Корею – военный аналитик" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_postepenno-rossiya-budet-prevraschatsya-v-severnuyu-koreyu-voennyj-analitik/1073989" class="title">Постепенно Россия будет превращаться в Северную Корею – военный аналитик</a>
</section>
<span class="w-views">Просмотров: 2988</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_putina-mogut-dat-do-30-let-ili-pozhiznennoe-yuristmezhdunarodnik/1073832">
<img src="https://static2.gazeta.ua/img2/cache/preview/1073/1073832_a_120_96.jpg?v=0" alt="&quot;Путина могут дать до 30 лет или пожизненное&quot; – юрист-международник" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_putina-mogut-dat-do-30-let-ili-pozhiznennoe-yuristmezhdunarodnik/1073832" class="title">"Путина могут дать до 30 лет или пожизненное" – юрист-международник</a>
</section>
<span class="w-views">Просмотров: 540</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_nado-proderzhatsya-esche-neskolko-nedel-voennyj-instruktor/1073672">
<img src="https://static2.gazeta.ua/img2/cache/preview/1073/1073672_a_120_96.jpg?v=0" alt="&quot;Надо продержаться еще несколько недель&quot; – военный инструктор" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_nado-proderzhatsya-esche-neskolko-nedel-voennyj-instruktor/1073672" class="title">"Надо продержаться еще несколько недель" – военный инструктор</a>
</section>
<span class="w-views">Просмотров: 1161</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_esli-putin-zahvatit-kiev-to-dvinetsya-na-varshavu-istorik/1073491">
<img src="https://static2.gazeta.ua/img2/cache/preview/1073/1073491_a_120_96.jpg?v=0" alt="&quot;Если Путин захватит Киев, то двинется на Варшаву&quot; - историк" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_esli-putin-zahvatit-kiev-to-dvinetsya-na-varshavu-istorik/1073491" class="title">"Если Путин захватит Киев, то двинется на Варшаву" - историк</a>
</section>
<span class="w-views">Просмотров: 2691</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/oksana-snigur/_odna-krov/1074492" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/oksana-snigur/oksana-snigur_a_140_100.jpg?v=0" alt="Оксана Снигур" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/oksana-snigur/_odna-krov/1074492" rel="nofollow" class="red author fs16 mb10">Оксана Снигур</a>
</section>
 <section class="w-date mb20">
08 марта 2022 </section>
<span class="w-views">Просмотров: 324</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/oksana-snigur/_odna-krov/1074492" class="black">Одна кров</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/oksana-snigur/_odna-krov/1074492" rel="nofollow" class="black announce">&ndash;&ensp;Скільки разів уночі обстрілювали? &ndash; щоранку старша донька зідзвонюється з подругою Діаною в Києві. Дів&shy;чинка з мамою ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">"Путін програв. За якийсь час піде на переговори" - Геращенко</div>
<div class="news-author" style="display:none">Дзех Сергій</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Суспільство</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">вторник, 08 марта 2022</span>
<span class="red ml5">23:38</span>
</div>
<div>
<a class="w-title" href="/ru/news/life" rel="nofollow">Общество</a>
</div>
</div>
<p class="fs16">Спецтема: <a href="/ru/spectheme/napad_rosii_na_ukrainu">Война России против Украины</a></p>
<h1>
"Путин проиграл. Через некоторое время пойдет на переговоры" - Геращенко</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074622_w_300.jpg?v=0" alt="&amp;quot;Путин проиграл. Через некоторое время пойдет на переговоры&amp;quot; - Геращенко" width="300" loading="lazy" style="max-width:100%" />
<figcaption>Антон Геращенко считает, что Путин скоро сам захочет переговоров с Украиной. ФОТО: со страницы Геращенка в фейсбуке</figcaption>
</figure>
<p>Путин уже проиграл, а Россия утратила субъектность. Президент РФ через некоторое время сам пойдет на переговоры.</p>
<p>В настоящее время российская армия уподобилась нацистам, заявил в эфире телемарафона советник министр внутренних дел <strong>Антон Геращенко.</strong></p>
<p>"Армия РФ обстреливает маршруты эвакуационных колонн и мирных жителей. Однако совсем скоро переговоры будут другими, потому что их инициирует Путин", - заявил советник главы МВД.</p>
<p>Глава России знает, что украинцы находятся в окружении и в подвалах.</p>
<p>"Кроме Мариуполя, сложная ситуация в пригородах Киева. Люди там умирают страшной смертью без воды, пищи и лекарств. В Харькове ситуация более или менее спокойная, город не оцеплен. В Киеве многие уже уехали. Впереди борьба, но Путин уже проиграл. Мы сражаемся не только за весь мир, но и за Россию, которая столько лет в руках Путина", - добавил Геращенко.</p>
<p><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/world-life/_ce-bilsh-smertelno-nato-ne-hoche-abi-z-rf-voyuvali-inshi-krayini/1074619" target="_blank">"Это более смертельно" - НАТО не хочет, чтобы с РФ воевали другие страны</a></strong></p>
<div class="back-block">
<p>24 февраля в 4:00 утра Россия напала на Украину. Российские войска <a href="/articles/np/_rosiya-atakuvala-derzhavnij-kordon-ukrayini-z-troh-napryamkiv/1072262">атаковали государственную границу Украины</a> с севера, востока и Крыма. Бои и атаки ведутся почти по всему периметру государственной границы и во многих городах.</p>
<p>Верховная Рада <a href="/articles/politics/_rada-vvela-voyennij-stan-v-ukrayini/1072266">ввела</a> на территории Украины военное положение. Президент Владимир Зеленский <a href="/articles/donbas/_zelenskij-viddav-nakaz-zavdavati-maksimalnih-vtrat-rosijskomu-vorogu/1072278">отдал приказ</a> ВСУ наносить максимальные потери российским захватчикам.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/life/_putin-proigral-cerez-nekotoroe-vremya-pojdet-na-peregovory-geraschenko/1074622";
    SHARE_TITLE = "&quot;Путин проиграл. Через некоторое время пойдет на переговоры&quot; - Геращенко";
    SHARE_DESC = "Путин уже проиграл, а Россия утратила субъектность. Президент РФ через некоторое время сам пойдет на переговоры. В настоящее время российская армия уподобилась нацистам, заявил в эфире телемарафона советник министр внутренних дел Антон Геращенко. &amp;quot;Армия РФ обстреливает маршруты ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1074/1074622_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;"Путин проиграл. Через некоторое время пойдет на переговоры" - Геращенко&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>

<div id="M789722ScriptRootC1280099"></div>
<script src="https://jsc.mgid.com/p/u/pub.gazeta.ua.1280099.js" async></script>

<div class="w double informer">

<script src="https://c153yb4hps.ru/script.js"> </script>
<div id="xep-owijakulobajesucezose">
<script>
          !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'xep-owijakulobajesucezose',block:'125149', site_id:'22479'}
          );})(window, 'mtzBlocks');
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_putin-proigral-cerez-nekotoroe-vremya-pojdet-na-peregovory-geraschenko%2F1074622">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$i2/EYz9nk50mTAvoDJ2WoOEwlyP7KSw0OgTW3xhUkMzXlKxEHTiJO">
<input type="hidden" id="material_id" name="id" value="1074622">
<input type="hidden" name="JEj5ebmRBuwqDv2" value="2e9339da84610c061accb3acfdc2bf5b">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w hidden-xs" id="ad-300">

<div id='admixer_ff77f5ac55d4499aa2d329883a5a7cd9_zone_2554_sect_892_site_879'></div>
<script type='text/javascript' src='https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?adguid=0e705313-612e-4aa7-bde1-35df31d2541d'></script>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_rabotayut-bajraktary-pokazali-kolonnu-unichtozhennoj-tehniki/1074451" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074451_a_100_64.jpg?v=0" alt="Работают Байрактары. Показали колонну уничтоженной техники" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_rabotayut-bajraktary-pokazali-kolonnu-unichtozhennoj-tehniki/1074451">Работают Байрактары. Показали колонну уничтоженной техники</a>
<a href="/ru/articles/politics/_rabotayut-bajraktary-pokazali-kolonnu-unichtozhennoj-tehniki/1074451#comments" class="bubble" rel="nofollow">1</a>
<span class="w-views">Просмотров: 55052</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_franciya-sdelala-obnadezhivayuschij-prognoz-po-povodu-okonchaniya-vojny/1074300" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074300_a_100_64.jpg?v=0" alt="Франция сделала обнадеживающий прогноз по поводу окончания войны" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_franciya-sdelala-obnadezhivayuschij-prognoz-po-povodu-okonchaniya-vojny/1074300">Франция сделала обнадеживающий прогноз по поводу окончания войны</a>
<span class="w-views">Просмотров: 28134</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_nemeckij-zhurnalist-pokazal-posledstviya-ataki-okkupantov-na-irpen/1074459" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074459_a_100_64.jpg?v=0" alt="Немецкий журналист показал последствия атаки оккупантов на Ирпень" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_nemeckij-zhurnalist-pokazal-posledstviya-ataki-okkupantov-na-irpen/1074459">Немецкий журналист показал последствия атаки оккупантов на Ирпень<section class="w-marker-photo sm">9</section><section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 23514</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_sbityj-vertolet-i-rota-s-podnyatymi-rukami-voennye-pokazali-boevoj-ulov/1074599" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074599_a_100_64.jpg?v=0" alt="Сбитый вертолет и рота с поднятыми руками: военные показали боевой &amp;quot;улов&amp;quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_sbityj-vertolet-i-rota-s-podnyatymi-rukami-voennye-pokazali-boevoj-ulov/1074599">Сбитый вертолет и рота с поднятыми руками: военные показали боевой &quot;улов&quot;<section class="w-marker-video sm"></section></a>
 <span class="w-views">Просмотров: 21001</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_anukovich-vspomnil-sevchenko-i-predlozhil-zelenskomu-sdatsya/1074469" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074469_a_100_64.jpg?v=0" alt="Янукович вспомнил Шевченко и предложил Зеленскому сдаться" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_anukovich-vspomnil-sevchenko-i-predlozhil-zelenskomu-sdatsya/1074469">Янукович вспомнил Шевченко и предложил Зеленскому сдаться<section class="w-marker-photo sm">2</section></a>
<a href="/ru/articles/politics/_anukovich-vspomnil-sevchenko-i-predlozhil-zelenskomu-sdatsya/1074469#comments" class="bubble" rel="nofollow">3</a>
<span class="w-views">Просмотров: 19455</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_vengriya-ne-podderzhivaet-sankcii-protiv-rf/1074636" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074636_a_100_64.jpg?v=0" alt="Венгрия не поддерживает санкции против РФ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_vengriya-ne-podderzhivaet-sankcii-protiv-rf/1074636">Венгрия не поддерживает санкции против РФ</a>
<span class="w-views" data-url="">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_nastuplenie-vraga-zamedlilos-no-ozhidaetsya-udar-krylatymi-raketami-genshtab/1074633" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074633_a_100_64.jpg?v=0" alt="Наступление врага замедлилось. Но ожидается удар крылатыми ракетами – Генштаб" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_nastuplenie-vraga-zamedlilos-no-ozhidaetsya-udar-krylatymi-raketami-genshtab/1074633">Наступление врага замедлилось. Но ожидается удар крылатыми ракетами – Генштаб</a>
<span class="w-views" data-url="">Просмотров: 2187</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_horoshij-byl-den-kuleba-o-postavkah-novogo-oruzhiya-dlya-ukrainy/1074630" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074630_a_100_64.jpg?v=0" alt="&quot;Хороший был день&quot;: Кулеба о поставках нового оружия для Украины" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_horoshij-byl-den-kuleba-o-postavkah-novogo-oruzhiya-dlya-ukrainy/1074630">"Хороший был день": Кулеба о поставках нового оружия для Украины</a>
<span class="w-views" data-url="">Просмотров: 630</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_putin-smuschen-boesposobnostyu-sobstvennoj-armii-direktor-cru/1074627" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074627_a_100_64.jpg?v=0" alt="&quot;Путин смущен боеспособностью собственной армии&quot; – директор ЦРУ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_putin-smuschen-boesposobnostyu-sobstvennoj-armii-direktor-cru/1074627">"Путин смущен боеспособностью собственной армии" – директор ЦРУ</a>
<span class="w-views" data-url="">Просмотров: 621</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_okkupanty-vzyali-v-zalozhniki-britanskih-zhurnalistov/1074623" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074623_a_100_64.jpg?v=0" alt="Оккупанты взяли в заложники британских журналистов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_okkupanty-vzyali-v-zalozhniki-britanskih-zhurnalistov/1074623">Оккупанты взяли в заложники британских журналистов</a>
<span class="w-views" data-url="">Просмотров: 450</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_anukovich-snova-priletel-v-belarus-pered-peregovorami-ukrainy-s-rossiyanami/1074367">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_anukovich-snova-priletel-v-belarus-pered-peregovorami-ukrainy-s-rossiyanami/1074367">Янукович снова прилетел в Беларусь перед переговорами Украины с россиянами</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_vengriya-zapretila-postavlyat-ukraine-oruzhie-cherez-svoyu-territoriyu/1074349">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_vengriya-zapretila-postavlyat-ukraine-oruzhie-cherez-svoyu-territoriyu/1074349">Венгрия запретила поставлять Украине оружие через свою территорию</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_anukovich-vspomnil-sevchenko-i-predlozhil-zelenskomu-sdatsya/1074469">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_anukovich-vspomnil-sevchenko-i-predlozhil-zelenskomu-sdatsya/1074469">Янукович вспомнил Шевченко и предложил Зеленскому сдаться</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_pilotyubijcy-sbitogo-nad-harkovom-istrebitelya-zhivy-odnogo-uzhe-povyazali/1074312">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_pilotyubijcy-sbitogo-nad-harkovom-istrebitelya-zhivy-odnogo-uzhe-povyazali/1074312">Пилоты-убийцы сбитого над Харьковом истребителя живы – одного уже повязали</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-prizval-zakryt-ukrainskoe-nebo-i-dat-bolshe-oruzhiya/1074331">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-prizval-zakryt-ukrainskoe-nebo-i-dat-bolshe-oruzhiya/1074331">Порошенко призвал закрыть украинское небо и дать больше оружия</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
59827</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_vengriya-ne-podderzhivaet-sankcii-protiv-rf/1074636" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074636_a_100_64.jpg?v=0" alt="Венгрия не поддерживает санкции против РФ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_vengriya-ne-podderzhivaet-sankcii-protiv-rf/1074636">Венгрия не поддерживает санкции против РФ</a>
<span class="w-views" data-url="">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_nastuplenie-vraga-zamedlilos-no-ozhidaetsya-udar-krylatymi-raketami-genshtab/1074633" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074633_a_100_64.jpg?v=0" alt="Наступление врага замедлилось. Но ожидается удар крылатыми ракетами – Генштаб" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_nastuplenie-vraga-zamedlilos-no-ozhidaetsya-udar-krylatymi-raketami-genshtab/1074633">Наступление врага замедлилось. Но ожидается удар крылатыми ракетами – Генштаб</a>
<span class="w-views" data-url="">Просмотров: 2187</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_horoshij-byl-den-kuleba-o-postavkah-novogo-oruzhiya-dlya-ukrainy/1074630" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074630_a_100_64.jpg?v=0" alt="&quot;Хороший был день&quot;: Кулеба о поставках нового оружия для Украины" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_horoshij-byl-den-kuleba-o-postavkah-novogo-oruzhiya-dlya-ukrainy/1074630">"Хороший был день": Кулеба о поставках нового оружия для Украины</a>
<span class="w-views" data-url="">Просмотров: 630</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
 <a href="/ru/articles/life/_putin-smuschen-boesposobnostyu-sobstvennoj-armii-direktor-cru/1074627" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074627_a_100_64.jpg?v=0" alt="&quot;Путин смущен боеспособностью собственной армии&quot; – директор ЦРУ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_putin-smuschen-boesposobnostyu-sobstvennoj-armii-direktor-cru/1074627">"Путин смущен боеспособностью собственной армии" – директор ЦРУ</a>
<span class="w-views" data-url="">Просмотров: 621</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_okkupanty-vzyali-v-zalozhniki-britanskih-zhurnalistov/1074623" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074623_a_100_64.jpg?v=0" alt="Оккупанты взяли в заложники британских журналистов" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_okkupanty-vzyali-v-zalozhniki-britanskih-zhurnalistov/1074623">Оккупанты взяли в заложники британских журналистов</a>
<span class="w-views" data-url="">Просмотров: 450</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">6</div>
<div class="item ">13</div>
<div class="item ">2</div>
<div class="item ">7</div>
<div class="item ">10</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_lica-vojny-britanskaya-the-times-sdelala-fotoreportazh-iz-harkovskih-bolnic/1074552" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074552_a_290_232.jpg?v=0" alt="Лица войны: британская The Times сделала фоторепортаж из харьковских больниц" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_lica-vojny-britanskaya-the-times-sdelala-fotoreportazh-iz-harkovskih-bolnic/1074552" class="block fs18 black">Лица войны: британская The Times сделала фоторепортаж из харьковских больниц</a>
</section>
</div>
 <div class="item ">
<a href="/ru/articles/life/_u-nastoyaschego-muzhchiny-i-mikrofon-nastoyaschij-set-zapolonili-memy-s-kimom-i-zelenskim/1074561" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074561_a_290_232.jpg?v=0" alt="&amp;quot;У настоящего мужчины и микрофон настоящий&amp;quot;: сеть заполонили мемы с Кимом и Зеленским" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_u-nastoyaschego-muzhchiny-i-mikrofon-nastoyaschij-set-zapolonili-memy-s-kimom-i-zelenskim/1074561" class="block fs18 black">"У настоящего мужчины и микрофон настоящий": сеть заполонили мемы с Кимом и Зеленским</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_vragi-rasstrelyali-mikroavtobus-s-vospitatelnicami-detdoma-est-zhertvy/1074551" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074551_a_290_232.jpg?v=0" alt="Враги расстреляли микроавтобус с воспитательницами детдома. Есть жертвы" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/np/_vragi-rasstrelyali-mikroavtobus-s-vospitatelnicami-detdoma-est-zhertvy/1074551" class="block fs18 black">Враги расстреляли микроавтобус с воспитательницами детдома. Есть жертвы</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_rf-podvozit-novye-partii-raket-iskander-i-druguyu-tehniku-v-belarus/1074525" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074525_a_290_232.jpg?v=0" alt="РФ подвозит новые партии ракет &amp;quot;Искандер&amp;quot; и другую технику в Беларусь" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_rf-podvozit-novye-partii-raket-iskander-i-druguyu-tehniku-v-belarus/1074525" class="block fs18 black">РФ подвозит новые партии ракет "Искандер" и другую технику в Беларусь</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_gumanitarnaya-katastrofa-v-irpene-ne-pozvolyayut-ubrat-tela-s-ulic-18-/1074518" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074518_a_290_232.jpg?v=0" alt="Гуманитарная катастрофа: в Ирпене не позволяют убрать тела с улиц (18+)" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_gumanitarnaya-katastrofa-v-irpene-ne-pozvolyayut-ubrat-tela-s-ulic-18-/1074518" class="block fs18 black">Гуманитарная катастрофа: в Ирпене не позволяют убрать тела с улиц (18+)</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_mir-ne-verit-v-buduschee-rossii-zelenskij/1074626" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074626_a_290_232.jpg?v=0" alt="&quot;Мир не верит в будущее России&quot; - Зеленский" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_mir-ne-verit-v-buduschee-rossii-zelenskij/1074626" class="block fs18 black">"Мир не верит в будущее России" - Зеленский</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_eto-terror-protiv-vseh-zelenskij-vystupil-pered-parlamentom-velikobritanii/1074592" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074592_a_290_232.jpg?v=0" alt="&quot;Это террор против всех&quot; - Зеленский выступил перед парламентом Великобритании" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_eto-terror-protiv-vseh-zelenskij-vystupil-pered-parlamentom-velikobritanii/1074592" class="block fs18 black">"Это террор против всех" - Зеленский выступил перед парламентом Великобритании</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_hvatayut-na-ulice-zabirayut-pasport-i-otpravlyayut-voevat-video-s-boevikom-tak-nazyvaemoj-lnr/1074547" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074547_a_290_232.jpg?v=0" alt="&quot;Хватают на улице, забирают паспорт и отправляют воевать&quot; - видео с боевиком так называемой ЛНР" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_hvatayut-na-ulice-zabirayut-pasport-i-otpravlyayut-voevat-video-s-boevikom-tak-nazyvaemoj-lnr/1074547" class="block fs18 black">"Хватают на улице, забирают паспорт и отправляют воевать" - видео с боевиком так называемой ЛНР</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_vrag-mozhet-davit-tolko-psihologicheski-poetomu-rasskazyvayut-o-prodvizhenii-i-massirovannyh-udarah-arestovich/1074514" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074514_a_290_232.jpg?v=0" alt="Враг может давить только психологически: поэтому рассказывают о продвижении и массированных ударах - Арестович" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_vrag-mozhet-davit-tolko-psihologicheski-poetomu-rasskazyvayut-o-prodvizhenii-i-massirovannyh-udarah-arestovich/1074514" class="block fs18 black">Враг может давить только психологически: поэтому рассказывают о продвижении и массированных ударах - Арестович</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_rossiyane-tajno-horonyat-svoih-ubityh-soldat-v-ukrainskij-chernozem/1074509" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074509_a_290_232.jpg?v=0" alt="Россияне тайно хоронят своих убитых солдат в украинский чернозем" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_rossiyane-tajno-horonyat-svoih-ubityh-soldat-v-ukrainskij-chernozem/1074509" class="block fs18 black">Россияне тайно хоронят своих убитых солдат в украинский чернозем</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_anukovich-snova-priletel-v-belarus-pered-peregovorami-ukrainy-s-rossiyanami/1074367">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_anukovich-snova-priletel-v-belarus-pered-peregovorami-ukrainy-s-rossiyanami/1074367">Янукович снова прилетел в Беларусь перед переговорами Украины с россиянами</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_vengriya-zapretila-postavlyat-ukraine-oruzhie-cherez-svoyu-territoriyu/1074349">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_vengriya-zapretila-postavlyat-ukraine-oruzhie-cherez-svoyu-territoriyu/1074349">Венгрия запретила поставлять Украине оружие через свою территорию</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_anukovich-vspomnil-sevchenko-i-predlozhil-zelenskomu-sdatsya/1074469">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_anukovich-vspomnil-sevchenko-i-predlozhil-zelenskomu-sdatsya/1074469">Янукович вспомнил Шевченко и предложил Зеленскому сдаться</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/np/_pilotyubijcy-sbitogo-nad-harkovom-istrebitelya-zhivy-odnogo-uzhe-povyazali/1074312">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/np/_pilotyubijcy-sbitogo-nad-harkovom-istrebitelya-zhivy-odnogo-uzhe-povyazali/1074312">Пилоты-убийцы сбитого над Харьковом истребителя живы – одного уже повязали</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_poroshenko-prizval-zakryt-ukrainskoe-nebo-i-dat-bolshe-oruzhiya/1074331">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_poroshenko-prizval-zakryt-ukrainskoe-nebo-i-dat-bolshe-oruzhiya/1074331">Порошенко призвал закрыть украинское небо и дать больше оружия</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/life/_vse-emocii-kotorye-my-prozhivaem-sejchas-normalny-psihologiya-o-sindrome-viny-ucelevshego-i-realnoj-pomoschi-blizhnim/1074397">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074397_a_120_96.jpg?v=0" alt="&quot;Все эмоции, которые мы проживаем сейчас - нормальны&quot; - психология о синдроме вины уцелевшего и реальной помощи ближним" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vse-emocii-kotorye-my-prozhivaem-sejchas-normalny-psihologiya-o-sindrome-viny-ucelevshego-i-realnoj-pomoschi-blizhnim/1074397" class="title">"Все эмоции, которые мы проживаем сейчас - нормальны" - психология о синдроме вины уцелевшего и реальной помощи ближним</a>
</section>
<span class="w-views">Просмотров: 261</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/world-life/_materi-russkih-soldat-nachinayut-prozrevat-chto-synovej-poslali-kak-pushechnoe-myaso-chto-pishet-o-nas-mirovaya-pressa/1074537">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074537_a_120_96.jpg?v=0" alt="Матери русских солдат начинают прозревать, что сыновей послали как &quot;пушечное мясо&quot; – что пишет о нас мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_materi-russkih-soldat-nachinayut-prozrevat-chto-synovej-poslali-kak-pushechnoe-myaso-chto-pishet-o-nas-mirovaya-pressa/1074537" class="title">Матери русских солдат начинают прозревать, что сыновей послали как "пушечное мясо" – что пишет о нас мировая пресса</a>
</section>
<span class="w-views">Просмотров: 2178</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_putin-v-otchayanii-emu-dokladyvayut-gluposti-pochemu-rossiya-sejchas-dostala-anukovicha/1074546">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074546_a_120_96.jpg?v=0" alt="&quot;Путин в отчаянии. Ему докладывают глупости&quot; – почему Россия сейчас достала Януковича" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_putin-v-otchayanii-emu-dokladyvayut-gluposti-pochemu-rossiya-sejchas-dostala-anukovicha/1074546" class="title">"Путин в отчаянии. Ему докладывают глупости" – почему Россия сейчас достала Януковича</a>
</section>
<span class="w-views">Просмотров: 4986</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_rossiyane-postepenno-istoschayutsya-no-budut-nanosit-raketnobombovye-udary-voennyj-ekspert/1074387">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074387_a_120_96.jpg?v=0" alt="&quot;Россияне постепенно истощаются. Но будут наносить ракетно-бомбовые удары&quot; - военный эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_rossiyane-postepenno-istoschayutsya-no-budut-nanosit-raketnobombovye-udary-voennyj-ekspert/1074387" class="title">"Россияне постепенно истощаются. Но будут наносить ракетно-бомбовые удары" - военный эксперт</a>
</section>
<span class="w-views">Просмотров: 3573</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_a-chuvstvuyu-trevozhnost-kak-byt-spokojnym-v-nespokojnoe-vremya/1074340">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074340_a_120_96.jpg?v=0" alt="&quot;Я чувствую тревожность!&quot;. Как быть спокойным в неспокойное время" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_a-chuvstvuyu-trevozhnost-kak-byt-spokojnym-v-nespokojnoe-vremya/1074340" class="title">"Я чувствую тревожность!". Как быть спокойным в неспокойное время</a>
</section>
<span class="w-views">Просмотров: 378</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_ukraincy-slomali-plany-putina-on-besitsya-chego-hochet-kreml-v-vojne-s-ukrainoj/1074350">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074350_a_120_96.jpg?v=0" alt="Украинцы сломали планы Путина, он бесится&quot; - чего хочет Кремль в войне с Украиной" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ukraincy-slomali-plany-putina-on-besitsya-chego-hochet-kreml-v-vojne-s-ukrainoj/1074350" class="title">Украинцы сломали планы Путина, он бесится" - чего хочет Кремль в войне с Украиной</a>
</section>
<a href="/ru/articles/life/_ukraincy-slomali-plany-putina-on-besitsya-chego-hochet-kreml-v-vojne-s-ukrainoj/1074350#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 12591</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/world-life/_cem-bolshe-proigryvaet-rossijskaya-armiya-tem-bolee-podlye-i-krovavye-ee-prestupleniya-chto-pishet-o-nas-mirovaya-pressa/1074344">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074344_a_120_96.jpg?v=0" alt="Чем больше проигрывает российская армия, тем более подлые и кровавые ее преступления – что пишет о нас мировая пресса" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_cem-bolshe-proigryvaet-rossijskaya-armiya-tem-bolee-podlye-i-krovavye-ee-prestupleniya-chto-pishet-o-nas-mirovaya-pressa/1074344" class="title">Чем больше проигрывает российская армия, тем более подлые и кровавые ее преступления – что пишет о нас мировая пресса</a>
</section>
<span class="w-views">Просмотров: 2403</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/regions/_lvov-gotovitsya-k-oborone-i-prinimaet-bezhencev-kak-sejchas-zhivet-odin-iz-glavnyh-forpostov-tyla/1074193">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074193_a_120_96.jpg?v=0" alt="Львов готовится к обороне и принимает беженцев: как сейчас живет один из главных форпостов тыла" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
 <a href="/ru/articles/regions/_lvov-gotovitsya-k-oborone-i-prinimaet-bezhencev-kak-sejchas-zhivet-odin-iz-glavnyh-forpostov-tyla/1074193" class="title">Львов готовится к обороне и принимает беженцев: как сейчас живет один из главных форпостов тыла</a>
</section>
<span class="w-views">Просмотров: 2214</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_ne-smogu-prostit-vragam-i-ubijcam-kak-seti-v-proschennoe-voskresene-reagiruyut-na-vojnu/1074173">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074173_a_120_96.jpg?v=0" alt="&quot;Не смогу простить врагам и убийцам&quot; - как сети в Прощенное воскресенье реагируют на войну" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ne-smogu-prostit-vragam-i-ubijcam-kak-seti-v-proschennoe-voskresene-reagiruyut-na-vojnu/1074173" class="title">"Не смогу простить врагам и убийцам" - как сети в Прощенное воскресенье реагируют на войну</a>
</section>
<span class="w-views">Просмотров: 1035</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/posuti/_sotni-milliardov-dollarov-skolko-deneg-ukraina-mozhet-poluchit-ot-nacionalizacii-rossijskih-aktivov/1074165">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074165_a_120_96.jpg?v=0" alt="&quot;Сотни миллиардов долларов&quot; - сколько денег Украина может получить от национализации российских активов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/posuti/_sotni-milliardov-dollarov-skolko-deneg-ukraina-mozhet-poluchit-ot-nacionalizacii-rossijskih-aktivov/1074165" class="title">"Сотни миллиардов долларов" - сколько денег Украина может получить от национализации российских активов</a>
</section>
<span class="w-views">Просмотров: 3195</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/world-life/_rossiyane-sejchas-priperty-k-stenke-im-pridetsya-dogovarivatsya-potomu-chto-voevat-bolshe-nechem-polskij-general/1074586">
<img src="https://static2.gazeta.ua/img2/cache/preview/1074/1074586_a_120_96.jpg?v=0" alt="&quot;Россияне сейчас приперты к стенке, им придется договариваться, потому что воевать больше нечем&quot; - польский генерал" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_rossiyane-sejchas-priperty-k-stenke-im-pridetsya-dogovarivatsya-potomu-chto-voevat-bolshe-nechem-polskij-general/1074586" class="title">"Россияне сейчас приперты к стенке, им придется договариваться, потому что воевать больше нечем" - польский генерал</a>
</section>
<span class="w-views">Просмотров: 5103</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_postepenno-rossiya-budet-prevraschatsya-v-severnuyu-koreyu-voennyj-analitik/1073989">
<img src="https://static2.gazeta.ua/img2/cache/preview/1073/1073989_a_120_96.jpg?v=0" alt="Постепенно Россия будет превращаться в Северную Корею – военный аналитик" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_postepenno-rossiya-budet-prevraschatsya-v-severnuyu-koreyu-voennyj-analitik/1073989" class="title">Постепенно Россия будет превращаться в Северную Корею – военный аналитик</a>
</section>
<span class="w-views">Просмотров: 2988</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_putina-mogut-dat-do-30-let-ili-pozhiznennoe-yuristmezhdunarodnik/1073832">
<img src="https://static2.gazeta.ua/img2/cache/preview/1073/1073832_a_120_96.jpg?v=0" alt="&quot;Путина могут дать до 30 лет или пожизненное&quot; – юрист-международник" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/world-life/_putina-mogut-dat-do-30-let-ili-pozhiznennoe-yuristmezhdunarodnik/1073832" class="title">"Путина могут дать до 30 лет или пожизненное" – юрист-международник</a>
</section>
<span class="w-views">Просмотров: 540</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_nado-proderzhatsya-esche-neskolko-nedel-voennyj-instruktor/1073672">
<img src="https://static2.gazeta.ua/img2/cache/preview/1073/1073672_a_120_96.jpg?v=0" alt="&quot;Надо продержаться еще несколько недель&quot; – военный инструктор" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_nado-proderzhatsya-esche-neskolko-nedel-voennyj-instruktor/1073672" class="title">"Надо продержаться еще несколько недель" – военный инструктор</a>
</section>
<span class="w-views">Просмотров: 1161</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_esli-putin-zahvatit-kiev-to-dvinetsya-na-varshavu-istorik/1073491">
<img src="https://static2.gazeta.ua/img2/cache/preview/1073/1073491_a_120_96.jpg?v=0" alt="&quot;Если Путин захватит Киев, то двинется на Варшаву&quot; - историк" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_esli-putin-zahvatit-kiev-to-dvinetsya-na-varshavu-istorik/1073491" class="title">"Если Путин захватит Киев, то двинется на Варшаву" - историк</a>
</section>
<span class="w-views">Просмотров: 2691</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/oksana-snigur/_odna-krov/1074492" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/oksana-snigur/oksana-snigur_a_140_100.jpg?v=0" alt="Оксана Снигур" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/oksana-snigur/_odna-krov/1074492" rel="nofollow" class="red author fs16 mb10">Оксана Снигур</a>
</section>
<section class="w-date mb20">
08 марта 2022 </section>
<span class="w-views">Просмотров: 324</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/oksana-snigur/_odna-krov/1074492" class="black">Одна кров</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/oksana-snigur/_odna-krov/1074492" rel="nofollow" class="black announce">&ndash;&ensp;Скільки разів уночі обстрілювали? &ndash; щоранку старша донька зідзвонюється з подругою Діаною в Києві. Дів&shy;чинка з мамою ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
59827</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1074622;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1074622';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section class="copyright">Copyright 2006 - 2022 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<section class="link">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архив</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="https://projects.gazeta.ua/" rel="nofollow" target="_blank">Медиакит</a>
</li>
</ul>
<ul class="social">
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb"></a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube"></a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram"></a>
</li>
</ul>
</section>
<section class="copyrights">
<p>Все права на материалы, содержащие этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться только в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылки на агентства "Интерфакс-Украина", PHL и Reuters в какой-либо форме строго запрещается. Материалы с меткой Спецпроект, PROMO, Позиция, Событие, Партнерство печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Взгляды" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback">
<div class="clearfix mb10">
<div class="pull-left fs20" id="feedback-modal-title">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/life/_putin-proigral-cerez-nekotoroe-vremya-pojdet-na-peregovory-geraschenko/1074622">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_putin-proigral-cerez-nekotoroe-vremya-pojdet-na-peregovory-geraschenko%2F1074622">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=e72170"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script async defer src="https://www.tiktok.com/embed.js"></script>

<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
<iframe name="n11241758" style="display:none"></iframe><script>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</script>
</body>
</html>
