<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Екатерина Бужинская разгневалась на россиян: работают юристы  | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Певица и народная артистка Украины Екатерина Бужинская вместе с семьей отдыхает в Греции на берегу Эгейского моря. А в это время российские блогеры и журналисты перепутали на фото артистки виды роскошного курорта на острове Тасос с Крымом. Это разозлило артистку. Она восемь лет не ...">
<meta property="og:title" content="Украинскую певицу разозлили россияне на роскошном курорте Греции"><meta property="og:description" content=" Певица и народная артистка Украины Екатерина Бужинская вместе с семьей отдыхает в Греции на берегу Эгейского моря. А в это время российские блогеры и журналисты перепутали на фото артистки виды роскошного курорта на острове Тасос с Крымом. Это разозлило артистку. Она восемь лет не ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1045/1045160_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-07-30T16:03:25+0300"><meta property="article:modified_time" content="2021-07-30T18:18:02+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Украинскую певицу разозлили россияне на роскошном курорте Греции"><meta property="twitter:description" content=" Певица и народная артистка Украины Екатерина Бужинская вместе с семьей отдыхает в Греции на берегу Эгейского моря. А в это время российские блогеры и журналисты перепутали на фото артистки виды роскошного курорта на острове Тасос с Крымом. Это разозлило артистку. Она восемь лет не ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1045/1045160_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=cf6a2f">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160">Українською</a> / <a href="/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        script.async = true
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_nuzhno-li-ukraine-perehodit-na-chetyrehdnevnuyu-rabochuyu-nedelyu-mnenie-ekspertov/1045131">
<img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045131_a_120_96.jpg?v=0" alt="Нужно ли Украине переходить на четырехдневную рабочую неделю: мнение экспертов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_nuzhno-li-ukraine-perehodit-na-chetyrehdnevnuyu-rabochuyu-nedelyu-mnenie-ekspertov/1045131" class="title">Нужно ли Украине переходить на четырехдневную рабочую неделю: мнение экспертов</a>
</section>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_aravijskaya-neft-i-obraza-gorbacheva-ot-chego-razvalilsya-sovetskij-soyuz/1045107">
<img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045107_a_120_96.jpg?v=0" alt="Аравийская нефть и образа Горбачева - от чего развалился Советский Союз" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_aravijskaya-neft-i-obraza-gorbacheva-ot-chego-razvalilsya-sovetskij-soyuz/1045107" class="title">Аравийская нефть и образа Горбачева - от чего развалился Советский Союз</a>
</section>
<span class="w-views">Просмотров: 279</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_ukraine-nuzhna-novaya-industrializaciya-na-osnove-sovremennyh-tehnologij-ekonomist/1045110">
<img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045110_a_120_96.jpg?v=0" alt="&quot;Украине нужна новая индустриализация на основе современных технологий&quot; - экономист" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraine-nuzhna-novaya-industrializaciya-na-osnove-sovremennyh-tehnologij-ekonomist/1045110" class="title">"Украине нужна новая индустриализация на основе современных технологий" - экономист</a>
</section>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_ukrainu-ohvatyat-dozhdi-i-zhara-sinoptiki-razocharovali-prognozom-na-nedelyu/1044923">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044923_a_120_96.jpg?v=0" alt="Украину охватят дожди и жара - синоптики разочаровали прогнозом на неделю" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ukrainu-ohvatyat-dozhdi-i-zhara-sinoptiki-razocharovali-prognozom-na-nedelyu/1044923" class="title">Украину охватят дожди и жара - синоптики разочаровали прогнозом на неделю</a>
</section>
<span class="w-views">Просмотров: 729</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/science-life/_v-ukraine-ischezayut-babochki-nashli-prichinu/1044975">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044975_a_120_96.jpg?v=0" alt="В Украине исчезают бабочки. Нашли причину" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/science-life/_v-ukraine-ischezayut-babochki-nashli-prichinu/1044975" class="title">В Украине исчезают бабочки. Нашли причину</a>
</section>
<span class="w-views">Просмотров: 1017</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_defolt-ne-grozit-bankir-o-shansah-na-transh-ot-mvf/1044954">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044954_a_120_96.jpg?v=0" alt="&quot;Дефолт не грозит&quot; - банкир о шансах на транш от МВФ" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_defolt-ne-grozit-bankir-o-shansah-na-transh-ot-mvf/1044954" class="title">"Дефолт не грозит" - банкир о шансах на транш от МВФ</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_puti-v-radu-bolshe-ne-budet-pochemu-raspadaetsya-golos/1044964">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044964_a_120_96.jpg?v=0" alt="&quot;Пути в Раду больше не будет&quot;: почему распадается &quot;Голос&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_puti-v-radu-bolshe-ne-budet-pochemu-raspadaetsya-golos/1044964" class="title">"Пути в Раду больше не будет": почему распадается "Голос"</a>
</section>
<span class="w-views">Просмотров: 882</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_izmeneniya-v-nalogovyj-kodeks-mogut-unichtozhit-lyuboj-biznes-dubrovskij/1042669">
<img src="https://static2.gazeta.ua/img2/cache/preview/1042/1042669_a_120_96.jpg?v=0" alt="Изменения в Налоговый кодекс могут уничтожить любой бизнес - Дубровский" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_izmeneniya-v-nalogovyj-kodeks-mogut-unichtozhit-lyuboj-biznes-dubrovskij/1042669" class="title">Изменения в Налоговый кодекс могут уничтожить любой бизнес - Дубровский</a>
</section>
<span class="w-views">Просмотров: 693</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_cto-ne-tak-s-socoprosom-ob-odnom-narode-s-rossiyanami-ob-yasnyaet-ekspert/1044985">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044985_a_120_96.jpg?v=0" alt="Что не так с соцопросом об &quot;одном народе&quot; с россиянами: объясняет эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_cto-ne-tak-s-socoprosom-ob-odnom-narode-s-rossiyanami-ob-yasnyaet-ekspert/1044985" class="title">Что не так с соцопросом об "одном народе" с россиянами: объясняет эксперт</a>
</section>
<span class="w-views">Просмотров: 621</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/krym/_imperiya-dolzhna-ischeznut-muzhdabaev-o-buduschem-rossii/1044808">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044808_a_120_96.jpg?v=0" alt="&quot;Империя должна исчезнуть&quot; - Муждабаев о будущем России" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/krym/_imperiya-dolzhna-ischeznut-muzhdabaev-o-buduschem-rossii/1044808" class="title">"Империя должна исчезнуть" - Муждабаев о будущем России</a>
</section>
<span class="w-views">Просмотров: 495</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">11</div>
<div class="item ">9</div>
<div class="item ">7</div>
<div class="item ">5</div>
<div class="item ">9</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/celebrities/_mamarika-nyu-topless-ot-supermodeli-i-soblaznitelnye-pozy-didzhejki-chto-pokazyvayut-zvezdy-v-seti/1045182" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045182_a_290_232.jpg?v=0" alt="Mamarika ню, топлесс от супермодели и соблазнительные позы диджейки - что показывают звезды в сети" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_mamarika-nyu-topless-ot-supermodeli-i-soblaznitelnye-pozy-didzhejki-chto-pokazyvayut-zvezdy-v-seti/1045182" class="block fs18 black">Mamarika ню, топлесс от супермодели и соблазнительные позы диджейки - что показывают звезды в сети</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045160_a_290_232.jpg?v=0" alt="Украинскую певицу разозлили россияне на роскошном курорте Греции" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160" class="block fs18 black">Украинскую певицу разозлили россияне на роскошном курорте Греции</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_uliya-sanina-podelilas-nezhnymi-kadrami-iz-semejnogo-fotoseta/1045111" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045111_a_290_232.jpg?v=0" alt="Юлия Санина поделилась нежными кадрами из семейного фотосета" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_uliya-sanina-podelilas-nezhnymi-kadrami-iz-semejnogo-fotoseta/1045111" class="block fs18 black">Юлия Санина поделилась нежными кадрами из семейного фотосета</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_olga-sumskaya-zahvatila-set-intimnym-snimkom-19letnej-davnosti/1045093" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045093_a_290_232.jpg?v=0" alt="Ольга Сумская захватила сеть интимным снимком 19-летней давности" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_olga-sumskaya-zahvatila-set-intimnym-snimkom-19letnej-davnosti/1045093" class="block fs18 black">Ольга Сумская захватила сеть интимным снимком 19-летней давности</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_samaya-populyarnaya-bloger-ukrainy-pohvastalas-soblaznitelnymi-formami-na-maldivah/1045012" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045012_a_290_232.jpg?v=0" alt="Самая популярная блогер Украины похвасталась соблазнительными формами на Мальдивах" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_samaya-populyarnaya-bloger-ukrainy-pohvastalas-soblaznitelnymi-formami-na-maldivah/1045012" class="block fs18 black">Самая популярная блогер Украины похвасталась соблазнительными формами на Мальдивах</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/celebrities/_zavtra-u-nas-bolshoe-sobytie-nastya-kamenskih-i-potap-zaintrigovali-poklonnikov/1045156" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045156_a_290_232.jpg?v=0" alt="&quot;Завтра у нас большое событие&quot;: Настя Каменских и Потап заинтриговали поклонников" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_zavtra-u-nas-bolshoe-sobytie-nastya-kamenskih-i-potap-zaintrigovali-poklonnikov/1045156" class="block fs18 black">"Завтра у нас большое событие": Настя Каменских и Потап заинтриговали поклонников</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_ahedzhakova-otvetila-na-obvineniya-v-neetichnosti-hamstve-i-oskorblenii-veteranov/1044727" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044727_a_290_232.jpg?v=0" alt="Ахеджакова ответила на обвинения в &quot;неэтичности, хамстве и оскорблении ветеранов&quot;" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_ahedzhakova-otvetila-na-obvineniya-v-neetichnosti-hamstve-i-oskorblenii-veteranov/1044727" class="block fs18 black">Ахеджакова ответила на обвинения в "неэтичности, хамстве и оскорблении ветеранов"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_gruzinskij-poyuschij-futbolist-vypustil-ukrainoyazychnyj-albom/1044685" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044685_a_290_232.jpg?v=0" alt="Грузинский &quot;поющий футболист&quot; выпустил украиноязычный альбом" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_gruzinskij-poyuschij-futbolist-vypustil-ukrainoyazychnyj-albom/1044685" class="block fs18 black">Грузинский "поющий футболист" выпустил украиноязычный альбом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_eksuchastnicu-golosu-krayini-na-novyj-trek-vdohnovili-molfary/1044363" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044363_a_290_232.jpg?v=0" alt="Экс-участницу &quot;Голосу країни&quot; на новый трек вдохновили мольфары" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_eksuchastnicu-golosu-krayini-na-novyj-trek-vdohnovili-molfary/1044363" class="block fs18 black">Экс-участницу "Голосу країни" на новый трек вдохновили мольфары</a>
</section>
</div>
 <div class="item ">
<a href="/ru/articles/celebrities/_bej-menya-ty-zh-muzhik-ukrainskij-akter-ustroil-draku-na-doroge/1044250" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044250_a_290_232.jpg?v=0" alt="&quot;Бей меня! Ты ж мужик!&quot;, - украинский актер устроил драку на дороге" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_bej-menya-ty-zh-muzhik-ukrainskij-akter-ustroil-draku-na-doroge/1044250" class="block fs18 black">"Бей меня! Ты ж мужик!", - украинский актер устроил драку на дороге</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_pokupat-zhile-v-pole-uzhe-nikto-ne-hochet-pochemu-dorozhayut-kvartiry-v-novostrojkah/1044914">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044914_a_120_96.jpg?v=0" alt="Покупать жилье в поле уже никто не хочет: почему дорожают квартиры в новостройках" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_pokupat-zhile-v-pole-uzhe-nikto-ne-hochet-pochemu-dorozhayut-kvartiry-v-novostrojkah/1044914" class="title">Покупать жилье в поле уже никто не хочет: почему дорожают квартиры в новостройках</a>
</section>
<span class="w-views">Просмотров: 1602</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_homchak-ob-yavil-vojnu-ministru-oborony-taranu-odnako-proigral-ee-volonter/1044777">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044777_a_120_96.jpg?v=0" alt="Хомчак объявил войну министру обороны Тарану, однако проиграл ее - волонтер" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_homchak-ob-yavil-vojnu-ministru-oborony-taranu-odnako-proigral-ee-volonter/1044777" class="title">Хомчак объявил войну министру обороны Тарану, однако проиграл ее - волонтер</a>
</section>
<a href="/ru/articles/donbas/_homchak-ob-yavil-vojnu-ministru-oborony-taranu-odnako-proigral-ee-volonter/1044777#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 1773</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_v-dnepre-i-harkove-uzhe-polnye-gospitali-ranenyh-ekspert-o-gode-peremiriya/1044591">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044591_a_120_96.jpg?v=0" alt="&quot;В Днепре и Харькове уже полные госпитали раненых&quot; - эксперт о годе перемирия" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-dnepre-i-harkove-uzhe-polnye-gospitali-ranenyh-ekspert-o-gode-peremiriya/1044591" class="title">"В Днепре и Харькове уже полные госпитали раненых" - эксперт о годе перемирия</a>
</section>
<a href="/ru/articles/politics/_v-dnepre-i-harkove-uzhe-polnye-gospitali-ranenyh-ekspert-o-gode-peremiriya/1044591#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1809</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_byl-car-byl-pervyj-sekretar-i-tut-poyavilsya-getmanprezident-kakuyu-ukrainu-stroil-kravchuk/1044532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044532_a_120_96.jpg?v=0" alt="&quot;Был царь, был первый секретарь - и тут появился гетман-президент&quot;. Какую Украину строил Кравчук" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_byl-car-byl-pervyj-sekretar-i-tut-poyavilsya-getmanprezident-kakuyu-ukrainu-stroil-kravchuk/1044532" class="title">"Был царь, был первый секретарь - и тут появился гетман-президент". Какую Украину строил Кравчук</a>
</section>
<span class="w-views">Просмотров: 1323</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_beshsya-o-stenu-i-teryaesh-soznanie-a-budu-delat-iskusstvennoe-dyhanie-pilot-rasskazal-o-kurezah-vo-vremya-poletov/1044426">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044426_a_120_96.jpg?v=0" alt="&quot;Бьешься о стену и теряешь сознание.  Я буду делать искусственное дыхание&quot;- пилот рассказал о курьезах во время полетов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_beshsya-o-stenu-i-teryaesh-soznanie-a-budu-delat-iskusstvennoe-dyhanie-pilot-rasskazal-o-kurezah-vo-vremya-poletov/1044426" class="title">"Бьешься о стену и теряешь сознание. Я буду делать искусственное дыхание"- пилот рассказал о курьезах во время полетов</a>
</section>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/mamryha/_krasnomovna-vidpovid/1043902" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/mamryha/mamryha_a_140_100.jpg?v=0" alt="Ирина Мамрига" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/mamryha/_krasnomovna-vidpovid/1043902" rel="nofollow" class="red author fs16 mb10">Ирина Мамрига</a>
</section>
<section class="w-date mb20">
30 июля 2021 </section>
<span class="w-views">Просмотров: 99</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/mamryha/_krasnomovna-vidpovid/1043902" class="black">Красномовна відповідь</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/mamryha/_krasnomovna-vidpovid/1043902" rel="nofollow" class="black announce">На початку року сусідка 21-річна Олена влаштувалася секретаркою на завод із перероблювання олійних культур у райцентрі. Підприємство з іноземними ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Українську співачку до межі розлютили росіяни на розкішному курорті Греції</div>
<div class="news-author" style="display:none">Цуркановська Тетяна</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Зірки</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">пятница, 30 июля 2021</span>
<span class="red ml5">17:27</span>
</div>
<div>
<a class="w-title" href="/ru/news/celebrities" rel="nofollow">Знаменитости</a>
</div>
</div>
<h1>
Украинскую певицу разозлили россияне на роскошном курорте Греции<section class="w-marker-photo lg">9</section><section class="w-marker-exlusive lg"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>
<div class="photo-collage">
<div class="photo-big">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1045/1045160_1_w_570.jpg?v=0" alt="Певица Екатерина Бужинская на отдыхе в Греции. Российские блогеры подумали, что артистка в Крыму." onclick="OpenPhotogallery(1045160, 1)" width="570" loading="lazy" style="max-width:100%" />
<section>
Фото: Фото предоставлено пиар-менеджером Екатерины Бужинской </section>
</div>
<div class="photo-col mt10 ml-10 mb-5 clearfix">
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1045/1045160_2_a_135_100.jpg?v=0" alt="Певица Екатерина Бужинская на отдыхе в Греции. Российские блогеры подумали, что артистка в Крыму." onclick="OpenPhotogallery(1045160, 2)" width="135" height="100" loading="lazy" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1045/1045160_3_a_135_100.jpg?v=0" alt="Певица Екатерина Бужинская на отдыхе в Греции. Российские блогеры подумали, что артистка в Крыму." onclick="OpenPhotogallery(1045160, 3)" width="135" height="100" loading="lazy" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1045/1045160_4_a_135_100.jpg?v=0" alt="Певица Екатерина Бужинская на отдыхе в Греции. Российские блогеры подумали, что артистка в Крыму." onclick="OpenPhotogallery(1045160, 4)" width="135" height="100" loading="lazy" style="max-width:100%" /> </section>
<section class="photo-small">
<img src="https://static2.gazeta.ua/img2/cache/gallery/1045/1045160_5_a_135_100.jpg?v=0" alt="Певица Екатерина Бужинская на отдыхе в Греции. Российские блогеры подумали, что артистка в Крыму." onclick="OpenPhotogallery(1045160, 5)" width="135" height="100" loading="lazy" style="max-width:100%" /> </section>
</div>
</div>
</p>
<p>Певица и народная артистка Украины<strong> Екатерина Бужинская</strong> вместе с семьей отдыхает в Греции на берегу Эгейского моря. А в это время российские блогеры и журналисты перепутали на фото артистки виды роскошного курорта на острове Тасос с Крымом.</p>
<p>Это разозлило артистку. Она восемь лет не была на Крымском полуострове и не планирует туда ехать.</p>
<p>"Моему возмущению нет предела! Сегодня на собственном примере убедилась в "профессиональном уровне" некоторых российских журналистов. На сайте "Московский комсомолец" появилась статья обо мне и о моем якобы отдыхе в Крыму. Именно в Греции я отдыхаю с семьей. Неоднократно в моих соцсетях есть отметки геолокации, но это не мешает авторам этого издания писать о нахождении в Крыму. В их скриншоте отчетливо видно, что я нахожусь в Th&aacute;sos, но кого это волнует, главное - заголовок со словом Крым, который придаст кликов на статью", - написала в Facebook Екатерина Бужинская.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkatyabuzhynskaya%2Fposts%2F3200200193600198&amp;show_text=true&amp;width=500" width="500" height="786" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p> </p>
<p>С этим фактом уже работают юристы, добавила певица. А пока сегодня она празднует день рождения мужа.</p>
<p>"Со мной российские журналисты не связывались. Это вообще нонсенс - стоит в геолокации, что это Греция, а они пишут Крым. Похоже на пропаганду и открытую манипуляцию", - говорит <a href="/">Gazeta.ua</a> певица и народная артистка Украины Екатерина Бужинская.</p>
<p id="mce_5"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/celebrities/_katerina-buzhinska-pidkreslila-prinadi-vidvertim-bodi/1014373" target="_blank">Екатерина Бужинская подчеркнула прелести откровенным боди</a></strong></p>
<p>Российской блогерше не понравилось, как одевается украинская певица с семьей на курорте.</p>
<p>Стоит заметить, что пляжную одежду певица выбрала украинского бренда. Фантастический familylook ежедневно меняла на другой.</p>
<div class="back-block">
<p>Певица Екатерина Бужинская вместе с младшими детьми <a href="/articles/celebrities/_vidpochinok-bez-nyani-buzhinska-z-3richnimi-dvijnyatami-poletila-za-kordon/974871" target="_blank">вырвались в Грецию</a>. Дмитрий и Екатерина - так зовут двойняшек артистки - получают максимум удовольствия от отдыха, а вот звездной матери нелегко. Во время отпуска Екатерине не помогает няня.</p>
<p>Раньше Бужинская скрывала лицо детей на фотографиях, и сейчас спокойно публикует фотографии с малышней.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160";
    SHARE_TITLE = "Украинскую певицу разозлили россияне на роскошном курорте Греции";
    SHARE_DESC = " Певица и народная артистка Украины Екатерина Бужинская вместе с семьей отдыхает в Греции на берегу Эгейского моря. А в это время российские блогеры и журналисты перепутали на фото артистки виды роскошного курорта на острове Тасос с Крымом. Это разозлило артистку. Она восемь лет не ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1045/1045160_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Украинскую певицу разозлили россияне на роскошном курорте Греции&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js" async></script>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
 <div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fcelebrities%2F_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii%2F1045160">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$YNh/32J8tETV8BxJVuIYEegjn/6A2lR4jvN8deK1VV1yEd/UUDv6W">
<input type="hidden" id="material_id" name="id" value="1045160">
<input type="hidden" name="c1IBVZs3OGuceiV5" value="b7a6c96b877c9821ccafd604eb271e3f">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">

<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">30</div>
<div class="w-month">июля</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1045052">
<a href="/ru/articles/sport/_arbitru-prividelsya-gol-v-finale-kubka-mira/1045052">Арбитру привиделся гол в финале Кубка мира</a>
</p>
<p class="js-item" data-news-id="1044906">
<a href="/ru/articles/history/_sozdali-ukrainskuyu-voennuyu-organizaciyu/1044906">Создали Украинскую военную организацию</a>
</p>
<p class="js-item" data-news-id="1044953">
<a href="/ru/articles/history/_ukrainskie-voennye-osvobodili-gorod-na-donbasse/1044953">Украинские военные освободили город на Донбассе</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_po-magazinu-razgulival-muzhchina-v-futbolke-s-gerbom-rf-cem-vse-zakonchilos/1044918" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044918_a_100_64.jpg?v=0" alt="По магазину разгуливал мужчина в футболке с гербом РФ. Чем все закончилось" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_po-magazinu-razgulival-muzhchina-v-futbolke-s-gerbom-rf-cem-vse-zakonchilos/1044918">По магазину разгуливал мужчина в футболке с гербом РФ. Чем все закончилось<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 16777</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-29-iyulya-kakie-znaki-imeyut-unikalnyj-shans-izmenit-svoyu-zhizn/1044855" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044855_a_100_64.jpg?v=0" alt="Гороскоп на 29 июля: какие знаки имеют уникальный шанс изменить свою жизнь" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-29-iyulya-kakie-znaki-imeyut-unikalnyj-shans-izmenit-svoyu-zhizn/1044855">Гороскоп на 29 июля: какие знаки имеют уникальный шанс изменить свою жизнь<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 11826</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_bezhat-budet-nekuda-bloger-ocenil-smertelno-opasnyj-kurort-na-odeschine/1044965" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044965_a_100_64.jpg?v=0" alt="Бежать будет некуда: блогер оценил смертельно опасный курорт на Одещине" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_bezhat-budet-nekuda-bloger-ocenil-smertelno-opasnyj-kurort-na-odeschine/1044965">Бежать будет некуда: блогер оценил смертельно опасный курорт на Одещине<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 7542</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_nasilovali-i-ubili-nashli-telo-6letnej-devochki/1044877" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044877_a_100_64.jpg?v=0" alt="Насиловали и убили: нашли тело 6-летней девочки" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_nasilovali-i-ubili-nashli-telo-6letnej-devochki/1044877">Насиловали и убили: нашли тело 6-летней девочки</a>
<span class="w-views">Просмотров: 7524</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-30-iyulya-komu-zvezdy-predskazyvayut-bogatuyu-i-sladkuyu-zhizn/1044997" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044997_a_100_64.jpg?v=0" alt="Гороскоп на 30 июля: кому звезды предсказывают богатую и сладкую жизнь" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-30-iyulya-komu-zvezdy-predskazyvayut-bogatuyu-i-sladkuyu-zhizn/1044997">Гороскоп на 30 июля: кому звезды предсказывают богатую и сладкую жизнь<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 6939</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/celebrities" class="w-title" rel="nofollow">Знаменитости</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_mamarika-nyu-topless-ot-supermodeli-i-soblaznitelnye-pozy-didzhejki-chto-pokazyvayut-zvezdy-v-seti/1045182" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045182_a_100_64.jpg?v=0" alt="Mamarika ню, топлесс от супермодели и соблазнительные позы диджейки - что показывают звезды в сети" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_mamarika-nyu-topless-ot-supermodeli-i-soblaznitelnye-pozy-didzhejki-chto-pokazyvayut-zvezdy-v-seti/1045182">Mamarika ню, топлесс от супермодели и соблазнительные позы диджейки - что показывают звезды в сети<section class="w-marker-photo sm">11</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 99</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_zavtra-u-nas-bolshoe-sobytie-nastya-kamenskih-i-potap-zaintrigovali-poklonnikov/1045156" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045156_a_100_64.jpg?v=0" alt="&quot;Завтра у нас большое событие&quot;: Настя Каменских и Потап заинтриговали поклонников" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_zavtra-u-nas-bolshoe-sobytie-nastya-kamenskih-i-potap-zaintrigovali-poklonnikov/1045156">"Завтра у нас большое событие": Настя Каменских и Потап заинтриговали поклонников<section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 225</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_uliya-sanina-podelilas-nezhnymi-kadrami-iz-semejnogo-fotoseta/1045111" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045111_a_100_64.jpg?v=0" alt="Юлия Санина поделилась нежными кадрами из семейного фотосета" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_uliya-sanina-podelilas-nezhnymi-kadrami-iz-semejnogo-fotoseta/1045111">Юлия Санина поделилась нежными кадрами из семейного фотосета<section class="w-marker-photo sm">7</section></a>
<span class="w-views" data-url="">Просмотров: 801</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_olga-sumskaya-zahvatila-set-intimnym-snimkom-19letnej-davnosti/1045093" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045093_a_100_64.jpg?v=0" alt="Ольга Сумская захватила сеть интимным снимком 19-летней давности" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_olga-sumskaya-zahvatila-set-intimnym-snimkom-19letnej-davnosti/1045093">Ольга Сумская захватила сеть интимным снимком 19-летней давности<section class="w-marker-photo sm">5</section></a>
<span class="w-views" data-url="">Просмотров: 1116</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_skandalnaya-loboda-soskuchilas-po-ukraine-pevica-podtverdila-koncert-v-odesse/1045090" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045090_a_100_64.jpg?v=0" alt="Скандальная Лобода соскучилась по Украине: певица подтвердила концерт в Одессе" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_skandalnaya-loboda-soskuchilas-po-ukraine-pevica-podtverdila-koncert-v-odesse/1045090">Скандальная Лобода соскучилась по Украине: певица подтвердила концерт в Одессе</a>
<span class="w-views" data-url="">Просмотров: 306</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-i-bajden-budut-govorit-na-povyshennyh-tonah-arahamiya/1044938">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-i-bajden-budut-govorit-na-povyshennyh-tonah-arahamiya/1044938">Зеленский и Байден будут говорить на повышенных тонах - Арахамия</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_god-delu-vagnerovcev-kak-v-ofise-zelenskogo-slili-specoperaciyu/1044741">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_god-delu-vagnerovcev-kak-v-ofise-zelenskogo-slili-specoperaciyu/1044741">Год делу "вагнеровцев": как в Офисе Зеленского "слили" спецоперацию</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_gosudarstvennik-gopnik-s-rajonchika-seti-vozmutil-arahamiya/1044995">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_gosudarstvennik-gopnik-s-rajonchika-seti-vozmutil-arahamiya/1044995">"Государственник? Гопник с райончика" - сети возмутил Арахамия</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-smenil-nachalnika-genshtaba-i-komanduyuschego-oos/1044857">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-smenil-nachalnika-genshtaba-i-komanduyuschego-oos/1044857">Зеленский сменил начальника Генштаба и командующего ООС</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_95-kvartal-reklamiruet-svoi-koncerty-na-kremlevskom-telekanale/1044894">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_95-kvartal-reklamiruet-svoi-koncerty-na-kremlevskom-telekanale/1044894">"95 квартал" рекламирует свои концерты на кремлевском телеканале</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
43376</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20140612135758">Кого с украинских женщин-политиков назвете "иконой стиля"?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20140612135758">
<li data-id="0">Юлия Тимошенко</li>
<li data-id="1">Ганна Герман</li>
<li data-id="2">Таисия Повалий</li>
<li data-id="3">Ирина Фарион</li>
<li data-id="4">Леся Оробец</li>
<li data-id="5">Мария Матиос</li>
<li data-id="6">Ольга Богомолец</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20140612135758" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/celebrities" class="w-title" rel="nofollow">Знаменитости</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_mamarika-nyu-topless-ot-supermodeli-i-soblaznitelnye-pozy-didzhejki-chto-pokazyvayut-zvezdy-v-seti/1045182" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045182_a_100_64.jpg?v=0" alt="Mamarika ню, топлесс от супермодели и соблазнительные позы диджейки - что показывают звезды в сети" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_mamarika-nyu-topless-ot-supermodeli-i-soblaznitelnye-pozy-didzhejki-chto-pokazyvayut-zvezdy-v-seti/1045182">Mamarika ню, топлесс от супермодели и соблазнительные позы диджейки - что показывают звезды в сети<section class="w-marker-photo sm">11</section><section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 99</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_zavtra-u-nas-bolshoe-sobytie-nastya-kamenskih-i-potap-zaintrigovali-poklonnikov/1045156" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045156_a_100_64.jpg?v=0" alt="&quot;Завтра у нас большое событие&quot;: Настя Каменских и Потап заинтриговали поклонников" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_zavtra-u-nas-bolshoe-sobytie-nastya-kamenskih-i-potap-zaintrigovali-poklonnikov/1045156">"Завтра у нас большое событие": Настя Каменских и Потап заинтриговали поклонников<section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 225</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_uliya-sanina-podelilas-nezhnymi-kadrami-iz-semejnogo-fotoseta/1045111" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045111_a_100_64.jpg?v=0" alt="Юлия Санина поделилась нежными кадрами из семейного фотосета" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_uliya-sanina-podelilas-nezhnymi-kadrami-iz-semejnogo-fotoseta/1045111">Юлия Санина поделилась нежными кадрами из семейного фотосета<section class="w-marker-photo sm">7</section></a>
<span class="w-views" data-url="">Просмотров: 801</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_olga-sumskaya-zahvatila-set-intimnym-snimkom-19letnej-davnosti/1045093" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045093_a_100_64.jpg?v=0" alt="Ольга Сумская захватила сеть интимным снимком 19-летней давности" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_olga-sumskaya-zahvatila-set-intimnym-snimkom-19letnej-davnosti/1045093">Ольга Сумская захватила сеть интимным снимком 19-летней давности<section class="w-marker-photo sm">5</section></a>
<span class="w-views" data-url="">Просмотров: 1116</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_skandalnaya-loboda-soskuchilas-po-ukraine-pevica-podtverdila-koncert-v-odesse/1045090" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045090_a_100_64.jpg?v=0" alt="Скандальная Лобода соскучилась по Украине: певица подтвердила концерт в Одессе" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_skandalnaya-loboda-soskuchilas-po-ukraine-pevica-podtverdila-koncert-v-odesse/1045090">Скандальная Лобода соскучилась по Украине: певица подтвердила концерт в Одессе</a>
<span class="w-views" data-url="">Просмотров: 306</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">11</div>
<div class="item ">9</div>
<div class="item ">7</div>
<div class="item ">5</div>
<div class="item ">9</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/celebrities/_mamarika-nyu-topless-ot-supermodeli-i-soblaznitelnye-pozy-didzhejki-chto-pokazyvayut-zvezdy-v-seti/1045182" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045182_a_290_232.jpg?v=0" alt="Mamarika ню, топлесс от супермодели и соблазнительные позы диджейки - что показывают звезды в сети" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_mamarika-nyu-topless-ot-supermodeli-i-soblaznitelnye-pozy-didzhejki-chto-pokazyvayut-zvezdy-v-seti/1045182" class="block fs18 black">Mamarika ню, топлесс от супермодели и соблазнительные позы диджейки - что показывают звезды в сети</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045160_a_290_232.jpg?v=0" alt="Украинскую певицу разозлили россияне на роскошном курорте Греции" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160" class="block fs18 black">Украинскую певицу разозлили россияне на роскошном курорте Греции</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_uliya-sanina-podelilas-nezhnymi-kadrami-iz-semejnogo-fotoseta/1045111" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045111_a_290_232.jpg?v=0" alt="Юлия Санина поделилась нежными кадрами из семейного фотосета" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_uliya-sanina-podelilas-nezhnymi-kadrami-iz-semejnogo-fotoseta/1045111" class="block fs18 black">Юлия Санина поделилась нежными кадрами из семейного фотосета</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_olga-sumskaya-zahvatila-set-intimnym-snimkom-19letnej-davnosti/1045093" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045093_a_290_232.jpg?v=0" alt="Ольга Сумская захватила сеть интимным снимком 19-летней давности" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_olga-sumskaya-zahvatila-set-intimnym-snimkom-19letnej-davnosti/1045093" class="block fs18 black">Ольга Сумская захватила сеть интимным снимком 19-летней давности</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_samaya-populyarnaya-bloger-ukrainy-pohvastalas-soblaznitelnymi-formami-na-maldivah/1045012" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045012_a_290_232.jpg?v=0" alt="Самая популярная блогер Украины похвасталась соблазнительными формами на Мальдивах" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/celebrities/_samaya-populyarnaya-bloger-ukrainy-pohvastalas-soblaznitelnymi-formami-na-maldivah/1045012" class="block fs18 black">Самая популярная блогер Украины похвасталась соблазнительными формами на Мальдивах</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/celebrities/_zavtra-u-nas-bolshoe-sobytie-nastya-kamenskih-i-potap-zaintrigovali-poklonnikov/1045156" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045156_a_290_232.jpg?v=0" alt="&quot;Завтра у нас большое событие&quot;: Настя Каменских и Потап заинтриговали поклонников" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_zavtra-u-nas-bolshoe-sobytie-nastya-kamenskih-i-potap-zaintrigovali-poklonnikov/1045156" class="block fs18 black">"Завтра у нас большое событие": Настя Каменских и Потап заинтриговали поклонников</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_ahedzhakova-otvetila-na-obvineniya-v-neetichnosti-hamstve-i-oskorblenii-veteranov/1044727" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044727_a_290_232.jpg?v=0" alt="Ахеджакова ответила на обвинения в &quot;неэтичности, хамстве и оскорблении ветеранов&quot;" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_ahedzhakova-otvetila-na-obvineniya-v-neetichnosti-hamstve-i-oskorblenii-veteranov/1044727" class="block fs18 black">Ахеджакова ответила на обвинения в "неэтичности, хамстве и оскорблении ветеранов"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_gruzinskij-poyuschij-futbolist-vypustil-ukrainoyazychnyj-albom/1044685" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044685_a_290_232.jpg?v=0" alt="Грузинский &quot;поющий футболист&quot; выпустил украиноязычный альбом" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_gruzinskij-poyuschij-futbolist-vypustil-ukrainoyazychnyj-albom/1044685" class="block fs18 black">Грузинский "поющий футболист" выпустил украиноязычный альбом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_eksuchastnicu-golosu-krayini-na-novyj-trek-vdohnovili-molfary/1044363" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044363_a_290_232.jpg?v=0" alt="Экс-участницу &quot;Голосу країни&quot; на новый трек вдохновили мольфары" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_eksuchastnicu-golosu-krayini-na-novyj-trek-vdohnovili-molfary/1044363" class="block fs18 black">Экс-участницу "Голосу країни" на новый трек вдохновили мольфары</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/celebrities/_bej-menya-ty-zh-muzhik-ukrainskij-akter-ustroil-draku-na-doroge/1044250" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044250_a_290_232.jpg?v=0" alt="&quot;Бей меня! Ты ж мужик!&quot;, - украинский актер устроил драку на дороге" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/celebrities/_bej-menya-ty-zh-muzhik-ukrainskij-akter-ustroil-draku-na-doroge/1044250" class="block fs18 black">"Бей меня! Ты ж мужик!", - украинский актер устроил драку на дороге</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-i-bajden-budut-govorit-na-povyshennyh-tonah-arahamiya/1044938">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-i-bajden-budut-govorit-na-povyshennyh-tonah-arahamiya/1044938">Зеленский и Байден будут говорить на повышенных тонах - Арахамия</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_god-delu-vagnerovcev-kak-v-ofise-zelenskogo-slili-specoperaciyu/1044741">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_god-delu-vagnerovcev-kak-v-ofise-zelenskogo-slili-specoperaciyu/1044741">Год делу "вагнеровцев": как в Офисе Зеленского "слили" спецоперацию</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_gosudarstvennik-gopnik-s-rajonchika-seti-vozmutil-arahamiya/1044995">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_gosudarstvennik-gopnik-s-rajonchika-seti-vozmutil-arahamiya/1044995">"Государственник? Гопник с райончика" - сети возмутил Арахамия</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-smenil-nachalnika-genshtaba-i-komanduyuschego-oos/1044857">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-smenil-nachalnika-genshtaba-i-komanduyuschego-oos/1044857">Зеленский сменил начальника Генштаба и командующего ООС</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_95-kvartal-reklamiruet-svoi-koncerty-na-kremlevskom-telekanale/1044894">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_95-kvartal-reklamiruet-svoi-koncerty-na-kremlevskom-telekanale/1044894">"95 квартал" рекламирует свои концерты на кремлевском телеканале</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_nuzhno-li-ukraine-perehodit-na-chetyrehdnevnuyu-rabochuyu-nedelyu-mnenie-ekspertov/1045131">
<img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045131_a_120_96.jpg?v=0" alt="Нужно ли Украине переходить на четырехдневную рабочую неделю: мнение экспертов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_nuzhno-li-ukraine-perehodit-na-chetyrehdnevnuyu-rabochuyu-nedelyu-mnenie-ekspertov/1045131" class="title">Нужно ли Украине переходить на четырехдневную рабочую неделю: мнение экспертов</a>
</section>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_aravijskaya-neft-i-obraza-gorbacheva-ot-chego-razvalilsya-sovetskij-soyuz/1045107">
<img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045107_a_120_96.jpg?v=0" alt="Аравийская нефть и образа Горбачева - от чего развалился Советский Союз" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
 <section class="exclusives">
<a href="/ru/articles/history/_aravijskaya-neft-i-obraza-gorbacheva-ot-chego-razvalilsya-sovetskij-soyuz/1045107" class="title">Аравийская нефть и образа Горбачева - от чего развалился Советский Союз</a>
</section>
<span class="w-views">Просмотров: 279</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/economics/_ukraine-nuzhna-novaya-industrializaciya-na-osnove-sovremennyh-tehnologij-ekonomist/1045110">
<img src="https://static2.gazeta.ua/img2/cache/preview/1045/1045110_a_120_96.jpg?v=0" alt="&quot;Украине нужна новая индустриализация на основе современных технологий&quot; - экономист" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_ukraine-nuzhna-novaya-industrializaciya-na-osnove-sovremennyh-tehnologij-ekonomist/1045110" class="title">"Украине нужна новая индустриализация на основе современных технологий" - экономист</a>
</section>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_ukrainu-ohvatyat-dozhdi-i-zhara-sinoptiki-razocharovali-prognozom-na-nedelyu/1044923">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044923_a_120_96.jpg?v=0" alt="Украину охватят дожди и жара - синоптики разочаровали прогнозом на неделю" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_ukrainu-ohvatyat-dozhdi-i-zhara-sinoptiki-razocharovali-prognozom-na-nedelyu/1044923" class="title">Украину охватят дожди и жара - синоптики разочаровали прогнозом на неделю</a>
</section>
<span class="w-views">Просмотров: 729</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/science-life/_v-ukraine-ischezayut-babochki-nashli-prichinu/1044975">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044975_a_120_96.jpg?v=0" alt="В Украине исчезают бабочки. Нашли причину" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/science-life/_v-ukraine-ischezayut-babochki-nashli-prichinu/1044975" class="title">В Украине исчезают бабочки. Нашли причину</a>
</section>
 <span class="w-views">Просмотров: 1017</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_defolt-ne-grozit-bankir-o-shansah-na-transh-ot-mvf/1044954">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044954_a_120_96.jpg?v=0" alt="&quot;Дефолт не грозит&quot; - банкир о шансах на транш от МВФ" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_defolt-ne-grozit-bankir-o-shansah-na-transh-ot-mvf/1044954" class="title">"Дефолт не грозит" - банкир о шансах на транш от МВФ</a>
</section>
<span class="w-views">Просмотров: 243</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_puti-v-radu-bolshe-ne-budet-pochemu-raspadaetsya-golos/1044964">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044964_a_120_96.jpg?v=0" alt="&quot;Пути в Раду больше не будет&quot;: почему распадается &quot;Голос&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_puti-v-radu-bolshe-ne-budet-pochemu-raspadaetsya-golos/1044964" class="title">"Пути в Раду больше не будет": почему распадается "Голос"</a>
</section>
<span class="w-views">Просмотров: 882</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_izmeneniya-v-nalogovyj-kodeks-mogut-unichtozhit-lyuboj-biznes-dubrovskij/1042669">
<img src="https://static2.gazeta.ua/img2/cache/preview/1042/1042669_a_120_96.jpg?v=0" alt="Изменения в Налоговый кодекс могут уничтожить любой бизнес - Дубровский" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_izmeneniya-v-nalogovyj-kodeks-mogut-unichtozhit-lyuboj-biznes-dubrovskij/1042669" class="title">Изменения в Налоговый кодекс могут уничтожить любой бизнес - Дубровский</a>
</section>
<span class="w-views">Просмотров: 693</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_cto-ne-tak-s-socoprosom-ob-odnom-narode-s-rossiyanami-ob-yasnyaet-ekspert/1044985">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044985_a_120_96.jpg?v=0" alt="Что не так с соцопросом об &quot;одном народе&quot; с россиянами: объясняет эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_cto-ne-tak-s-socoprosom-ob-odnom-narode-s-rossiyanami-ob-yasnyaet-ekspert/1044985" class="title">Что не так с соцопросом об "одном народе" с россиянами: объясняет эксперт</a>
</section>
<span class="w-views">Просмотров: 621</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/krym/_imperiya-dolzhna-ischeznut-muzhdabaev-o-buduschem-rossii/1044808">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044808_a_120_96.jpg?v=0" alt="&quot;Империя должна исчезнуть&quot; - Муждабаев о будущем России" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/krym/_imperiya-dolzhna-ischeznut-muzhdabaev-o-buduschem-rossii/1044808" class="title">"Империя должна исчезнуть" - Муждабаев о будущем России</a>
</section>
<span class="w-views">Просмотров: 495</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/economics/_pokupat-zhile-v-pole-uzhe-nikto-ne-hochet-pochemu-dorozhayut-kvartiry-v-novostrojkah/1044914">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044914_a_120_96.jpg?v=0" alt="Покупать жилье в поле уже никто не хочет: почему дорожают квартиры в новостройках" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_pokupat-zhile-v-pole-uzhe-nikto-ne-hochet-pochemu-dorozhayut-kvartiry-v-novostrojkah/1044914" class="title">Покупать жилье в поле уже никто не хочет: почему дорожают квартиры в новостройках</a>
</section>
<span class="w-views">Просмотров: 1602</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_homchak-ob-yavil-vojnu-ministru-oborony-taranu-odnako-proigral-ee-volonter/1044777">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044777_a_120_96.jpg?v=0" alt="Хомчак объявил войну министру обороны Тарану, однако проиграл ее - волонтер" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_homchak-ob-yavil-vojnu-ministru-oborony-taranu-odnako-proigral-ee-volonter/1044777" class="title">Хомчак объявил войну министру обороны Тарану, однако проиграл ее - волонтер</a>
</section>
<a href="/ru/articles/donbas/_homchak-ob-yavil-vojnu-ministru-oborony-taranu-odnako-proigral-ee-volonter/1044777#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 1773</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_v-dnepre-i-harkove-uzhe-polnye-gospitali-ranenyh-ekspert-o-gode-peremiriya/1044591">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044591_a_120_96.jpg?v=0" alt="&quot;В Днепре и Харькове уже полные госпитали раненых&quot; - эксперт о годе перемирия" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-dnepre-i-harkove-uzhe-polnye-gospitali-ranenyh-ekspert-o-gode-peremiriya/1044591" class="title">"В Днепре и Харькове уже полные госпитали раненых" - эксперт о годе перемирия</a>
</section>
<a href="/ru/articles/politics/_v-dnepre-i-harkove-uzhe-polnye-gospitali-ranenyh-ekspert-o-gode-peremiriya/1044591#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1809</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_byl-car-byl-pervyj-sekretar-i-tut-poyavilsya-getmanprezident-kakuyu-ukrainu-stroil-kravchuk/1044532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044532_a_120_96.jpg?v=0" alt="&quot;Был царь, был первый секретарь - и тут появился гетман-президент&quot;. Какую Украину строил Кравчук" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_byl-car-byl-pervyj-sekretar-i-tut-poyavilsya-getmanprezident-kakuyu-ukrainu-stroil-kravchuk/1044532" class="title">"Был царь, был первый секретарь - и тут появился гетман-президент". Какую Украину строил Кравчук</a>
</section>
<span class="w-views">Просмотров: 1323</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_beshsya-o-stenu-i-teryaesh-soznanie-a-budu-delat-iskusstvennoe-dyhanie-pilot-rasskazal-o-kurezah-vo-vremya-poletov/1044426">
<img src="https://static2.gazeta.ua/img2/cache/preview/1044/1044426_a_120_96.jpg?v=0" alt="&quot;Бьешься о стену и теряешь сознание.  Я буду делать искусственное дыхание&quot;- пилот рассказал о курьезах во время полетов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_beshsya-o-stenu-i-teryaesh-soznanie-a-budu-delat-iskusstvennoe-dyhanie-pilot-rasskazal-o-kurezah-vo-vremya-poletov/1044426" class="title">"Бьешься о стену и теряешь сознание. Я буду делать искусственное дыхание"- пилот рассказал о курьезах во время полетов</a>
</section>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/mamryha/_krasnomovna-vidpovid/1043902" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/mamryha/mamryha_a_140_100.jpg?v=0" alt="Ирина Мамрига" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/mamryha/_krasnomovna-vidpovid/1043902" rel="nofollow" class="red author fs16 mb10">Ирина Мамрига</a>
</section>
<section class="w-date mb20">
30 июля 2021 </section>
<span class="w-views">Просмотров: 99</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/mamryha/_krasnomovna-vidpovid/1043902" class="black">Красномовна відповідь</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/mamryha/_krasnomovna-vidpovid/1043902" rel="nofollow" class="black announce">На початку року сусідка 21-річна Олена влаштувалася секретаркою на завод із перероблювання олійних культур у райцентрі. Підприємство з іноземними ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
43376</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20140612135758">Кого с украинских женщин-политиков назвете "иконой стиля"?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20140612135758">
<li data-id="0">Юлия Тимошенко</li>
 <li data-id="1">Ганна Герман</li>
<li data-id="2">Таисия Повалий</li>
<li data-id="3">Ирина Фарион</li>
<li data-id="4">Леся Оробец</li>
<li data-id="5">Мария Матиос</li>
<li data-id="6">Ольга Богомолец</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20140612135758" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1045160;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1045160';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/celebrities/_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii/1045160">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fcelebrities%2F_ukrainskuyu-pevicu-razozlili-rossiyane-na-roskoshnom-kurorte-grecii%2F1045160">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
