<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Прогноз погоды на завтра: на Украине идет серьезное похолодание | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="В западную часть Украины идет серьезное похолодание. Высокая вероятность мокрого снега. Завтра еще практически повсюду будет тепло, сообщает синоптик Наталья Диденко в Facebook. Днем +12...18&amp;deg;C, на побережье еще холодных морей +9...12&amp;deg;C. От Киевщины через Черкасскую и до ...">
<meta property="og:title" content="Снова мокрый снег: в Украину идет серьезное похолодание"><meta property="og:description" content="В западную часть Украины идет серьезное похолодание. Высокая вероятность мокрого снега. Завтра еще практически повсюду будет тепло, сообщает синоптик Наталья Диденко в Facebook. Днем +12...18&amp;deg;C, на побережье еще холодных морей +9...12&amp;deg;C. От Киевщины через Черкасскую и до ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1025/1025610_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/life/_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie/1025610"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-04-12T12:42:44+0300"><meta property="article:modified_time" content="2021-04-12T13:29:44+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Снова мокрый снег: в Украину идет серьезное похолодание"><meta property="twitter:description" content="В западную часть Украины идет серьезное похолодание. Высокая вероятность мокрого снега. Завтра еще практически повсюду будет тепло, сообщает синоптик Наталья Диденко в Facebook. Днем +12...18&amp;deg;C, на побережье еще холодных морей +9...12&amp;deg;C. От Киевщины через Черкасскую и до ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1025/1025610_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=cf6a2f">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/life/_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie/1025610">Українською</a> / <a href="/ru/articles/life/_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie/1025610">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        script.async = true
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
 Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/donbas/_voennyj-ekspert-nazval-prichinu-paniki-vokrug-rossijskoj-tehniki/1025532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025532_a_120_96.jpg?v=0" alt="Военный эксперт назвал причину паники вокруг российской техники" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_voennyj-ekspert-nazval-prichinu-paniki-vokrug-rossijskoj-tehniki/1025532" class="title">Военный эксперт назвал причину паники вокруг российской техники</a>
</section>
 <span class="w-views">Просмотров: 2016</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_v-ukraine-v-upadke-obschestvennyj-transport/1025373">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025373_a_120_96.jpg?v=0" alt="В Украине в упадке общественный транспорт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_v-ukraine-v-upadke-obschestvennyj-transport/1025373" class="title">В Украине в упадке общественный транспорт</a>
</section>
<span class="w-views">Просмотров: 747</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/children/_zavisimost-detej-ot-gadzhetov-psiholog-rasskazal-o-prichinah/1025245">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025245_a_120_96.jpg?v=0" alt="Зависимость детей от гаджетов: психолог рассказал о причинах" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/children/_zavisimost-detej-ot-gadzhetov-psiholog-rasskazal-o-prichinah/1025245" class="title">Зависимость детей от гаджетов: психолог рассказал о причинах</a>
</section>
<span class="w-views">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_narod-stal-agresivnee-vakciny-boimsya-o-chem-govoryat-na-pustyh-stanciyah-metro/1025232">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025232_a_120_96.jpg?v=0" alt="Народ стал агресивнее. Вакцины боимся - о чем говорят на пустых станциях метро" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_narod-stal-agresivnee-vakciny-boimsya-o-chem-govoryat-na-pustyh-stanciyah-metro/1025232" class="title">Народ стал агресивнее. Вакцины боимся - о чем говорят на пустых станциях метро</a>
</section>
<span class="w-views">Просмотров: 1008</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/donbas/_rossiya-ne-vyderzhit-polnomasshtabnogo-voennogo-vtorzheniya/1025165">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025165_a_120_96.jpg?v=0" alt="Россия не выдержит полномасштабного военного вторжения" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_rossiya-ne-vyderzhit-polnomasshtabnogo-voennogo-vtorzheniya/1025165" class="title">Россия не выдержит полномасштабного военного вторжения</a>
</section>
<span class="w-views">Просмотров: 2628</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_120letnie-lampy-i-fonari-s-neveroyatnymi-istoriyami-kak-rabotaet-edinstvennyj-v-ukraine-muzej-elektrolamp/1025037">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025037_a_120_96.jpg?v=0" alt="120-летние лампы и фонари с невероятными историями - как работает единственный в Украине музей электроламп" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_120letnie-lampy-i-fonari-s-neveroyatnymi-istoriyami-kak-rabotaet-edinstvennyj-v-ukraine-muzej-elektrolamp/1025037" class="title">120-летние лампы и фонари с невероятными историями - как работает единственный в Украине музей электроламп</a>
</section>
<span class="w-views">Просмотров: 1071</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_vesna-opyat-otkladyvaetsya-udaryat-nochnye-morozy/1025054">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025054_a_120_96.jpg?v=0" alt="Весна опять откладывается. Ударят ночные морозы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vesna-opyat-otkladyvaetsya-udaryat-nochnye-morozy/1025054" class="title">Весна опять откладывается. Ударят ночные морозы</a>
</section>
<span class="w-views">Просмотров: 909</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_obstoyatelstva-menyayutsya-nato-mozhet-prinyat-pod-flag-ukrainu-ekspert/1024988">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024988_a_120_96.jpg?v=0" alt="Обстоятельства меняются. НАТО может принять под флаг Украину - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obstoyatelstva-menyayutsya-nato-mozhet-prinyat-pod-flag-ukrainu-ekspert/1024988" class="title">Обстоятельства меняются. НАТО может принять под флаг Украину - эксперт</a>
</section>
<span class="w-views">Просмотров: 2574</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/history/_povalili-pamyatnik-hanu-kotoryj-pravil-na-territorii-nyneshnej-ukrainy/1024762">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024762_a_120_96.jpg?v=0" alt="Повалили памятник хану, который правил на территории нынешней Украины" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_povalili-pamyatnik-hanu-kotoryj-pravil-na-territorii-nyneshnej-ukrainy/1024762" class="title">Повалили памятник хану, который правил на территории нынешней Украины</a>
</section>
<a href="/ru/articles/history/_povalili-pamyatnik-hanu-kotoryj-pravil-na-territorii-nyneshnej-ukrainy/1024762#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2016</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_v-kakom-vozraste-stoit-otdavat-detej-v-shkolu/1024733">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024733_a_120_96.jpg?v=0" alt="В каком возрасте стоит отдавать детей в школу" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_v-kakom-vozraste-stoit-otdavat-detej-v-shkolu/1024733" class="title">В каком возрасте стоит отдавать детей в школу</a>
</section>
<span class="w-views">Просмотров: 576</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">4</div>
<div class="item ">4</div>
<div class="item ">5</div>
<div class="item ">8</div>
<div class="item ">5</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_v-cernobylskoj-zone-pokazali-hischnika-posle-spyachki/1025554" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025554_a_290_232.jpg?v=0" alt="В Чернобыльской зоне показали хищника после спячки" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_v-cernobylskoj-zone-pokazali-hischnika-posle-spyachki/1025554" class="block fs18 black">В Чернобыльской зоне показали хищника после спячки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_vhod-v-op-zerkalno-ukrasili-k-30letiyu-nezavisimosti/1025544" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025544_a_290_232.jpg?v=0" alt="Вход в ОП &amp;quot;зеркально&amp;quot; украсили к 30-летию независимости" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_vhod-v-op-zerkalno-ukrasili-k-30letiyu-nezavisimosti/1025544" class="block fs18 black">Вход в ОП "зеркально" украсили к 30-летию независимости</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/fashion/_sumki-i-obuv-kotorye-dolzhny-byt-u-kazhdoj-devushki-v-garderobe-foto/1025446" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025446_a_290_232.jpg?v=0" alt="Сумки и обувь, которые должны быть у каждой девушки в гардеробе - фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/fashion/_sumki-i-obuv-kotorye-dolzhny-byt-u-kazhdoj-devushki-v-garderobe-foto/1025446" class="block fs18 black">Сумки и обувь, которые должны быть у каждой девушки в гардеробе - фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_gigantskaya-bambukovaya-panda-razleglas-na-polyane-i-delaet-selfi/1025283" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025283_a_290_232.jpg?v=0" alt="Гигантская бамбуковая панда разлеглась на поляне и делает селфи" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_gigantskaya-bambukovaya-panda-razleglas-na-polyane-i-delaet-selfi/1025283" class="block fs18 black">Гигантская бамбуковая панда разлеглась на поляне и делает селфи</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_aktivistka-obnazhila-grud-pered-berluskoni-femen-osnovali-obschestvennuyu-organizaciyu/1025366" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025366_a_290_232.jpg?v=0" alt="Активистка обнажила грудь перед Берлускони. Femen основали общественную организацию" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_aktivistka-obnazhila-grud-pered-berluskoni-femen-osnovali-obschestvennuyu-organizaciyu/1025366" class="block fs18 black">Активистка обнажила грудь перед Берлускони. Femen основали общественную организацию</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_ukrainskie-polyarniki-proveli-virtualnuyu-ekskursiyu-s-antarkticheskoj-stancii/1025586" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025586_a_290_232.jpg?v=0" alt="Украинские полярники провели виртуальную экскурсию с антарктической станции" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_ukrainskie-polyarniki-proveli-virtualnuyu-ekskursiyu-s-antarkticheskoj-stancii/1025586" class="block fs18 black">Украинские полярники провели виртуальную экскурсию с антарктической станции</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_u-vaty-pripeklo-sternenko-zapisal-novyj-videoblog/1025406" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025406_a_290_232.jpg?v=0" alt="&quot;У ваты припекло&quot; - Стерненко записал новый видеоблог" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_u-vaty-pripeklo-sternenko-zapisal-novyj-videoblog/1025406" class="block fs18 black">"У ваты припекло" - Стерненко записал новый видеоблог</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_sozdali-stiralnuyu-mashinku-dlya-besprovodnyh-naushnikov/1025240" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025240_a_290_232.jpg?v=0" alt="Создали &quot;стиральную машинку&quot; для беспроводных наушников" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_sozdali-stiralnuyu-mashinku-dlya-besprovodnyh-naushnikov/1025240" class="block fs18 black">Создали "стиральную машинку" для беспроводных наушников</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_fermery-pasut-svinej-i-koz-na-svalke-s-trupami-zhivotnyh-shokiruyuschie-kadry/1024705" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024705_a_290_232.jpg?v=0" alt="Фермеры пасут свиней и коз на свалке с трупами животных: шокирующие кадры" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_fermery-pasut-svinej-i-koz-na-svalke-s-trupami-zhivotnyh-shokiruyuschie-kadry/1024705" class="block fs18 black">Фермеры пасут свиней и коз на свалке с трупами животных: шокирующие кадры</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_odinochestvo-i-30-golodnyh-kotov-zhenschina-2-goda-ne-vyhodila-iz-kvartiry/1024709" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024709_a_290_232.jpg?v=0" alt="Одиночество и 30 голодных котов: женщина 2 года не выходила из квартиры" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_odinochestvo-i-30-golodnyh-kotov-zhenschina-2-goda-ne-vyhodila-iz-kvartiry/1024709" class="block fs18 black">Одиночество и 30 голодных котов: женщина 2 года не выходила из квартиры</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/kiev-life/_v-kieve-mozhet-podorozhat-proezd-ekspert/1025273">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025273_a_120_96.jpg?v=0" alt="В Киеве может подорожать проезд - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_v-kieve-mozhet-podorozhat-proezd-ekspert/1025273" class="title">В Киеве может подорожать проезд - эксперт</a>
</section>
<span class="w-views">Просмотров: 819</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_rossiya-ne-vyderzhit-polnomasshtabnogo-voennogo-vtorzheniya/1025165">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025165_a_120_96.jpg?v=0" alt="Россия не выдержит полномасштабного военного вторжения" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_rossiya-ne-vyderzhit-polnomasshtabnogo-voennogo-vtorzheniya/1025165" class="title">Россия не выдержит полномасштабного военного вторжения</a>
</section>
<span class="w-views">Просмотров: 2628</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_elektrichestvo-gaz-i-teplo-v-ukraincev-dolzhny-byli-ischeznut-no-vse-sikosnakos-rabotaet-eksministr-zkh/1024955">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024955_a_120_96.jpg?v=0" alt="Электричество, газ и тепло в украинцев должны были исчезнуть, но все сикось-накось работает – экс-министр ЖКХ" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_elektrichestvo-gaz-i-teplo-v-ukraincev-dolzhny-byli-ischeznut-no-vse-sikosnakos-rabotaet-eksministr-zkh/1024955" class="title">Электричество, газ и тепло в украинцев должны были исчезнуть, но все сикось-накось работает – экс-министр ЖКХ</a>
</section>
<span class="w-views">Просмотров: 729</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_bardak-i-haos-pereboleyut-vse-eksministr-pro-rabotu-moz/1024909">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024909_a_120_96.jpg?v=0" alt="Бардак и хаос. Переболеют все - эксминистр про работу МОЗ" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_bardak-i-haos-pereboleyut-vse-eksministr-pro-rabotu-moz/1024909" class="title">Бардак и хаос. Переболеют все - эксминистр про работу МОЗ</a>
</section>
<span class="w-views">Просмотров: 459</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_stoit-li-roditelyam-vmeshivatsya-v-spory-detej/1024546">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024546_a_120_96.jpg?v=0" alt="Стоит ли родителям вмешиваться в споры детей" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_stoit-li-roditelyam-vmeshivatsya-v-spory-detej/1024546" class="title">Стоит ли родителям вмешиваться в споры детей</a>
</section>
<span class="w-views">Просмотров: 279</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/olga-shved/_hitri-shemi/1025276" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/olga-shved/olga-shved_a_140_100.jpg?v=0" alt="Ольга Швед" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/olga-shved/_hitri-shemi/1025276" rel="nofollow" class="red author fs16 mb10">Ольга Швед</a>
</section>
<section class="w-date mb20">
11 апреля 2021 </section>
<span class="w-views">Просмотров: 558</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/olga-shved/_hitri-shemi/1025276" class="black">Хитрі схеми</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/olga-shved/_hitri-shemi/1025276" rel="nofollow" class="black announce">&ndash;&ensp;Довелося цілу схему придумати, аби отримати вакцину, &ndash; каже знайомий зі Львова. Минулого тижня з дружиною поза чергою щепилися від ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Знову мокрий сніг: до України суне серйозне похолодання</div>
<div class="news-author" style="display:none">Мельник Алла</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Суспільство</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">понедельник, 12 апреля 2021</span>
<span class="red ml5">13:17</span>
</div>
<div>
<a class="w-title" href="/ru/news/life" rel="nofollow">Общество</a>
</div>
</div>
<h1>
Снова мокрый снег: в Украину идет серьезное похолодание</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025610_w_300.jpg?v=0" alt="Снова мокрый снег: в Украину идет серьезное похолодание" width="300" loading="lazy" style="max-width:100%" />
<figcaption>В Киеве завтра будет облачно, возможен небольшой дождь. Фото: pixabay.com</figcaption>
</figure>
<p>В западную часть Украины идет серьезное похолодание. Высокая вероятность мокрого снега.</p>
<p>Завтра еще практически повсюду будет тепло, сообщает синоптик <strong>Наталья Диденко</strong> в <a href="https://www.facebook.com/tala.didenko/posts/4399977080032236" target="_blank">Facebook</a>. Днем +12...18&deg;C, на побережье еще холодных морей +9...12&deg;C.</p>
<p>От Киевщины через Черкасскую и до Одесской области протянется поток холодного воздуха.</p>
<p>13 апреля дожди вероятны на севере, в центре и на юге. Правда, вялые, порой даже просто более плотная облачность. Мокрый снег начнет приближаться к западным областям 14 апреля.</p>
<p>В Киеве завтра будет облачно, возможен небольшой дождь. Температура воздуха во вторник будет колебаться в пределах +12...14&deg;C.</p>
<p id="mce_1"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/life/_ukrayinski-polyarniki-proveli-virtualnu-ekskursiyu-z-antarktichnoyi-stanciyi/1025586" target="_blank">Украинские полярники провели виртуальную экскурсию с антарктической станции</a></strong></p>
<div class="back-block">
<p>2021 года ожидаются 2 периода ретроградного Меркурия: с 30 мая по 23 июня и с 27 сентября по 18 октября. <a href="/articles/life/_ne-davati-v-borg-ta-unikati-podorozhej-yak-perezhiti-retrogradnij-merkurij/1024983" target="_blank">В такие периоды рекомендуют</a> избегать серьезных начинаний, поездок и длительных путешествий.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/life/_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie/1025610";
    SHARE_TITLE = "Снова мокрый снег: в Украину идет серьезное похолодание";
    SHARE_DESC = "В западную часть Украины идет серьезное похолодание. Высокая вероятность мокрого снега. Завтра еще практически повсюду будет тепло, сообщает синоптик Наталья Диденко в Facebook. Днем +12...18&amp;amp;deg;C, на побережье еще холодных морей +9...12&amp;amp;deg;C. От Киевщины через Черкасскую и до ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1025/1025610_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
 <a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/life/_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie/1025610" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Снова мокрый снег: в Украину идет серьезное похолодание&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js" async></script>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie%2F1025610">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$PPeg0X6BIoohjNhHIQRBAOjXRtKajAvLIVSRfvNTrVQOORpFq6Dxe">
<input type="hidden" id="material_id" name="id" value="1025610">
<input type="hidden" name="R6IUVmBIFbaiLJhD" value="23501ad9ae8962c6a0f993493186fc19">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
 <div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">12</div>
<div class="w-month">апреля</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1025636">
<a href="/ru/articles/culture/_avtora-stoshnilo-kogda-on-opisyval-scenu-smerti-geroini/1025636">Автора стошнило, когда он описывал сцену смерти героини</a>
</p>
<p class="js-item" data-news-id="1025567">
<a href="/ru/articles/history/_2-pravdy-v-sssr-ob-yavili-o-nachale-kosmicheskoj-ery/1025567">"2 правды": в СССР объявили о начале космической эры</a>
</p>
<p class="js-item" data-news-id="1025575">
<a href="/ru/articles/history/_belorusskih-deputatov-izbili-v-zale-parlamenta/1025575">Белорусских депутатов избили в зале парламента</a>
</p>
<p class="js-item" data-news-id="1025515">
<a href="/ru/articles/sport/_lomachenko-oderzhal-samuyu-bystruyu-pobedu-v-professionalnoj-karere/1025515">Ломаченко одержал самую быструю победу в профессиональной карьере</a>
</p>
<p class="js-item" data-news-id="1023543">
<a href="/ru/articles/necrology/_19-let-nazad-umer-yazykoved-urij-sevelev/1023543">19 лет назад умер языковед Юрий Шевелев</a>
</p>
<p class="js-item" data-news-id="1025220">
<a href="/ru/articles/history/_ukrainskij-gorod-vzyali-v-osadu/1025220">Украинский город взяли в осаду</a>
</p>
<p class="js-item" data-news-id="1025491">
<a href="/ru/articles/edu-and-science/_zapustili-pervyj-pilotiruemyj-vozdushnokosmicheskij-apparat/1025491">Запустили первый пилотируемый воздушно-космический аппарат</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_hokkeistka-promenyala-sport-na-eroticheskie-fotosessii-i-svela-s-uma-vzryvnymi-kadrami/1025473" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025473_a_100_64.jpg?v=0" alt="Хоккеистка променяла спорт на эротические фотосессии и свела с ума взрывными кадрами" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_hokkeistka-promenyala-sport-na-eroticheskie-fotosessii-i-svela-s-uma-vzryvnymi-kadrami/1025473">Хоккеистка променяла спорт на эротические фотосессии и свела с ума взрывными кадрами<section class="w-marker-photo sm">16</section></a>
<span class="w-views">Просмотров: 19881</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_toples-i-absolyutno-golaya-chempionka-mira-podelilas-intimnymi-foto/1025391" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025391_a_100_64.jpg?v=0" alt="Топлес и абсолютно голая: чемпионка мира поделилась интимными фото" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_toples-i-absolyutno-golaya-chempionka-mira-podelilas-intimnymi-foto/1025391">Топлес и абсолютно голая: чемпионка мира поделилась интимными фото<section class="w-marker-photo sm">7</section></a>
<span class="w-views">Просмотров: 17955</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-na-11-aprelya-v-chyu-zhizn-pridet-lyubov-i-nevidannyj-uspeh/1025412" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025412_a_100_64.jpg?v=0" alt="Гороскоп на 11 апреля: в чью жизнь придет любовь и невиданный успех" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-na-11-aprelya-v-chyu-zhizn-pridet-lyubov-i-nevidannyj-uspeh/1025412">Гороскоп на 11 апреля: в чью жизнь придет любовь и невиданный успех<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 11358</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/necrology/_nikakih-nadgrobnyh-rechej-a-to-ya-vstanu-i-ujdu-v-avarii-pogib-leonid-bykov/1025397" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025397_a_100_64.jpg?v=0" alt="&amp;quot;Никаких надгробных речей, а то я встану и уйду&amp;quot; - в аварии погиб Леонид Быков" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/necrology/_nikakih-nadgrobnyh-rechej-a-to-ya-vstanu-i-ujdu-v-avarii-pogib-leonid-bykov/1025397">&quot;Никаких надгробных речей, а то я встану и уйду&quot; - в аварии погиб Леонид Быков<section class="w-marker-dates sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 310.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,310.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M540 2914 l0 -187 -165 7 c-90 4 -212 4 -270 0 l-105 -7 0 -1358 0
                        -1359 1355 0 1355 0 -2 1363 -3 1362 -267 -4 -268 -4 0 187 0 186 -175 0 -175
                        0 -2 -182 -3 -183 -458 0 -459 0 2 183 1 182 -181 0 -180 0 0 -186z m0 -629
                        l0 -95 178 2 177 3 1 90 2 90 461 3 461 2 0 -95 0 -95 175 0 175 0 0 95 0 95
                        95 0 95 0 0 -255 0 -255 -1005 0 -1005 0 0 255 0 255 95 0 95 0 0 -95z m1820
                        -1345 l0 -580 -1005 0 -1005 0 0 580 0 580 1005 0 1005 0 0 -580z" />
<path d="M1090 1005 l0 -275 265 2 266 3 0 270 0 270 -266 3 -265 2 0 -275z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 10440</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_boksersha-shokirovala-bolelschikov-otkrovennoj-belem/1025382" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025382_a_100_64.jpg?v=0" alt="Боксерша шокировала болельщиков откровенной бельем" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_boksersha-shokirovala-bolelschikov-otkrovennoj-belem/1025382">Боксерша шокировала болельщиков откровенной бельем<section class="w-marker-photo sm">4</section><section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 7380</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_rukovodstvo-oblenergo-vyvelo-v-ten-bolee-80-mln-grn/1025635" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025635_a_100_64.jpg?v=0" alt="Руководство облэнерго вывело в тень более 80 млн грн" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_rukovodstvo-oblenergo-vyvelo-v-ten-bolee-80-mln-grn/1025635">Руководство облэнерго вывело в тень более 80 млн грн</a>
<span class="w-views">Просмотров: 45</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_kogo-na-covidvakcinaciyu-budut-registrirovat-rabotodateli/1025623" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025623_a_100_64.jpg?v=0" alt="Кого на Covid-вакцинацию будут регистрировать работодатели" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_kogo-na-covidvakcinaciyu-budut-registrirovat-rabotodateli/1025623">Кого на Covid-вакцинацию будут регистрировать работодатели</a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ukrainskie-polyarniki-proveli-virtualnuyu-ekskursiyu-s-antarkticheskoj-stancii/1025586" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025586_a_100_64.jpg?v=0" alt="Украинские полярники провели виртуальную экскурсию с антарктической станции" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ukrainskie-polyarniki-proveli-virtualnuyu-ekskursiyu-s-antarkticheskoj-stancii/1025586">Украинские полярники провели виртуальную экскурсию с антарктической станции<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 54</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_skolko-ukraincev-privili-ot-covid19-za-minuvshie-sutki/1025568" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025568_a_100_64.jpg?v=0" alt="Сколько украинцев привили от Covid-19 за минувшие сутки" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_skolko-ukraincev-privili-ot-covid19-za-minuvshie-sutki/1025568">Сколько украинцев привили от Covid-19 за минувшие сутки</a>
<span class="w-views">Просмотров: 72</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_kakie-znaki-budut-chuvstvovat-sebya-luchshe-vseh-medicinskij-goroskop-na-12-aprelya/1025570" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025570_a_100_64.jpg?v=0" alt="Какие знаки будут чувствовать себя лучше всех - медицинский гороскоп на 12 апреля" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_kakie-znaki-budut-chuvstvovat-sebya-luchshe-vseh-medicinskij-goroskop-na-12-aprelya/1025570">Какие знаки будут чувствовать себя лучше всех - медицинский гороскоп на 12 апреля<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 279</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_u-vaty-pripeklo-sternenko-zapisal-novyj-videoblog/1025406">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_u-vaty-pripeklo-sternenko-zapisal-novyj-videoblog/1025406">"У ваты припекло" - Стерненко записал новый видеоблог</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_sbrosili-epatazhnogo-diktatora-kotoryj-provozglasil-sebya-korolem-sotlandii/1024584">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_sbrosili-epatazhnogo-diktatora-kotoryj-provozglasil-sebya-korolem-sotlandii/1024584">Сбросили эпатажного диктатора, который провозгласил себя "королем Шотландии"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_vojna-gotovitsya-ne-tak-zachem-rossiya-styagivaet-vojska-k-ukrainskoj-granice/1025379">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_vojna-gotovitsya-ne-tak-zachem-rossiya-styagivaet-vojska-k-ukrainskoj-granice/1025379">"Война готовится не так" - зачем Россия стягивает войска к украинской границе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-stanovitsya-opasnym-ukrainskij-russkij-yazyk-i-pervyj-god-posle-putina-5-blogov-nedeli/1025509">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-stanovitsya-opasnym-ukrainskij-russkij-yazyk-i-pervyj-god-posle-putina-5-blogov-nedeli/1025509">Зеленский становится опасным, украинский русский язык и первый год после Путина: 5 блогов недели</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_glavar-terroristov-gotovit-obraschenie-k-putinu-razvedka/1025403">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_glavar-terroristov-gotovit-obraschenie-k-putinu-razvedka/1025403">Главарь террористов готовит обращение к Путину - разведка</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
55906</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_rukovodstvo-oblenergo-vyvelo-v-ten-bolee-80-mln-grn/1025635" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025635_a_100_64.jpg?v=0" alt="Руководство облэнерго вывело в тень более 80 млн грн" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_rukovodstvo-oblenergo-vyvelo-v-ten-bolee-80-mln-grn/1025635">Руководство облэнерго вывело в тень более 80 млн грн</a>
<span class="w-views">Просмотров: 45</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_kogo-na-covidvakcinaciyu-budut-registrirovat-rabotodateli/1025623" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025623_a_100_64.jpg?v=0" alt="Кого на Covid-вакцинацию будут регистрировать работодатели" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_kogo-na-covidvakcinaciyu-budut-registrirovat-rabotodateli/1025623">Кого на Covid-вакцинацию будут регистрировать работодатели</a>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_ukrainskie-polyarniki-proveli-virtualnuyu-ekskursiyu-s-antarkticheskoj-stancii/1025586" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025586_a_100_64.jpg?v=0" alt="Украинские полярники провели виртуальную экскурсию с антарктической станции" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_ukrainskie-polyarniki-proveli-virtualnuyu-ekskursiyu-s-antarkticheskoj-stancii/1025586">Украинские полярники провели виртуальную экскурсию с антарктической станции<section class="w-marker-video sm"></section></a>
<span class="w-views">Просмотров: 54</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_skolko-ukraincev-privili-ot-covid19-za-minuvshie-sutki/1025568" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025568_a_100_64.jpg?v=0" alt="Сколько украинцев привили от Covid-19 за минувшие сутки" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_skolko-ukraincev-privili-ot-covid19-za-minuvshie-sutki/1025568">Сколько украинцев привили от Covid-19 за минувшие сутки</a>
<span class="w-views">Просмотров: 72</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_kakie-znaki-budut-chuvstvovat-sebya-luchshe-vseh-medicinskij-goroskop-na-12-aprelya/1025570" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025570_a_100_64.jpg?v=0" alt="Какие знаки будут чувствовать себя лучше всех - медицинский гороскоп на 12 апреля" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_kakie-znaki-budut-chuvstvovat-sebya-luchshe-vseh-medicinskij-goroskop-na-12-aprelya/1025570">Какие знаки будут чувствовать себя лучше всех - медицинский гороскоп на 12 апреля<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 279</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">4</div>
<div class="item ">4</div>
<div class="item ">5</div>
<div class="item ">8</div>
<div class="item ">5</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_v-cernobylskoj-zone-pokazali-hischnika-posle-spyachki/1025554" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025554_a_290_232.jpg?v=0" alt="В Чернобыльской зоне показали хищника после спячки" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_v-cernobylskoj-zone-pokazali-hischnika-posle-spyachki/1025554" class="block fs18 black">В Чернобыльской зоне показали хищника после спячки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_vhod-v-op-zerkalno-ukrasili-k-30letiyu-nezavisimosti/1025544" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025544_a_290_232.jpg?v=0" alt="Вход в ОП &amp;quot;зеркально&amp;quot; украсили к 30-летию независимости" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_vhod-v-op-zerkalno-ukrasili-k-30letiyu-nezavisimosti/1025544" class="block fs18 black">Вход в ОП "зеркально" украсили к 30-летию независимости</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/fashion/_sumki-i-obuv-kotorye-dolzhny-byt-u-kazhdoj-devushki-v-garderobe-foto/1025446" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025446_a_290_232.jpg?v=0" alt="Сумки и обувь, которые должны быть у каждой девушки в гардеробе - фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/fashion/_sumki-i-obuv-kotorye-dolzhny-byt-u-kazhdoj-devushki-v-garderobe-foto/1025446" class="block fs18 black">Сумки и обувь, которые должны быть у каждой девушки в гардеробе - фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/world-life/_gigantskaya-bambukovaya-panda-razleglas-na-polyane-i-delaet-selfi/1025283" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025283_a_290_232.jpg?v=0" alt="Гигантская бамбуковая панда разлеглась на поляне и делает селфи" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/world-life/_gigantskaya-bambukovaya-panda-razleglas-na-polyane-i-delaet-selfi/1025283" class="block fs18 black">Гигантская бамбуковая панда разлеглась на поляне и делает селфи</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_aktivistka-obnazhila-grud-pered-berluskoni-femen-osnovali-obschestvennuyu-organizaciyu/1025366" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025366_a_290_232.jpg?v=0" alt="Активистка обнажила грудь перед Берлускони. Femen основали общественную организацию" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_aktivistka-obnazhila-grud-pered-berluskoni-femen-osnovali-obschestvennuyu-organizaciyu/1025366" class="block fs18 black">Активистка обнажила грудь перед Берлускони. Femen основали общественную организацию</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_ukrainskie-polyarniki-proveli-virtualnuyu-ekskursiyu-s-antarkticheskoj-stancii/1025586" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025586_a_290_232.jpg?v=0" alt="Украинские полярники провели виртуальную экскурсию с антарктической станции" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_ukrainskie-polyarniki-proveli-virtualnuyu-ekskursiyu-s-antarkticheskoj-stancii/1025586" class="block fs18 black">Украинские полярники провели виртуальную экскурсию с антарктической станции</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_u-vaty-pripeklo-sternenko-zapisal-novyj-videoblog/1025406" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025406_a_290_232.jpg?v=0" alt="&quot;У ваты припекло&quot; - Стерненко записал новый видеоблог" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_u-vaty-pripeklo-sternenko-zapisal-novyj-videoblog/1025406" class="block fs18 black">"У ваты припекло" - Стерненко записал новый видеоблог</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_sozdali-stiralnuyu-mashinku-dlya-besprovodnyh-naushnikov/1025240" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025240_a_290_232.jpg?v=0" alt="Создали &quot;стиральную машинку&quot; для беспроводных наушников" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/edu-and-science/_sozdali-stiralnuyu-mashinku-dlya-besprovodnyh-naushnikov/1025240" class="block fs18 black">Создали "стиральную машинку" для беспроводных наушников</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_fermery-pasut-svinej-i-koz-na-svalke-s-trupami-zhivotnyh-shokiruyuschie-kadry/1024705" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024705_a_290_232.jpg?v=0" alt="Фермеры пасут свиней и коз на свалке с трупами животных: шокирующие кадры" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/kiev-life/_fermery-pasut-svinej-i-koz-na-svalke-s-trupami-zhivotnyh-shokiruyuschie-kadry/1024705" class="block fs18 black">Фермеры пасут свиней и коз на свалке с трупами животных: шокирующие кадры</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_odinochestvo-i-30-golodnyh-kotov-zhenschina-2-goda-ne-vyhodila-iz-kvartiry/1024709" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024709_a_290_232.jpg?v=0" alt="Одиночество и 30 голодных котов: женщина 2 года не выходила из квартиры" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_odinochestvo-i-30-golodnyh-kotov-zhenschina-2-goda-ne-vyhodila-iz-kvartiry/1024709" class="block fs18 black">Одиночество и 30 голодных котов: женщина 2 года не выходила из квартиры</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_u-vaty-pripeklo-sternenko-zapisal-novyj-videoblog/1025406">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_u-vaty-pripeklo-sternenko-zapisal-novyj-videoblog/1025406">"У ваты припекло" - Стерненко записал новый видеоблог</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/world-life/_sbrosili-epatazhnogo-diktatora-kotoryj-provozglasil-sebya-korolem-sotlandii/1024584">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/world-life/_sbrosili-epatazhnogo-diktatora-kotoryj-provozglasil-sebya-korolem-sotlandii/1024584">Сбросили эпатажного диктатора, который провозгласил себя "королем Шотландии"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_vojna-gotovitsya-ne-tak-zachem-rossiya-styagivaet-vojska-k-ukrainskoj-granice/1025379">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_vojna-gotovitsya-ne-tak-zachem-rossiya-styagivaet-vojska-k-ukrainskoj-granice/1025379">"Война готовится не так" - зачем Россия стягивает войска к украинской границе</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-stanovitsya-opasnym-ukrainskij-russkij-yazyk-i-pervyj-god-posle-putina-5-blogov-nedeli/1025509">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-stanovitsya-opasnym-ukrainskij-russkij-yazyk-i-pervyj-god-posle-putina-5-blogov-nedeli/1025509">Зеленский становится опасным, украинский русский язык и первый год после Путина: 5 блогов недели</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_glavar-terroristov-gotovit-obraschenie-k-putinu-razvedka/1025403">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_glavar-terroristov-gotovit-obraschenie-k-putinu-razvedka/1025403">Главарь террористов готовит обращение к Путину - разведка</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/donbas/_voennyj-ekspert-nazval-prichinu-paniki-vokrug-rossijskoj-tehniki/1025532">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025532_a_120_96.jpg?v=0" alt="Военный эксперт назвал причину паники вокруг российской техники" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_voennyj-ekspert-nazval-prichinu-paniki-vokrug-rossijskoj-tehniki/1025532" class="title">Военный эксперт назвал причину паники вокруг российской техники</a>
</section>
<span class="w-views">Просмотров: 2016</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_v-ukraine-v-upadke-obschestvennyj-transport/1025373">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025373_a_120_96.jpg?v=0" alt="В Украине в упадке общественный транспорт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_v-ukraine-v-upadke-obschestvennyj-transport/1025373" class="title">В Украине в упадке общественный транспорт</a>
</section>
<span class="w-views">Просмотров: 747</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/children/_zavisimost-detej-ot-gadzhetov-psiholog-rasskazal-o-prichinah/1025245">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025245_a_120_96.jpg?v=0" alt="Зависимость детей от гаджетов: психолог рассказал о причинах" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/children/_zavisimost-detej-ot-gadzhetov-psiholog-rasskazal-o-prichinah/1025245" class="title">Зависимость детей от гаджетов: психолог рассказал о причинах</a>
</section>
<span class="w-views">Просмотров: 288</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_narod-stal-agresivnee-vakciny-boimsya-o-chem-govoryat-na-pustyh-stanciyah-metro/1025232">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025232_a_120_96.jpg?v=0" alt="Народ стал агресивнее. Вакцины боимся - о чем говорят на пустых станциях метро" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_narod-stal-agresivnee-vakciny-boimsya-o-chem-govoryat-na-pustyh-stanciyah-metro/1025232" class="title">Народ стал агресивнее. Вакцины боимся - о чем говорят на пустых станциях метро</a>
</section>
<span class="w-views">Просмотров: 1008</span>
</section>
</div>
</div>
<div class="items-list ">
 <div class="item clearfix">
<a href="/ru/articles/donbas/_rossiya-ne-vyderzhit-polnomasshtabnogo-voennogo-vtorzheniya/1025165">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025165_a_120_96.jpg?v=0" alt="Россия не выдержит полномасштабного военного вторжения" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_rossiya-ne-vyderzhit-polnomasshtabnogo-voennogo-vtorzheniya/1025165" class="title">Россия не выдержит полномасштабного военного вторжения</a>
</section>
<span class="w-views">Просмотров: 2628</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_120letnie-lampy-i-fonari-s-neveroyatnymi-istoriyami-kak-rabotaet-edinstvennyj-v-ukraine-muzej-elektrolamp/1025037">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025037_a_120_96.jpg?v=0" alt="120-летние лампы и фонари с невероятными историями - как работает единственный в Украине музей электроламп" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_120letnie-lampy-i-fonari-s-neveroyatnymi-istoriyami-kak-rabotaet-edinstvennyj-v-ukraine-muzej-elektrolamp/1025037" class="title">120-летние лампы и фонари с невероятными историями - как работает единственный в Украине музей электроламп</a>
</section>
<span class="w-views">Просмотров: 1071</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_vesna-opyat-otkladyvaetsya-udaryat-nochnye-morozy/1025054">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025054_a_120_96.jpg?v=0" alt="Весна опять откладывается. Ударят ночные морозы" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_vesna-opyat-otkladyvaetsya-udaryat-nochnye-morozy/1025054" class="title">Весна опять откладывается. Ударят ночные морозы</a>
</section>
<span class="w-views">Просмотров: 909</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/donbas/_obstoyatelstva-menyayutsya-nato-mozhet-prinyat-pod-flag-ukrainu-ekspert/1024988">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024988_a_120_96.jpg?v=0" alt="Обстоятельства меняются. НАТО может принять под флаг Украину - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_obstoyatelstva-menyayutsya-nato-mozhet-prinyat-pod-flag-ukrainu-ekspert/1024988" class="title">Обстоятельства меняются. НАТО может принять под флаг Украину - эксперт</a>
</section>
<span class="w-views">Просмотров: 2574</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/history/_povalili-pamyatnik-hanu-kotoryj-pravil-na-territorii-nyneshnej-ukrainy/1024762">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024762_a_120_96.jpg?v=0" alt="Повалили памятник хану, который правил на территории нынешней Украины" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_povalili-pamyatnik-hanu-kotoryj-pravil-na-territorii-nyneshnej-ukrainy/1024762" class="title">Повалили памятник хану, который правил на территории нынешней Украины</a>
</section>
<a href="/ru/articles/history/_povalili-pamyatnik-hanu-kotoryj-pravil-na-territorii-nyneshnej-ukrainy/1024762#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 2016</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/edu-and-science/_v-kakom-vozraste-stoit-otdavat-detej-v-shkolu/1024733">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024733_a_120_96.jpg?v=0" alt="В каком возрасте стоит отдавать детей в школу" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_v-kakom-vozraste-stoit-otdavat-detej-v-shkolu/1024733" class="title">В каком возрасте стоит отдавать детей в школу</a>
</section>
<span class="w-views">Просмотров: 576</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/kiev-life/_v-kieve-mozhet-podorozhat-proezd-ekspert/1025273">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025273_a_120_96.jpg?v=0" alt="В Киеве может подорожать проезд - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/kiev-life/_v-kieve-mozhet-podorozhat-proezd-ekspert/1025273" class="title">В Киеве может подорожать проезд - эксперт</a>
</section>
<span class="w-views">Просмотров: 819</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_rossiya-ne-vyderzhit-polnomasshtabnogo-voennogo-vtorzheniya/1025165">
<img src="https://static2.gazeta.ua/img2/cache/preview/1025/1025165_a_120_96.jpg?v=0" alt="Россия не выдержит полномасштабного военного вторжения" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_rossiya-ne-vyderzhit-polnomasshtabnogo-voennogo-vtorzheniya/1025165" class="title">Россия не выдержит полномасштабного военного вторжения</a>
</section>
<span class="w-views">Просмотров: 2628</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_elektrichestvo-gaz-i-teplo-v-ukraincev-dolzhny-byli-ischeznut-no-vse-sikosnakos-rabotaet-eksministr-zkh/1024955">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024955_a_120_96.jpg?v=0" alt="Электричество, газ и тепло в украинцев должны были исчезнуть, но все сикось-накось работает – экс-министр ЖКХ" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_elektrichestvo-gaz-i-teplo-v-ukraincev-dolzhny-byli-ischeznut-no-vse-sikosnakos-rabotaet-eksministr-zkh/1024955" class="title">Электричество, газ и тепло в украинцев должны были исчезнуть, но все сикось-накось работает – экс-министр ЖКХ</a>
</section>
<span class="w-views">Просмотров: 729</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_bardak-i-haos-pereboleyut-vse-eksministr-pro-rabotu-moz/1024909">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024909_a_120_96.jpg?v=0" alt="Бардак и хаос. Переболеют все - эксминистр про работу МОЗ" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_bardak-i-haos-pereboleyut-vse-eksministr-pro-rabotu-moz/1024909" class="title">Бардак и хаос. Переболеют все - эксминистр про работу МОЗ</a>
</section>
<span class="w-views">Просмотров: 459</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_stoit-li-roditelyam-vmeshivatsya-v-spory-detej/1024546">
<img src="https://static2.gazeta.ua/img2/cache/preview/1024/1024546_a_120_96.jpg?v=0" alt="Стоит ли родителям вмешиваться в споры детей" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_stoit-li-roditelyam-vmeshivatsya-v-spory-detej/1024546" class="title">Стоит ли родителям вмешиваться в споры детей</a>
</section>
<span class="w-views">Просмотров: 279</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/olga-shved/_hitri-shemi/1025276" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/olga-shved/olga-shved_a_140_100.jpg?v=0" alt="Ольга Швед" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/olga-shved/_hitri-shemi/1025276" rel="nofollow" class="red author fs16 mb10">Ольга Швед</a>
</section>
<section class="w-date mb20">
11 апреля 2021 </section>
<span class="w-views">Просмотров: 558</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/olga-shved/_hitri-shemi/1025276" class="black">Хитрі схеми</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/olga-shved/_hitri-shemi/1025276" rel="nofollow" class="black announce">&ndash;&ensp;Довелося цілу схему придумати, аби отримати вакцину, &ndash; каже знайомий зі Львова. Минулого тижня з дружиною поза чергою щепилися від ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
55906</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1025610;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1025610';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/life/_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie/1025610">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/life/_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie/1025610">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
 <div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_snova-mokryj-sneg-v-ukrainu-idet-sereznoe-poholodanie%2F1025610">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
