<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>От 3500 гривен в сутки: объяснили, почему учить депутатов так дорого | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/logo.png">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Глава &quot;Слуги народа&quot; Дмитрий Разумков рассказал, что обучение для депутатов от &quot;Слуги народа&quot; состоится в дорогом отеле Трускавца. В &quot;Rixos Prykarpattya&quot; стоимость номера начинается от 3500 грн в сутки, пишет LB. &quot;Была принципиальная позиция вывезти наших депутатов за пределы Киева, ...">
<meta property="og:title" content="От 3500 гривен в сутки: объяснили, почему учить депутатов так дорого"><meta property="og:description" content="Глава &quot;Слуги народа&quot; Дмитрий Разумков рассказал, что обучение для депутатов от &quot;Слуги народа&quot; состоится в дорогом отеле Трускавца. В &quot;Rixos Prykarpattya&quot; стоимость номера начинается от 3500 грн в сутки, пишет LB. &quot;Была принципиальная позиция вывезти наших депутатов за пределы Киева, ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/918/918444_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/politics/_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo/918444"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2019-07-29T10:46:36+0300"><meta property="article:modified_time" content="2019-07-29T11:24:44+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="От 3500 гривен в сутки: объяснили, почему учить депутатов так дорого"><meta property="twitter:description" content="Глава &quot;Слуги народа&quot; Дмитрий Разумков рассказал, что обучение для депутатов от &quot;Слуги народа&quot; состоится в дорогом отеле Трускавца. В &quot;Rixos Prykarpattya&quot; стоимость номера начинается от 3500 грн в сутки, пишет LB. &quot;Была принципиальная позиция вывезти наших депутатов за пределы Киева, ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/918/918444_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=a68e65">

<script type="text/javascript">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</script>

<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>

<script src="https://cdn.gravitec.net/storage/87ad7beb995ba42749be665b8ab00905/client.js" async></script>

<script>
      !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
      }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '308015949753275');
      fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=308015949753275&ev=PageView&noscript=1" />
    </noscript>

<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->
<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs">
<a href="/articles/politics/_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo/918444">Українською</a> / <a href="/ru/articles/politics/_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo/918444">По-русски</a> </div>
<div class="currency-header currency-header-lg visible-lg">Курс валют: <span class="cell1"> &#36; 25.44</span> <span class="cell2"> &#128; 28.34</span></div>
<div class="currency-header currency-header-md visible-sm">Курс валют: <span class="cell1"> &#36; 25.44</span> <span class="cell2"> &#128; 28.34</span></div>
<div class="currency-header currency-header-md visible-md">Курс валют: <span class="cell1"> &#36; 25.44</span> <span class="cell2"> &#128; 28.34</span></div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/logo.png" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/blogs">Блоги</a>
<a class="red" href="/ru/interview">Інтерв'ю</a>
<a class="red" href="/ru/statti">Статті</a>
<a class="red mb" href="/ru/columns">Колонки</a>
<a class="red" href="/ru/video">Видео</a>
<a class="red" href="/ru/photos">Фото</a>
<a class="red" href="/ru/news/economics">Экономика</a>
<a href="/ru/news/economics/sub/real-estate">Недвижимость</a>
<a class="red mb" href="/ru/dates">Даты</a>
</div>
<div class="c">
<a class="red" href="/ru/news/donbas">Донбасс</a>
<a class="red mb" href="/ru/news/krym">Крым</a>
<a class="red" href="/ru/news/np">ЧП</a>
<a class="red" href="/ru/lady">Люди</a>
<a href="/ru/lady/he-and-she">Он + Она</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/beauty">Красота</a>
</div>
<div class="c">
<a class="red" href="/ru/news/politics">Политика</a>
<a class="red mb" href="/ru/news/kiev-life">Столица</a>
<a class="red" href="/ru/news/regions">Регионы</a>
<a href="/ru/news/regions/sub/lviv">Львов</a>
<a href="/ru/news/regions/sub/vinnitsa">Винница</a>
<a href="/ru/news/regions/sub/poltava">Полтава</a>
<a href="/ru/news/regions/sub/cherkassy">Черкассы</a>
<a href="/ru/news/regions/sub/dnipro">Днипро</a>
<a href="/ru/news/regions/sub/kharkiv">Харьков</a>
<a href="/ru/news/regions/sub/odessa">Одесса</a>
<a href="/ru/news/regions/sub/zaporija">Запорожье</a>
<a href="/ru/news/regions/sub/others">Другие регионы</a>
<a class="red" href="/ru/news/world-life">Мир</a>
</div>
<div class="c">
<a class="red" href="/ru/news/life">Общество</a>
<a class="mb" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/voting">Голосование</a>
<a class="red" href="/ru/news/sport">Спорт</a>
<a class="red mb" href="/ru/news/avto">Авто</a>
<a class="red" href="/ru/news/edu-and-science">Наука+Образование</a>
<a href="/ru/news/edu-and-science/sub/education">Образование</a>
<a class="mb" href="/ru/news/edu-and-science/sub/research">Наука</a>
<a class="red" href="/ru/news/science">Технологии</a>
<a href="/ru/news/technics">Техника</a>
<a href="/ru/news/software">Програмы</a>
</div>
<div class="c">
<a class="red" href="/ru/news/culture">Культура</a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/diaspora">Диаспора</a>
<a class="red" href="/ru/news/settlers">Переселенцы</a>
<a class="red" href="/ru/news/migrants">Мигранты</a>
<a class="red" href="/ru/news/health">Здоровье</a>
<a class="red" href="/ru/news/cookery">Кухня</a>
<a class="red" href="/ru/news/house">Дом</a>
<a class="red" href="/ru/news/sad-gorod">Сад-город</a>
<a class="red" href="/ru/news/travels">Путешествия</a>
<a class="red" href="/mova">Язык</a>
<a class="red" href="/ru/history">История</a>
<a class="red" href="/ru/news/science-life">Интересно</a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li>
<a href="/ru/news/economics" id="m-economics">Экономика</a>
<ul>
<li>
<a href="/ru/news/economics/sub/real-estate" id="m-real-estate">Недвижимость</a>
</li>
</ul>
</li>
<li>
<a href="/ru/lady" id="m-lady">Люди</a>
<ul>
<li>
<a href="/ru/lady/he-and-she" id="m-he-and-she">Он + Она</a>
</li>
<li>
<a href="/ru/lady/sex" id="m-sex">&#x421;&#x435;&#x43A;&#x441;</a>
</li>
<li>
<a href="/ru/lady/family" id="m-family">Семья</a>
</li>
<li>
<a href="/ru/lady/children" id="m-children">Дети</a>
</li>
<li>
<a href="/ru/lady/necrology" id="m-necrology">Некрологи</a>
</li>
<li>
<a href="/ru/lady/celebrities" id="m-celebrities">Знаменитости</a>
</li>
<li>
<a href="/ru/lady/reportage" id="m-reportage">Репортаж</a>
</li>
<li>
<a href="/ru/lady/fashion" id="m-fashion">Мода</a>
</li>
<li>
<a href="/ru/lady/beauty" id="m-beauty">Красота</a>
</li>
</ul>
</li>
<li>
<a href="/ru/news/donbas" id="m-donbas">Донбасс</a>
</li>
<li>
<a href="/ru/news/krym" id="m-krym">Крым</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
 <span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_sluga-naroda-v-rade-krome-zelenskogo-frakciyu-nichto-ne-ob-edinyaet/918072">
<img src="https://static2.gazeta.ua/img2/cache/preview/918/918072_a_120_96.jpg?v=0" alt="&quot;Слуга народа&quot; в Раде: кроме Зеленского, фракцию ничто не объединяет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sluga-naroda-v-rade-krome-zelenskogo-frakciyu-nichto-ne-ob-edinyaet/918072" class="title">"Слуга народа" в Раде: кроме Зеленского, фракцию ничто не объединяет</a>
</section>
<a href="/ru/articles/politics/_sluga-naroda-v-rade-krome-zelenskogo-frakciyu-nichto-ne-ob-edinyaet/918072#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 2178</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_politicheskoe-sudilische-za-prestuplenie-kotorogo-ne-moglo-byt-dikij-o-dele-markiva/917898">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917898_a_120_96.jpg?v=0" alt="&quot;Политическое судилище за преступление, которого не могло быть&quot; - Дикий о деле Маркива" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_politicheskoe-sudilische-za-prestuplenie-kotorogo-ne-moglo-byt-dikij-o-dele-markiva/917898" class="title">"Политическое судилище за преступление, которого не могло быть" - Дикий о деле Маркива</a>
</section>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_efremova-ispolzovali-dlya-shantazha-eksregionalov-snegirev/917645">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917645_a_120_96.jpg?v=0" alt="Ефремова использовали для шантажа экс-&quot;регионалов&quot; - Снегирев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_efremova-ispolzovali-dlya-shantazha-eksregionalov-snegirev/917645" class="title">Ефремова использовали для шантажа экс-"регионалов" - Снегирев</a>
</section>
<span class="w-views">Просмотров: 729</span>
</section>
</div>
 <div class="item clearfix">
<a href="/ru/articles/politics/_naibolshij-vyzov-dlya-zelenskogo-medvedchuk/917644">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917644_a_120_96.jpg?v=0" alt="Наибольший вызов для Зеленского - Медведчук" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_naibolshij-vyzov-dlya-zelenskogo-medvedchuk/917644" class="title">Наибольший вызов для Зеленского - Медведчук</a>
</section>
<span class="w-views">Просмотров: 4923</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_v-dbr-zainteresovalis-klichko/917584">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917584_a_120_96.jpg?v=0" alt="В ДБР заинтересовались Кличко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-dbr-zainteresovalis-klichko/917584" class="title">В ДБР заинтересовались Кличко</a>
</section>
<a href="/ru/articles/politics/_v-dbr-zainteresovalis-klichko/917584#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 5617</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_bunt-podrostkov-poetessa-ob-elektorate-zelenskogo/917504">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917504_a_120_96.jpg?v=0" alt="&quot;Бунт подростков&quot; - поэтесса об электорате Зеленского" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_bunt-podrostkov-poetessa-ob-elektorate-zelenskogo/917504" class="title">"Бунт подростков" - поэтесса об электорате Зеленского</a>
</section>
<span class="w-views">Просмотров: 1062</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-napominaet-rannego-putina-evgeniya-cuprina/917344">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917344_a_120_96.jpg?v=0" alt="Зеленский напоминает раннего Путина - Евгения Чуприна" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-napominaet-rannego-putina-evgeniya-cuprina/917344" class="title">Зеленский напоминает раннего Путина - Евгения Чуприна</a>
</section>
<span class="w-views">Просмотров: 3555</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_taktika-sdelaem-ih-esche-raz-srabotala-ekspert-o-vyborah-v-vr/917134">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917134_a_120_96.jpg?v=0" alt="Тактика &quot;Сделаем их еще раз&quot; сработала - эксперт о выборах в ВР" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_taktika-sdelaem-ih-esche-raz-srabotala-ekspert-o-vyborah-v-vr/917134" class="title">Тактика "Сделаем их еще раз" сработала - эксперт о выборах в ВР</a>
</section>
<a href="/ru/articles/politics/_taktika-sdelaem-ih-esche-raz-srabotala-ekspert-o-vyborah-v-vr/917134#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 954</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_stanut-poslushnym-bezgolovym-bolshinstvom-ekspert-pro-slugu-naroda-v-parlamente/917124">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917124_a_120_96.jpg?v=0" alt="&quot;Станут послушным безголовым большинством&quot; - эксперт про &quot;Слугу народа&quot; в парламенте" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_stanut-poslushnym-bezgolovym-bolshinstvom-ekspert-pro-slugu-naroda-v-parlamente/917124" class="title">"Станут послушным безголовым большинством" - эксперт про "Слугу народа" в парламенте</a>
</section>
<a href="/ru/articles/politics/_stanut-poslushnym-bezgolovym-bolshinstvom-ekspert-pro-slugu-naroda-v-parlamente/917124#comments" class="bubble">6</a>
<span class="w-views">Просмотров: 1900</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_ignoriruyut-golosovaniya-potomu-chto-ne-vidyat-peremen-na-vybory-prishli-6-chelovek/917035">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917035_a_120_96.jpg?v=0" alt="&quot;Игнорируют голосования, потому что не видят перемен&quot; - на выборы пришли 6 человек" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_ignoriruyut-golosovaniya-potomu-chto-ne-vidyat-peremen-na-vybory-prishli-6-chelovek/917035" class="title">"Игнорируют голосования, потому что не видят перемен" - на выборы пришли 6 человек</a>
</section>
<a href="/ru/articles/reportage/_ignoriruyut-golosovaniya-potomu-chto-ne-vidyat-peremen-na-vybory-prishli-6-chelovek/917035#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1953</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">5</div>
<div class="item ">9</div>
<div class="item ">6</div>
<div class="item ">4</div>
<div class="item ">16</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918429_a_290_232.jpg?v=0" alt="В Трускавце стартовала школа депутата для &amp;quot;слуг народа&amp;quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429" class="block fs18 black">В Трускавце стартовала школа депутата для "слуг народа"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_verhovnaya-rada-pomolodeet-na-7-let-kogo-my-vybrali/917703" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917703_a_290_232.jpg?v=0" alt="Верховная Рада помолодеет на 7 лет. Кого мы выбрали" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_verhovnaya-rada-pomolodeet-na-7-let-kogo-my-vybrali/917703" class="block fs18 black">Верховная Рада помолодеет на 7 лет. Кого мы выбрали</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_presssekretar-zelenskogo-pokazala-foto-bez-makiyazha/917399" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917399_a_290_232.jpg?v=0" alt="Пресс-секретарь Зеленского показала фото без макияжа" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_presssekretar-zelenskogo-pokazala-foto-bez-makiyazha/917399" class="block fs18 black">Пресс-секретарь Зеленского показала фото без макияжа</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_borodatyj-i-nosit-devushek-na-rukah-ot-slugi-narodu-v-radu-prohodit-pauerlifter/917391" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917391_a_290_232.jpg?v=0" alt="Бородатый и носит девушек на руках: от &amp;quot;Слуги народу&amp;quot; в Раду проходит пауэрлифтер" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_borodatyj-i-nosit-devushek-na-rukah-ot-slugi-narodu-v-radu-prohodit-pauerlifter/917391" class="block fs18 black">Бородатый и носит девушек на руках: от "Слуги народу" в Раду проходит пауэрлифтер</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ne-popadayu-v-radu-no-popadayu-tuda-gde-vam-ne-byvat-v-seti-smeyutsya-s-vyborov/917298" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917298_a_290_232.jpg?v=0" alt="&amp;quot;Не попадаю в Раду, но попадаю туда, где вам не бывать&amp;quot; - в сети смеются с выборов" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_ne-popadayu-v-radu-no-popadayu-tuda-gde-vam-ne-byvat-v-seti-smeyutsya-s-vyborov/917298" class="block fs18 black">"Не попадаю в Раду, но попадаю туда, где вам не бывать" - в сети смеются с выборов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_novyj-parlament-mozhet-izmenit-sostav-cik-slipachuk/918398" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918398_a_290_232.jpg?v=0" alt="Новый парламент может изменить состав ЦИК - Слипачук" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_novyj-parlament-mozhet-izmenit-sostav-cik-slipachuk/918398" class="block fs18 black">Новый парламент может изменить состав ЦИК - Слипачук</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_sef-davaj-chtoto-uchudim-a-gotov-nabu-opublikovalo-zapisi-razgovorov-sudej-okruzhnogo-suda/918097" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918097_a_290_232.jpg?v=0" alt="&quot;Шеф, давай что-то учудим. Я готов&quot; - НАБУ опубликовало записи разговоров судей Окружного суда" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_sef-davaj-chtoto-uchudim-a-gotov-nabu-opublikovalo-zapisi-razgovorov-sudej-okruzhnogo-suda/918097" class="block fs18 black">"Шеф, давай что-то учудим. Я готов" - НАБУ опубликовало записи разговоров судей Окружного суда</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-rasskazal-chto-u-nego-prosil-pinchuk/918063" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918063_a_290_232.jpg?v=0" alt="Зеленский рассказал, что у него просил Пинчук" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-rasskazal-chto-u-nego-prosil-pinchuk/918063" class="block fs18 black">Зеленский рассказал, что у него просил Пинчук</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_a-ne-malchik-opublikovali-video-dialoga-mezhdu-zelenskim-i-zhurnalistom/918016" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918016_a_290_232.jpg?v=0" alt="&quot;Я не мальчик&quot; - опубликовали видео диалога между Зеленским и журналистом" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_a-ne-malchik-opublikovali-video-dialoga-mezhdu-zelenskim-i-zhurnalistom/918016" class="block fs18 black">"Я не мальчик" - опубликовали видео диалога между Зеленским и журналистом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_pinchuk-tajno-vstrechalsya-s-grojsmanom-i-avakovym-shemy/917966" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917966_a_290_232.jpg?v=0" alt="Пинчук тайно встречался с Гройсманом и Аваковым - Схемы" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_pinchuk-tajno-vstrechalsya-s-grojsmanom-i-avakovym-shemy/917966" class="block fs18 black">Пинчук тайно встречался с Гройсманом и Аваковым - Схемы</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_naibolshij-vyzov-dlya-zelenskogo-medvedchuk/917644">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917644_a_120_96.jpg?v=0" alt="Наибольший вызов для Зеленского - Медведчук" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_naibolshij-vyzov-dlya-zelenskogo-medvedchuk/917644" class="title">Наибольший вызов для Зеленского - Медведчук</a>
</section>
<span class="w-views">Просмотров: 4923</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zaseyat-okrug-budet-ochen-i-ochen-slozhno-nardep-pro-izbiratelnyj-kodeks/915333">
<img src="https://static2.gazeta.ua/img2/cache/preview/915/915333_a_120_96.jpg?v=0" alt="&quot;Засеять&quot; округ будет очень и очень сложно - нардеп про Избирательный кодекс" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zaseyat-okrug-budet-ochen-i-ochen-slozhno-nardep-pro-izbiratelnyj-kodeks/915333" class="title">"Засеять" округ будет очень и очень сложно - нардеп про Избирательный кодекс</a>
</section>
<a href="/ru/articles/politics/_zaseyat-okrug-budet-ochen-i-ochen-slozhno-nardep-pro-izbiratelnyj-kodeks/915333#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 972</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_ni-deputaty-ni-ministry-ni-dnya-ne-rabotali-na-gosudarstvo-nado-pomenyat-vseh-rostislav-melnik/914527">
<img src="https://static2.gazeta.ua/img2/cache/preview/914/914527_a_120_96.jpg?v=0" alt="&quot;Ни депутаты, ни министры ни дня не работали на государство. Надо поменять всех&quot; - Ростислав Мельник" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ni-deputaty-ni-ministry-ni-dnya-ne-rabotali-na-gosudarstvo-nado-pomenyat-vseh-rostislav-melnik/914527" class="title">"Ни депутаты, ни министры ни дня не работали на государство. Надо поменять всех" - Ростислав Мельник</a>
</section>
<a href="/ru/articles/politics/_ni-deputaty-ni-ministry-ni-dnya-ne-rabotali-na-gosudarstvo-nado-pomenyat-vseh-rostislav-melnik/914527#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 2583</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_sejchas-iz-donbassa-v-osnovnom-edut-v-poiskah-luchshej-zhizni-kak-gastarbajtery/914588">
<img src="https://static2.gazeta.ua/img2/cache/preview/914/914588_a_120_96.jpg?v=0" alt="&quot;Сейчас из Донбасса в основном едут в поисках лучшей жизни, как гастарбайтеры&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_sejchas-iz-donbassa-v-osnovnom-edut-v-poiskah-luchshej-zhizni-kak-gastarbajtery/914588" class="title">"Сейчас из Донбасса в основном едут в поисках лучшей жизни, как гастарбайтеры"</a>
</section>
<span class="w-views">Просмотров: 1188</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_politicheskuyu-reklamu-v-televizore-na-radio-i-bordah-nado-zapretit/914011">
<img src="https://static2.gazeta.ua/img2/cache/preview/914/914011_a_120_96.jpg?v=0" alt="Политическую рекламу в телевизоре, на радио и бордах надо запретить" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_politicheskuyu-reklamu-v-televizore-na-radio-i-bordah-nado-zapretit/914011" class="title">Политическую рекламу в телевизоре, на радио и бордах надо запретить</a>
</section>
<span class="w-views">Просмотров: 603</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/grysiuk/_sinok/917961" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/grysiuk/grysiuk_a_140_100.jpg?v=0" alt="Владимир Грисюк" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/grysiuk/_sinok/917961" rel="nofollow" class="red author fs16 mb10">Владимир Грисюк</a>
</section>
<section class="w-date mb20">
28 июля 2019 </section>
<span class="w-views">Просмотров: 819</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/grysiuk/_sinok/917961" class="black">Синок</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/grysiuk/_sinok/917961" rel="nofollow" class="black announce">У столичний Володимирський собор приходжу в неділю зранку. Серед кількох десятків людей помічаю скорботне обличчя літньої жінки в темно-синій хустці ...</a>
</section>
</div>
</div>
</div>
</div>
<noindex>
<div class="news-initial-title" style="display: none">Від 3500 гривень на добу: пояснили, чому навчати депутатів так дорого</div>
<div class="news-author" style="display:none">Соколан Наталія</div>
<div class="news-type" style="display:none">news</div>
</noindex>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Політика</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">понедельник, 29 июля 2019</span>
<span class="red ml5">11:24</span>
</div>
<div>
<a class="w-title" href="/ru/news/politics" rel="nofollow">Политика</a>
</div>
</div>
<h1>
От 3500 гривен в сутки: объяснили, почему учить депутатов так дорого</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<p>Глава "Слуги народа" <strong>Дмитрий Разумков</strong> рассказал, что обучение для депутатов от "Слуги народа" состоится в дорогом отеле Трускавца.</p>
<p>В "Rixos Prykarpattya" стоимость номера начинается от 3500 грн в сутки, пишет <a href="https://ukr.lb.ua/news/2019/07/29/433344_razumkov_rozpoviv_chomu_shkoli.html" target="_blank">LB.</a></p>
<p>"Была принципиальная позиция вывезти наших депутатов за пределы Киева, потому что это будет совсем другая рабочая обстановка. К сожалению, под Киевом мы не нашли базы, где можно разместить такое количество людей", - сказал Разумков.</p>
<p>Он добавил, что сняли то, на что была возможность, учитывая нехватку времени.</p>
<p>"Наняли то, на что у нас была возможность снять. Ну вы же не знаете, сколько времени у нас было, к сожалению, для подготовки этого мероприятия", - сказал лидер партии.</p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/politics/_deputati-slugi-narodu-zibralisya-v-truskavci-na-navchannya/918383" target="_blank">Депутаты "Слуги народа" собрались в Трускавце на обучение</a></strong></p>
<p>Общую стоимость обучения и пребывания в отеле политик не назвал, объяснив это тем, что не отвечает за бухгалтерские расходы партии.</p>
<div>
<div class="clearfix"></div>
<figure>
<figcaption class="author">
Автор: espreso.tv </figcaption>
<div class="full-image-wrapper" onclick="GPUModalImage.openModalImageWindow(this.querySelector('span'))">
<span class="fa fa-search-plus full-image" data-src="https://static2.gazeta.ua/img2/cache/gallery/918/918444_1_w_1200.jpg?v=0" data-caption="В &quot;Rixos Prykarpattya&quot; стоимость номера начинается от 3500 грн в сутки">&nbsp;</span>
<img src="https://static2.gazeta.ua/img2/cache/gallery/918/918444_1_w_590.jpg?v=0" alt="В &quot;Rixos Prykarpattya&quot; стоимость номера начинается от 3500 грн в сутки" width="590" style="max-width:100%" /> </div>
<figcaption>
В "Rixos Prykarpattya" стоимость номера начинается от 3500 грн в сутки </figcaption>
</figure></div>
<div class="back-block">
<p>В санаторно-гостиничном комплексе Трускавца "Риксос" началось <a href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429" target="_blank">недельное обучение</a> для будущих депутатов от партии "Слуга народа". Организовывает его Киевская школа экономики. Депутатов разделили на 30 групп по 8-10 человек.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/politics/_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo/918444";
    SHARE_TITLE = "От 3500 гривен в сутки: объяснили, почему учить депутатов так дорого";
    SHARE_DESC = "Глава &amp;quot;Слуги народа&amp;quot; Дмитрий Разумков рассказал, что обучение для депутатов от &amp;quot;Слуги народа&amp;quot; состоится в дорогом отеле Трускавца. В &amp;quot;Rixos Prykarpattya&amp;quot; стоимость номера начинается от 3500 грн в сутки, пишет LB. &amp;quot;Была принципиальная позиция вывезти наших депутатов за пределы Киева, ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/918/918444_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/politics/_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo/918444" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;От 3500 гривен в сутки: объяснили, почему учить депутатов так дорого&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div class="w double informer">

<div id="adpartner-vunit-927">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=927&" + Math.random();
                head.appendChild(script);
            });
        </script>
</div>

</div>

<div id="CEsNgUJ4xvf6aaKSika6" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'grett.pro';</script>
<script src="//grett.pro/O3/vN.js" async defer></script>


<div id="adpartner-htmlunit-3217">
<script type="text/javascript">
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=3217&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fpolitics%2F_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo%2F918444">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$C46u37ug2ECnWVDy0oPvOOVZt6RLk8TTpAvgEdBHgdKuKtZrKYM8u">
<input type="hidden" id="material_id" name="id" value="918444">
<input type="hidden" name="7YAa9qD4PX0KDW86" value="01353858a4e42c321e932a3bee2d6c65">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates">
<div class="w-day">29</div>
<div class="w-month">июля</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="918441">
<a href="/ru/articles/sport/_pervyj-ukrainskij-bokser-stal-prizerom-olimpijskih-igr/918441">Первый украинский боксер стал призером Олимпийских игр</a>
</p>
<p class="js-item" data-news-id="918428">
<a href="/ru/articles/history/_pozhar-unichtozhil-bolee-200-domov/918428">Пожар уничтожил более 200 домов</a>
</p>
<p class="js-item" data-news-id="918421">
<a href="/ru/articles/history/_poslednego-koshevogo-otpravili-na-solovki/918421">Последнего кошевого отправили на Соловки</a>
</p>
<p class="js-item" data-news-id="918325">
<a href="/ru/articles/history/_korol-istreblyal-svoih-feodalov/918325">Король истреблял своих феодалов</a>
 </p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-3087">
<script>
          addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=3087&" + Math.random();
            head.appendChild(script);
          });
        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_zestkaya-i-goryachaya-otkrovennye-foto-zvezdnoj-sablistki-harlan/918232" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918232_a_100_64.jpg?v=0" alt="Жесткая и горячая: откровенные фото звездной саблистки Харлан" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_zestkaya-i-goryachaya-otkrovennye-foto-zvezdnoj-sablistki-harlan/918232">Жесткая и горячая: откровенные фото звездной саблистки Харлан<section class="w-marker-photo sm">15</section></a>
<span class="w-views">Просмотров: 62156</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/world-life/_v-livii-raketnym-udarom-unichtozhili-ukrainskie-samolety-est-pogibshij/918307" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918307_a_100_64.jpg?v=0" alt="В Ливии ракетным ударом уничтожили украинские самолеты: есть погибший" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/world-life/_v-livii-raketnym-udarom-unichtozhili-ukrainskie-samolety-est-pogibshij/918307">В Ливии ракетным ударом уничтожили украинские самолеты: есть погибший</a>
<span class="w-views">Просмотров: 56415</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/history/_kak-zhili-finny-do-otdeleniya-ot-rossii-foto/918353" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918353_a_100_64.jpg?v=0" alt="Как жили финны до отделения от России - фото" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/history/_kak-zhili-finny-do-otdeleniya-ot-rossii-foto/918353">Как жили финны до отделения от России - фото<section class="w-marker-photo sm">14</section></a>
<span class="w-views">Просмотров: 48258</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/kiev-life/_selfi-s-krestom-i-portrety-carya-rossijskaya-cerkov-provela-shestvie-v-centre-kieva/918272" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918272_a_100_64.jpg?v=0" alt="Селфи с крестом и портреты царя - российская церковь провела шествие в центре Киева" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/kiev-life/_selfi-s-krestom-i-portrety-carya-rossijskaya-cerkov-provela-shestvie-v-centre-kieva/918272">Селфи с крестом и портреты царя - российская церковь провела шествие в центре Киева<section class="w-marker-photo sm">20</section></a>
<a href="/ru/articles/kiev-life/_selfi-s-krestom-i-portrety-carya-rossijskaya-cerkov-provela-shestvie-v-centre-kieva/918272#comments" class="bubble" rel="nofollow">2</a>
<span class="w-views">Просмотров: 46492</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/science-life/_sovetskij-avtoturizm-kakoj-byla-doroga-k-moryu/918395" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918395_a_100_64.jpg?v=0" alt="Советский автотуризм: какой была дорога к морю" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/science-life/_sovetskij-avtoturizm-kakoj-byla-doroga-k-moryu/918395">Советский автотуризм: какой была дорога к морю<section class="w-marker-photo sm">19</section></a>
<span class="w-views">Просмотров: 42399</span>
</section>
</div>
</div>
</div>
<div class="w">

<div id="adpartner-htmlunit-545">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=545&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="visible-lg">
<div class="w">
<a href="/ru/news/politics" class="w-title" rel="nofollow">Политика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/krym/_izvestnyj-artist-sdelal-gromkoe-zayavlenie-naschet-okkupacii-kryma/918436" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918436_a_100_64.jpg?v=0" alt="Известный артист сделал громкое заявление насчет оккупации Крыма" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/krym/_izvestnyj-artist-sdelal-gromkoe-zayavlenie-naschet-okkupacii-kryma/918436">Известный артист сделал громкое заявление насчет оккупации Крыма</a>
<span class="w-views">Просмотров: 198</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_danilyuk-vystupil-za-sokraschenie-kolichestva-ministerstv/918447" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918447_a_100_64.jpg?v=0" alt="Данилюк выступил за сокращение количества министерств" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_danilyuk-vystupil-za-sokraschenie-kolichestva-ministerstv/918447">Данилюк выступил за сокращение количества министерств</a>
<span class="w-views">Просмотров: 1035</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_koaliciya-uzhe-est-predstavitel-zelenskogo/918438" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918438_a_100_64.jpg?v=0" alt="&quot;Коалиция уже есть&quot; - представитель Зеленского" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_koaliciya-uzhe-est-predstavitel-zelenskogo/918438">"Коалиция уже есть" - представитель Зеленского</a>
<span class="w-views">Просмотров: 495</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_superkubok-ukrainy-zelenskij-posetil-match-v-odesse/918439" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918439_a_100_64.jpg?v=0" alt="Суперкубок Украины: Зеленский посетил матч в Одессе" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_superkubok-ukrainy-zelenskij-posetil-match-v-odesse/918439">Суперкубок Украины: Зеленский посетил матч в Одессе<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 1422</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918429_a_100_64.jpg?v=0" alt="В Трускавце стартовала школа депутата для &quot;слуг народа&quot;" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429">В Трускавце стартовала школа депутата для "слуг народа"<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 477</span>
</section>
</div>
</div>
</div> <div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/krym/_samolety-vvs-ssa-poyavilis-u-beregov-kryma/918295">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/krym/_samolety-vvs-ssa-poyavilis-u-beregov-kryma/918295">Самолеты ВВС США появились у берегов Крыма</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_zelenskij-obratilsya-k-avakovu-izza-skandala-s-policejskimi-i-kordom/918260">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_zelenskij-obratilsya-k-avakovu-izza-skandala-s-policejskimi-i-kordom/918260">Зеленский обратился к Авакову из-за скандала с полицейскими и КОРДом</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/history/_v-ukraine-otmechayut-godovschinu-krescheniya-rusi/918304">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/history/_v-ukraine-otmechayut-godovschinu-krescheniya-rusi/918304">В Украине отмечают годовщину крещения Руси</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_kak-ukraine-otkazatsya-ot-importnogo-gaza-mnenie-ekspertov/917740">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_kak-ukraine-otkazatsya-ot-importnogo-gaza-mnenie-ekspertov/917740">Как Украине отказаться от импортного газа: мнение экспертов</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_rabota-v-nochnuyu-smenu-nazvali-preimuschestva-i-nedostatki/917893">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_rabota-v-nochnuyu-smenu-nazvali-preimuschestva-i-nedostatki/917893">Работа в ночную смену: назвали преимущества и недостатки</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
8118</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190528165305">Для чего Зеленский вернул гражданство Саакашвили?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190528165305">
<li data-id="0">восстановил законность. Силой лишить гражданства в Украине нельзя</li>
<li data-id="1">будет иметь бонусы с того, как Саакашвили будет мстить Порошенко</li>
<li data-id="2"> это стоило сделать в первую неделю работы</li>
<li data-id="3">следующим должен быть указ о предоставлении гражданства воинам-иностранцам, которые защищают Украину на востоке</li>
<li data-id="4">Ваш вариант в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190528165305" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w">
<a href="/ru/news/politics" class="w-title" rel="nofollow">Политика</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/krym/_izvestnyj-artist-sdelal-gromkoe-zayavlenie-naschet-okkupacii-kryma/918436" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918436_a_100_64.jpg?v=0" alt="Известный артист сделал громкое заявление насчет оккупации Крыма" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/krym/_izvestnyj-artist-sdelal-gromkoe-zayavlenie-naschet-okkupacii-kryma/918436">Известный артист сделал громкое заявление насчет оккупации Крыма</a>
<span class="w-views">Просмотров: 198</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_danilyuk-vystupil-za-sokraschenie-kolichestva-ministerstv/918447" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918447_a_100_64.jpg?v=0" alt="Данилюк выступил за сокращение количества министерств" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_danilyuk-vystupil-za-sokraschenie-kolichestva-ministerstv/918447">Данилюк выступил за сокращение количества министерств</a>
<span class="w-views">Просмотров: 1035</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_koaliciya-uzhe-est-predstavitel-zelenskogo/918438" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918438_a_100_64.jpg?v=0" alt="&quot;Коалиция уже есть&quot; - представитель Зеленского" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_koaliciya-uzhe-est-predstavitel-zelenskogo/918438">"Коалиция уже есть" - представитель Зеленского</a>
<span class="w-views">Просмотров: 495</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_superkubok-ukrainy-zelenskij-posetil-match-v-odesse/918439" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918439_a_100_64.jpg?v=0" alt="Суперкубок Украины: Зеленский посетил матч в Одессе" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_superkubok-ukrainy-zelenskij-posetil-match-v-odesse/918439">Суперкубок Украины: Зеленский посетил матч в Одессе<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 1422</span>
</section>
</div>
 <div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918429_a_100_64.jpg?v=0" alt="В Трускавце стартовала школа депутата для &quot;слуг народа&quot;" width="100" height="64" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429">В Трускавце стартовала школа депутата для "слуг народа"<section class="w-marker-photo sm">5</section></a>
<span class="w-views">Просмотров: 477</span>
</section>
</div>
</div>
</div> <div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">5</div>
<div class="item ">9</div>
<div class="item ">6</div>
<div class="item ">4</div>
<div class="item ">16</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918429_a_290_232.jpg?v=0" alt="В Трускавце стартовала школа депутата для &amp;quot;слуг народа&amp;quot;" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_v-truskavce-startovala-shkola-deputata-dlya-slug-naroda/918429" class="block fs18 black">В Трускавце стартовала школа депутата для "слуг народа"</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_verhovnaya-rada-pomolodeet-na-7-let-kogo-my-vybrali/917703" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917703_a_290_232.jpg?v=0" alt="Верховная Рада помолодеет на 7 лет. Кого мы выбрали" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_verhovnaya-rada-pomolodeet-na-7-let-kogo-my-vybrali/917703" class="block fs18 black">Верховная Рада помолодеет на 7 лет. Кого мы выбрали</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_presssekretar-zelenskogo-pokazala-foto-bez-makiyazha/917399" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917399_a_290_232.jpg?v=0" alt="Пресс-секретарь Зеленского показала фото без макияжа" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_presssekretar-zelenskogo-pokazala-foto-bez-makiyazha/917399" class="block fs18 black">Пресс-секретарь Зеленского показала фото без макияжа</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_borodatyj-i-nosit-devushek-na-rukah-ot-slugi-narodu-v-radu-prohodit-pauerlifter/917391" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917391_a_290_232.jpg?v=0" alt="Бородатый и носит девушек на руках: от &amp;quot;Слуги народу&amp;quot; в Раду проходит пауэрлифтер" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/politics/_borodatyj-i-nosit-devushek-na-rukah-ot-slugi-narodu-v-radu-prohodit-pauerlifter/917391" class="block fs18 black">Бородатый и носит девушек на руках: от "Слуги народу" в Раду проходит пауэрлифтер</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_ne-popadayu-v-radu-no-popadayu-tuda-gde-vam-ne-byvat-v-seti-smeyutsya-s-vyborov/917298" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917298_a_290_232.jpg?v=0" alt="&amp;quot;Не попадаю в Раду, но попадаю туда, где вам не бывать&amp;quot; - в сети смеются с выборов" width="290" height="232" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_ne-popadayu-v-radu-no-popadayu-tuda-gde-vam-ne-byvat-v-seti-smeyutsya-s-vyborov/917298" class="block fs18 black">"Не попадаю в Раду, но попадаю туда, где вам не бывать" - в сети смеются с выборов</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/politics/_novyj-parlament-mozhet-izmenit-sostav-cik-slipachuk/918398" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918398_a_290_232.jpg?v=0" alt="Новый парламент может изменить состав ЦИК - Слипачук" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_novyj-parlament-mozhet-izmenit-sostav-cik-slipachuk/918398" class="block fs18 black">Новый парламент может изменить состав ЦИК - Слипачук</a>
</section>
</div>
<div class="item ">
 <a href="/ru/articles/politics/_sef-davaj-chtoto-uchudim-a-gotov-nabu-opublikovalo-zapisi-razgovorov-sudej-okruzhnogo-suda/918097" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918097_a_290_232.jpg?v=0" alt="&quot;Шеф, давай что-то учудим. Я готов&quot; - НАБУ опубликовало записи разговоров судей Окружного суда" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_sef-davaj-chtoto-uchudim-a-gotov-nabu-opublikovalo-zapisi-razgovorov-sudej-okruzhnogo-suda/918097" class="block fs18 black">"Шеф, давай что-то учудим. Я готов" - НАБУ опубликовало записи разговоров судей Окружного суда</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-rasskazal-chto-u-nego-prosil-pinchuk/918063" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918063_a_290_232.jpg?v=0" alt="Зеленский рассказал, что у него просил Пинчук" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_zelenskij-rasskazal-chto-u-nego-prosil-pinchuk/918063" class="block fs18 black">Зеленский рассказал, что у него просил Пинчук</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_a-ne-malchik-opublikovali-video-dialoga-mezhdu-zelenskim-i-zhurnalistom/918016" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/918/918016_a_290_232.jpg?v=0" alt="&quot;Я не мальчик&quot; - опубликовали видео диалога между Зеленским и журналистом" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_a-ne-malchik-opublikovali-video-dialoga-mezhdu-zelenskim-i-zhurnalistom/918016" class="block fs18 black">"Я не мальчик" - опубликовали видео диалога между Зеленским и журналистом</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_pinchuk-tajno-vstrechalsya-s-grojsmanom-i-avakovym-shemy/917966" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/917/917966_a_290_232.jpg?v=0" alt="Пинчук тайно встречался с Гройсманом и Аваковым - Схемы" width="290" height="232" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/politics/_pinchuk-tajno-vstrechalsya-s-grojsmanom-i-avakovym-shemy/917966" class="block fs18 black">Пинчук тайно встречался с Гройсманом и Аваковым - Схемы</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/krym/_samolety-vvs-ssa-poyavilis-u-beregov-kryma/918295">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6  </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/krym/_samolety-vvs-ssa-poyavilis-u-beregov-kryma/918295">Самолеты ВВС США появились у берегов Крыма</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/life/_zelenskij-obratilsya-k-avakovu-izza-skandala-s-policejskimi-i-kordom/918260">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/life/_zelenskij-obratilsya-k-avakovu-izza-skandala-s-policejskimi-i-kordom/918260">Зеленский обратился к Авакову из-за скандала с полицейскими и КОРДом</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/history/_v-ukraine-otmechayut-godovschinu-krescheniya-rusi/918304">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/history/_v-ukraine-otmechayut-godovschinu-krescheniya-rusi/918304">В Украине отмечают годовщину крещения Руси</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_kak-ukraine-otkazatsya-ot-importnogo-gaza-mnenie-ekspertov/917740">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_kak-ukraine-otkazatsya-ot-importnogo-gaza-mnenie-ekspertov/917740">Как Украине отказаться от импортного газа: мнение экспертов</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/economics/_rabota-v-nochnuyu-smenu-nazvali-preimuschestva-i-nedostatki/917893">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
2 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/economics/_rabota-v-nochnuyu-smenu-nazvali-preimuschestva-i-nedostatki/917893">Работа в ночную смену: назвали преимущества и недостатки</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_sluga-naroda-v-rade-krome-zelenskogo-frakciyu-nichto-ne-ob-edinyaet/918072">
<img src="https://static2.gazeta.ua/img2/cache/preview/918/918072_a_120_96.jpg?v=0" alt="&quot;Слуга народа&quot; в Раде: кроме Зеленского, фракцию ничто не объединяет" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_sluga-naroda-v-rade-krome-zelenskogo-frakciyu-nichto-ne-ob-edinyaet/918072" class="title">"Слуга народа" в Раде: кроме Зеленского, фракцию ничто не объединяет</a>
</section>
<a href="/ru/articles/politics/_sluga-naroda-v-rade-krome-zelenskogo-frakciyu-nichto-ne-ob-edinyaet/918072#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 2178</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/life/_politicheskoe-sudilische-za-prestuplenie-kotorogo-ne-moglo-byt-dikij-o-dele-markiva/917898">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917898_a_120_96.jpg?v=0" alt="&quot;Политическое судилище за преступление, которого не могло быть&quot; - Дикий о деле Маркива" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_politicheskoe-sudilische-za-prestuplenie-kotorogo-ne-moglo-byt-dikij-o-dele-markiva/917898" class="title">"Политическое судилище за преступление, которого не могло быть" - Дикий о деле Маркива</a>
</section>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_efremova-ispolzovali-dlya-shantazha-eksregionalov-snegirev/917645">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917645_a_120_96.jpg?v=0" alt="Ефремова использовали для шантажа экс-&quot;регионалов&quot; - Снегирев" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_efremova-ispolzovali-dlya-shantazha-eksregionalov-snegirev/917645" class="title">Ефремова использовали для шантажа экс-"регионалов" - Снегирев</a>
</section>
<span class="w-views">Просмотров: 729</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_naibolshij-vyzov-dlya-zelenskogo-medvedchuk/917644">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917644_a_120_96.jpg?v=0" alt="Наибольший вызов для Зеленского - Медведчук" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_naibolshij-vyzov-dlya-zelenskogo-medvedchuk/917644" class="title">Наибольший вызов для Зеленского - Медведчук</a>
</section>
<span class="w-views">Просмотров: 4923</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_v-dbr-zainteresovalis-klichko/917584">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917584_a_120_96.jpg?v=0" alt="В ДБР заинтересовались Кличко" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_v-dbr-zainteresovalis-klichko/917584" class="title">В ДБР заинтересовались Кличко</a>
</section>
<a href="/ru/articles/politics/_v-dbr-zainteresovalis-klichko/917584#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 5617</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_bunt-podrostkov-poetessa-ob-elektorate-zelenskogo/917504">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917504_a_120_96.jpg?v=0" alt="&quot;Бунт подростков&quot; - поэтесса об электорате Зеленского" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_bunt-podrostkov-poetessa-ob-elektorate-zelenskogo/917504" class="title">"Бунт подростков" - поэтесса об электорате Зеленского</a>
</section>
<span class="w-views">Просмотров: 1062</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_zelenskij-napominaet-rannego-putina-evgeniya-cuprina/917344">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917344_a_120_96.jpg?v=0" alt="Зеленский напоминает раннего Путина - Евгения Чуприна" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-napominaet-rannego-putina-evgeniya-cuprina/917344" class="title">Зеленский напоминает раннего Путина - Евгения Чуприна</a>
</section>
<span class="w-views">Просмотров: 3555</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_taktika-sdelaem-ih-esche-raz-srabotala-ekspert-o-vyborah-v-vr/917134">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917134_a_120_96.jpg?v=0" alt="Тактика &quot;Сделаем их еще раз&quot; сработала - эксперт о выборах в ВР" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_taktika-sdelaem-ih-esche-raz-srabotala-ekspert-o-vyborah-v-vr/917134" class="title">Тактика "Сделаем их еще раз" сработала - эксперт о выборах в ВР</a>
</section>
<a href="/ru/articles/politics/_taktika-sdelaem-ih-esche-raz-srabotala-ekspert-o-vyborah-v-vr/917134#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 954</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_stanut-poslushnym-bezgolovym-bolshinstvom-ekspert-pro-slugu-naroda-v-parlamente/917124">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917124_a_120_96.jpg?v=0" alt="&quot;Станут послушным безголовым большинством&quot; - эксперт про &quot;Слугу народа&quot; в парламенте" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_stanut-poslushnym-bezgolovym-bolshinstvom-ekspert-pro-slugu-naroda-v-parlamente/917124" class="title">"Станут послушным безголовым большинством" - эксперт про "Слугу народа" в парламенте</a>
</section>
<a href="/ru/articles/politics/_stanut-poslushnym-bezgolovym-bolshinstvom-ekspert-pro-slugu-naroda-v-parlamente/917124#comments" class="bubble">6</a>
<span class="w-views">Просмотров: 1900</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/reportage/_ignoriruyut-golosovaniya-potomu-chto-ne-vidyat-peremen-na-vybory-prishli-6-chelovek/917035">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917035_a_120_96.jpg?v=0" alt="&quot;Игнорируют голосования, потому что не видят перемен&quot; - на выборы пришли 6 человек" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/reportage/_ignoriruyut-golosovaniya-potomu-chto-ne-vidyat-peremen-na-vybory-prishli-6-chelovek/917035" class="title">"Игнорируют голосования, потому что не видят перемен" - на выборы пришли 6 человек</a>
</section>
<a href="/ru/articles/reportage/_ignoriruyut-golosovaniya-potomu-chto-ne-vidyat-peremen-na-vybory-prishli-6-chelovek/917035#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 1953</span>
</section>
</div>
</div>
</div>
</div>

<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_naibolshij-vyzov-dlya-zelenskogo-medvedchuk/917644">
<img src="https://static2.gazeta.ua/img2/cache/preview/917/917644_a_120_96.jpg?v=0" alt="Наибольший вызов для Зеленского - Медведчук" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_naibolshij-vyzov-dlya-zelenskogo-medvedchuk/917644" class="title">Наибольший вызов для Зеленского - Медведчук</a>
</section>
<span class="w-views">Просмотров: 4923</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zaseyat-okrug-budet-ochen-i-ochen-slozhno-nardep-pro-izbiratelnyj-kodeks/915333">
<img src="https://static2.gazeta.ua/img2/cache/preview/915/915333_a_120_96.jpg?v=0" alt="&quot;Засеять&quot; округ будет очень и очень сложно - нардеп про Избирательный кодекс" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zaseyat-okrug-budet-ochen-i-ochen-slozhno-nardep-pro-izbiratelnyj-kodeks/915333" class="title">"Засеять" округ будет очень и очень сложно - нардеп про Избирательный кодекс</a>
</section>
<a href="/ru/articles/politics/_zaseyat-okrug-budet-ochen-i-ochen-slozhno-nardep-pro-izbiratelnyj-kodeks/915333#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 972</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_ni-deputaty-ni-ministry-ni-dnya-ne-rabotali-na-gosudarstvo-nado-pomenyat-vseh-rostislav-melnik/914527">
<img src="https://static2.gazeta.ua/img2/cache/preview/914/914527_a_120_96.jpg?v=0" alt="&quot;Ни депутаты, ни министры ни дня не работали на государство. Надо поменять всех&quot; - Ростислав Мельник" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ni-deputaty-ni-ministry-ni-dnya-ne-rabotali-na-gosudarstvo-nado-pomenyat-vseh-rostislav-melnik/914527" class="title">"Ни депутаты, ни министры ни дня не работали на государство. Надо поменять всех" - Ростислав Мельник</a>
</section>
<a href="/ru/articles/politics/_ni-deputaty-ni-ministry-ni-dnya-ne-rabotali-na-gosudarstvo-nado-pomenyat-vseh-rostislav-melnik/914527#comments" class="bubble">2</a>
<span class="w-views">Просмотров: 2583</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_sejchas-iz-donbassa-v-osnovnom-edut-v-poiskah-luchshej-zhizni-kak-gastarbajtery/914588">
<img src="https://static2.gazeta.ua/img2/cache/preview/914/914588_a_120_96.jpg?v=0" alt="&quot;Сейчас из Донбасса в основном едут в поисках лучшей жизни, как гастарбайтеры&quot;" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_sejchas-iz-donbassa-v-osnovnom-edut-v-poiskah-luchshej-zhizni-kak-gastarbajtery/914588" class="title">"Сейчас из Донбасса в основном едут в поисках лучшей жизни, как гастарбайтеры"</a>
</section>
<span class="w-views">Просмотров: 1188</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_politicheskuyu-reklamu-v-televizore-na-radio-i-bordah-nado-zapretit/914011">
<img src="https://static2.gazeta.ua/img2/cache/preview/914/914011_a_120_96.jpg?v=0" alt="Политическую рекламу в телевизоре, на радио и бордах надо запретить" class="pull-left" width="120" height="96" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_politicheskuyu-reklamu-v-televizore-na-radio-i-bordah-nado-zapretit/914011" class="title">Политическую рекламу в телевизоре, на радио и бордах надо запретить</a>
</section>
<span class="w-views">Просмотров: 603</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/grysiuk/_sinok/917961" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/grysiuk/grysiuk_a_140_100.jpg?v=0" alt="Владимир Грисюк" width="140" height="100" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/grysiuk/_sinok/917961" rel="nofollow" class="red author fs16 mb10">Владимир Грисюк</a>
</section>
<section class="w-date mb20">
28 июля 2019 </section>
<span class="w-views">Просмотров: 819</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/grysiuk/_sinok/917961" class="black">Синок</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/grysiuk/_sinok/917961" rel="nofollow" class="black announce">У столичний Володимирський собор приходжу в неділю зранку. Серед кількох десятків людей помічаю скорботне обличчя літньої жінки в темно-синій хустці ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
8118</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20190528165305">Для чего Зеленский вернул гражданство Саакашвили?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20190528165305">
<li data-id="0">восстановил законность. Силой лишить гражданства в Украине нельзя</li>
<li data-id="1">будет иметь бонусы с того, как Саакашвили будет мстить Порошенко</li>
<li data-id="2"> это стоило сделать в первую неделю работы</li>
<li data-id="3">следующим должен быть указ о предоставлении гражданства воинам-иностранцам, которые защищают Украину на востоке</li>
<li data-id="4">Ваш вариант в комментариях</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20190528165305" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="w">
<div id="SinoptikInformer" style="width:290px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-київ" title="Погода у Києві" target="_blank"><div class="siCity"><div class="siCityName"><span>Київ</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 днів від <a href="https://ua.sinoptik.ua/погода-київ/10-днів" title="Погода на 10 днів" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
</div> <div class="w">
<script>
      var fb_iframe_url = 'https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fgazetaua&amp;width=290&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=254&amp;appId=197010933691576';
      setTimeout(function () {
        $('.fb_iframe_nourl').attr('src', fb_iframe_url);
      }, 843);
    </script>
<iframe class="fb_iframe_nourl" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:254px;" allowTransparency="true"></iframe>
</div>
</div>
</div>
<script>
    var NEWS_ID = 918444;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/918444';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>

<script type="text/javascript">
    var el = document.getElementById('CNM1158');
    if (el) {
        if (document.getElementById('CNM1158t').style.display == 'none') {
            document.getElementById('CNM1158t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/1158?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript">
    var el = document.getElementById('CNM496');
    if (el) {
        if (document.getElementById('CNM496t').style.display == 'none') {
            document.getElementById('CNM496t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime() / (1000 * 600));
            var NMces = document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src = 'https://c.novostimira.biz/l/496?v=' + t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>

<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2019 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<div class="counters">
<div class="bigmir">
<script type="text/javascript" language="javascript">
                //<![CDATA[
                function BM_Draw(oBM_STAT) {
                    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;" rel="nofollow">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">' + oBM_STAT.hosts + '</div><div style="float:right;font:10px Tahoma;">' + oBM_STAT.hits + '</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
                }
                //]]>
            </script>
<script type="text/javascript" language="javascript">
                //<![CDATA[
                bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 128960, s: 128960, t: 0, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
                for (var f = self; f != f.parent; f = f.parent)
                    bm.w++;
                try {
                    if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))
                        bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
                    else
                        for (var f = 3; f < 20; f++)
                            if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))
                                bm.m = f
                } catch (e) {
                    ;
                }
                try {
                    bm.y = bmN.javaEnabled() ? 1 : 0
                } catch (e) {
                    ;
                }
                try {
                    bmS = screen;
                    bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
                    bm.v ^= bm.r = bmS.width
                } catch (e) {
                    ;
                }
                r = bmD.referrer.slice(7);
                if (r && r.split('/')[0] != window.location.host) {
                    bm.f = escape(r);
                    bm.v ^= r.length
                }
                bm.v ^= window.location.href.length;
                for (var x in bm)
                    if (/^[ovstcnwmydrf]$/.test(x))
                        bs[i++] = x + bm[x];
                bmD.write('<sc' + 'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                //]]>
            </script>
<noscript>
            <a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v128960&s128960&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
<script>
                if (Function('/*@cc_on return document.documentMode===10@*/')()) {
                    $(".bigmir").css("top", "-14px");
                }
            </script>
</div>
<div>

<script type="text/javascript">
              document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
            </script>

</div>
</div>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/politics/_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo/918444">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
<span>&nbsp;</span>
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>
<script type="text/javascript">
            //<![CDATA[
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-22549198-1']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Ubr', 3]);
            _gaq.push(['_setCustomVar', 3, 'Informer', 'Comments', 3]);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]>
</script>
<script async src="https://cdn.onthe.io/io.js/hJAOVOIX2rLs"></script> </footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/politics/_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo/918444">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Fpolitics%2F_ot-3500-griven-v-sutki-ob-yasnili-pochemu-uchit-deputatov-tak-dorogo%2F918444">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93"></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
