<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Болезнь Альцгеймера: зарегистрировали препарат | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="Управление по санитарному надзору за качеством пищевых продуктов и медикаментов США одобрило для применения новый препарат для лечения болезни Альцгеймера. Препарат под названием Адуканумаб производства фармакологической компании Biogen стал первым одобренным лекарством с 2004 года, ...">
<meta property="og:title" content="Впервые за 17 лет. Зарегистрировали препарат от болезни Альцгеймера"><meta property="og:description" content="Управление по санитарному надзору за качеством пищевых продуктов и медикаментов США одобрило для применения новый препарат для лечения болезни Альцгеймера. Препарат под названием Адуканумаб производства фармакологической компании Biogen стал первым одобренным лекарством с 2004 года, ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1036/1036288_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/life/_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera/1036288"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-06-08T04:37:48+0300"><meta property="article:modified_time" content="2021-06-08T05:30:45+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="Впервые за 17 лет. Зарегистрировали препарат от болезни Альцгеймера"><meta property="twitter:description" content="Управление по санитарному надзору за качеством пищевых продуктов и медикаментов США одобрило для применения новый препарат для лечения болезни Альцгеймера. Препарат под названием Адуканумаб производства фармакологической компании Biogen стал первым одобренным лекарством с 2004 года, ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1036/1036288_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=cf6a2f">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/life/_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera/1036288">Українською</a> / <a href="/ru/articles/life/_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera/1036288">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        script.async = true
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_cem-pritula-ne-ugodil-golosu--ocenka-politologa/1036226">
<img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036226_a_120_96.jpg?v=0" alt="Чем Притула не угодил &quot;Голосу&quot; –  оценка политолога" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_cem-pritula-ne-ugodil-golosu--ocenka-politologa/1036226" class="title">Чем Притула не угодил "Голосу" – оценка политолога</a>
</section>
<span class="w-views">Просмотров: 846</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_po-20-griven-za-pachku-chto-eto-za-maslo-kakie-belorusskie-tovary-populyarny-v-ukraine/1036208">
<img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036208_a_120_96.jpg?v=0" alt="&quot;По 20 гривен за пачку - что это за масло&quot;: какие белорусские товары популярны в Украине" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_po-20-griven-za-pachku-chto-eto-za-maslo-kakie-belorusskie-tovary-populyarny-v-ukraine/1036208" class="title">"По 20 гривен за пачку - что это за масло": какие белорусские товары популярны в Украине</a>
</section>
<span class="w-views">Просмотров: 1566</span>
</section>
</div>

</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_pervye-dvadcat-chelovek-vyselyayutsya-iz-konchazaspy-nedelya-v-citatah-ot-gazetaua/1036056">
<img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036056_a_120_96.jpg?v=0" alt="Первые двадцать человек выселяются из Конча-Заспы - неделя в цитатах от Gazeta.ua" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_pervye-dvadcat-chelovek-vyselyayutsya-iz-konchazaspy-nedelya-v-citatah-ot-gazetaua/1036056" class="title">Первые двадцать человек выселяются из Конча-Заспы - неделя в цитатах от Gazeta.ua</a>
</section>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_grivnyu-obeschayut-stabilnuyu-kak-nikogda-v-istorii-ekonomist-o-prognozah-pravitelstva/1035801">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035801_a_120_96.jpg?v=0" alt="&quot;Гривню обещают стабильную, как никогда в истории&quot; - экономист о прогнозах правительства" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_grivnyu-obeschayut-stabilnuyu-kak-nikogda-v-istorii-ekonomist-o-prognozah-pravitelstva/1035801" class="title">"Гривню обещают стабильную, как никогда в истории" - экономист о прогнозах правительства</a>
</section>
<span class="w-views">Просмотров: 675</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_pod-rezidenciyu-lukashenko-privezli-tachku-s-navozom/1035831">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035831_a_120_96.jpg?v=0" alt="Под резиденцию Лукашенко привезли тачку с навозом" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_pod-rezidenciyu-lukashenko-privezli-tachku-s-navozom/1035831" class="title">Под резиденцию Лукашенко привезли тачку с навозом</a>
</section>
<a href="/ru/articles/culture/_pod-rezidenciyu-lukashenko-privezli-tachku-s-navozom/1035831#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 25237</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_cto-ne-tak-s-prigovorom-tarasovu-advokat-dal-raz-yasneniya/1035900">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035900_a_120_96.jpg?v=0" alt="Что не так с приговором Тарасову: адвокат дал разъяснения" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_cto-ne-tak-s-prigovorom-tarasovu-advokat-dal-raz-yasneniya/1035900" class="title">Что не так с приговором Тарасову: адвокат дал разъяснения</a>
</section>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/np/_hotel-zakrytyj-process-i-prosilsya-domoj-novye-podrobnosti-v-dele-machosadista/1035902">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035902_a_120_96.jpg?v=0" alt="Хотел закрытый процесс и просился домой: новые подробности в деле &quot;мачо-садиста&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_hotel-zakrytyj-process-i-prosilsya-domoj-novye-podrobnosti-v-dele-machosadista/1035902" class="title">Хотел закрытый процесс и просился домой: новые подробности в деле "мачо-садиста"</a>
</section>
<span class="w-views">Просмотров: 963</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_visel-pod-semimetrovym-kaskadom-vody-ochevidec-o-gibeli-shkolnika-v-vodopade/1035841">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035841_a_120_96.jpg?v=0" alt="Висел под семиметровым каскадом воды: очевидец о гибели школьника в водопаде" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_visel-pod-semimetrovym-kaskadom-vody-ochevidec-o-gibeli-shkolnika-v-vodopade/1035841" class="title">Висел под семиметровым каскадом воды: очевидец о гибели школьника в водопаде</a>
</section>
<span class="w-views">Просмотров: 1323</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035853_a_120_96.jpg?v=0" alt="Не с той начал: политолог оценил борьбу Зеленского против олигархов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853" class="title">Не с той начал: политолог оценил борьбу Зеленского против олигархов</a>
</section>
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_pochemu-sejchas-nelzya-povyshat-minimalnuyu-zarplatu/1035849">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035849_a_120_96.jpg?v=0" alt="Почему сейчас нельзя повышать минимальную зарплату" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_pochemu-sejchas-nelzya-povyshat-minimalnuyu-zarplatu/1035849" class="title">Почему сейчас нельзя повышать минимальную зарплату</a>
</section>
<span class="w-views">Просмотров: 738</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">22</div>
<div class="item ">8</div>
<div class="item ">9</div>
<div class="item ">3</div>
<div class="item ">3</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/health/_babe-v-sele-ves-gorod-vskopayu-god-ne-byl-boyalsya-zarazu-privezti-o-chem-govoryat-v-ocheredyah-na-vakcinaciyu/1036078" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036078_a_290_232.jpg?v=0" alt="&amp;quot;Бабе в селе весь город вскопаю. Год не был, боялся заразу привезти&amp;quot; - о чем говорят в очередях на вакцинацию" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/health/_babe-v-sele-ves-gorod-vskopayu-god-ne-byl-boyalsya-zarazu-privezti-o-chem-govoryat-v-ocheredyah-na-vakcinaciyu/1036078" class="block fs18 black">"Бабе в селе весь город вскопаю. Год не был, боялся заразу привезти" - о чем говорят в очередях на вакцинацию</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_prah-posla-peredali-ukraine/1036069" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036069_a_290_232.jpg?v=0" alt="Прах посла передали Украине" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_prah-posla-peredali-ukraine/1036069" class="block fs18 black">Прах посла передали Украине</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_krasnoe-more-raskinulos-na-zakarpate-vpechatlyayuschie-foto/1036040" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036040_a_290_232.jpg?v=0" alt="Красное &amp;quot;море&amp;quot; раскинулось на Закарпатье: впечатляющие фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_krasnoe-more-raskinulos-na-zakarpate-vpechatlyayuschie-foto/1036040" class="block fs18 black">Красное "море" раскинулось на Закарпатье: впечатляющие фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_s-nebes-pozdravlyayu-vas-klichko-pozdravil-zhurnalistov-prygaya-s-samoleta/1036038" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036038_a_290_232.jpg?v=0" alt="С небес поздравляю вас - Кличко поздравил журналистов, прыгая с самолета" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_s-nebes-pozdravlyayu-vas-klichko-pozdravil-zhurnalistov-prygaya-s-samoleta/1036038" class="block fs18 black">С небес поздравляю вас - Кличко поздравил журналистов, прыгая с самолета</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_venerin-bashmachok-pod-kievom-rascvela-unikalnaya-orhideya/1035880" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035880_a_290_232.jpg?v=0" alt="&amp;quot;Венерин башмачок&amp;quot;: под Киевом расцвела уникальная орхидея" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_venerin-bashmachok-pod-kievom-rascvela-unikalnaya-orhideya/1035880" class="block fs18 black">"Венерин башмачок": под Киевом расцвела уникальная орхидея</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_komu-molitsya-ob-udachnom-zamuzhestve-beremennosti-i-soglasii-v-seme/1035980" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035980_a_290_232.jpg?v=0" alt="Кому молиться об удачном замужестве, беременности и согласии в семье" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_komu-molitsya-ob-udachnom-zamuzhestve-beremennosti-i-soglasii-v-seme/1035980" class="block fs18 black">Кому молиться об удачном замужестве, беременности и согласии в семье</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_rossiyane-rinulis-vplav-chtoby-popast-v-demokraticheskoe-gosudarstvo/1035954" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035954_a_290_232.jpg?v=0" alt="Россияне ринулись вплавь, чтобы попасть в демократическое государство" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_rossiyane-rinulis-vplav-chtoby-popast-v-demokraticheskoe-gosudarstvo/1035954" class="block fs18 black">Россияне ринулись вплавь, чтобы попасть в демократическое государство</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_natalya-vorozhbit-dlya-s-emok-kajdashej-sama-vybirala-korovu/1035878" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035878_a_290_232.jpg?v=0" alt="Наталья Ворожбит для съемок &quot;Кайдашей&quot; сама выбирала корову" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/culture/_natalya-vorozhbit-dlya-s-emok-kajdashej-sama-vybirala-korovu/1035878" class="block fs18 black">Наталья Ворожбит для съемок "Кайдашей" сама выбирала корову</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_masshtabnaya-specoperaciya-gbr-razoblachili-bezvozmezdnuyu-peredachu-gazoraspredelitelnyh-sistem/1035642" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035642_a_290_232.jpg?v=0" alt="Масштабная спецоперация ГБР: разоблачили безвозмездную передачу газораспределительных систем" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_masshtabnaya-specoperaciya-gbr-razoblachili-bezvozmezdnuyu-peredachu-gazoraspredelitelnyh-sistem/1035642" class="block fs18 black">Масштабная спецоперация ГБР: разоблачили безвозмездную передачу газораспределительных систем</a>
 </section>
</div>
<div class="item ">
<a href="/ru/articles/life/_my-dlya-vas-lyudi-ili-kto-vozmuschennaya-aktrisa-emocionalno-obratilas-k-ukrzaliznyce/1035538" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035538_a_290_232.jpg?v=0" alt="&quot;Мы для вас люди или кто&quot; - возмущенная актриса эмоционально обратилась к Укрзализныце" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_my-dlya-vas-lyudi-ili-kto-vozmuschennaya-aktrisa-emocionalno-obratilas-k-ukrzaliznyce/1035538" class="block fs18 black">"Мы для вас люди или кто" - возмущенная актриса эмоционально обратилась к Укрзализныце</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035853_a_120_96.jpg?v=0" alt="Не с той начал: политолог оценил борьбу Зеленского против олигархов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853" class="title">Не с той начал: политолог оценил борьбу Зеленского против олигархов</a>
</section>
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_krizis-neizbezhen-ekonomist-ocenil-byudzhetnuyu-deklaraciyu-pravitelstva/1035785">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035785_a_120_96.jpg?v=0" alt="Кризис неизбежен: экономист оценил бюджетную декларацию правительства" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_krizis-neizbezhen-ekonomist-ocenil-byudzhetnuyu-deklaraciyu-pravitelstva/1035785" class="title">Кризис неизбежен: экономист оценил бюджетную декларацию правительства</a>
</section>
<span class="w-views">Просмотров: 666</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_gogolya-vybrosili-iz-kieva-hudozhnik-krivolap-rasskazal-ob-unikalnoj-vystavke/1035473">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035473_a_120_96.jpg?v=0" alt="Гоголя выбросили из Киева - художник Криволап рассказал об уникальной выставке" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_gogolya-vybrosili-iz-kieva-hudozhnik-krivolap-rasskazal-ob-unikalnoj-vystavke/1035473" class="title">Гоголя выбросили из Киева - художник Криволап рассказал об уникальной выставке</a>
</section>
<span class="w-views">Просмотров: 360</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_opasnosti-dlya-oligarhov-ot-zakona-zelenskogo-net-igor-lucenko/1035539">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035539_a_120_96.jpg?v=0" alt="Опасности для олигархов от закона Зеленского нет - Игорь Луценко" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_opasnosti-dlya-oligarhov-ot-zakona-zelenskogo-net-igor-lucenko/1035539" class="title">Опасности для олигархов от закона Зеленского нет - Игорь Луценко</a>
</section>
<a href="/ru/articles/politics/_opasnosti-dlya-oligarhov-ot-zakona-zelenskogo-net-igor-lucenko/1035539#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-ne-opravdal-nadezhd-kremlya-portnikov/1035075">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035075_a_120_96.jpg?v=0" alt="Зеленский не оправдал надежд Кремля - Портников" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-ne-opravdal-nadezhd-kremlya-portnikov/1035075" class="title">Зеленский не оправдал надежд Кремля - Портников</a>
</section>
<span class="w-views">Просмотров: 909</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
 <section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/miroslava-bondarenko/_use-pid-kontrolem/1035608" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/miroslava-bondarenko/miroslava-bondarenko_a_140_100.jpg?v=0" alt="Мирослава Бондаренко" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/miroslava-bondarenko/_use-pid-kontrolem/1035608" rel="nofollow" class="red author fs16 mb10">Мирослава Бондаренко</a>
</section>
<section class="w-date mb20">
07 июня 2021 </section>
<span class="w-views">Просмотров: 261</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/miroslava-bondarenko/_use-pid-kontrolem/1035608" class="black">Усе під контролем</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/miroslava-bondarenko/_use-pid-kontrolem/1035608" rel="nofollow" class="black announce">&ndash;&ensp;Завжди говорю з пасажирами. Знаю багато інформації, бо різні люди їздять, &ndash; каже таксист. Машину замовляю через мобільний додаток ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">Вперше за 17 років. Зареєстрували препарат від хвороби Альцгеймера</div>
<div class="news-author" style="display:none">Кравченко Артем</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Суспільство</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">вторник, 08 июня 2021</span>
<span class="red ml5">04:49</span>
</div>
<div>
<a class="w-title" href="/ru/news/life" rel="nofollow">Общество</a>
</div>
</div>
<h1>
Впервые за 17 лет. Зарегистрировали препарат от болезни Альцгеймера</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036288_w_300.jpg?v=0" alt="Впервые за 17 лет. Зарегистрировали препарат от болезни Альцгеймера" width="300" loading="lazy" style="max-width:100%" />
<figcaption>Зарегистрировали препарат от болезни Альцгеймера. Фото: Reuters</figcaption>
</figure> 
<p>Управление по санитарному надзору за качеством пищевых продуктов и медикаментов США одобрило для применения новый препарат для лечения болезни Альцгеймера.</p>
<p>Препарат под названием Адуканумаб производства фармакологической компании Biogen стал первым одобренным лекарством с 2004 года, сообщает ВВС.</p>
<p>Управление по санитарному надзору за качеством пищевых продуктов и медикаментов США не одобряло новое лекарство от болезни Альцгеймера с 2004 года.</p>
<p>Лекарство будет бороться с основной причиной болезни а не ее симптомами. Препарат будет действовать на амилоид, белок, образовывающий аномальные скопления в мозгу людей с болезнью Альцгеймера.<br /><br />Некоторые свойства препарата еще вызывают сомнения, но его регистрация может стать прорывом в исследовании болезни в США, на которую выделяется меньше средств по сравнению с раком или болезнями сердца.</p>
<p id="mce_1"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/world-life/_hvorih-na-koronavirus-prosyat-ne-hoditi-do-vidom/1036209" target="_blank">Больных коронавирусом просят не обращаться к ведьмам</a></strong> </p>
<div class="back-block">
<p>По данным Ассоциации Альцгеймера, болезнь Альцгеймера &mdash; наиболее распространенная форма деменции, которая встречается у 5% население старше 60 лет и у 30&minus;40% людей старше 85 лет.</p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/life/_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera/1036288";
    SHARE_TITLE = "Впервые за 17 лет. Зарегистрировали препарат от болезни Альцгеймера";
    SHARE_DESC = "Управление по санитарному надзору за качеством пищевых продуктов и медикаментов США одобрило для применения новый препарат для лечения болезни Альцгеймера. Препарат под названием Адуканумаб производства фармакологической компании Biogen стал первым одобренным лекарством с 2004 года, ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1036/1036288_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
 <img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/life/_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera/1036288" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;Впервые за 17 лет. Зарегистрировали препарат от болезни Альцгеймера&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js" async></script>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera%2F1036288">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$LjKwmcNkDELcBdjVZ3WKhOELMr9i8793n28pZEFpoBLhuU..Ujbou">
<input type="hidden" id="material_id" name="id" value="1036288">
<input type="hidden" name="OSBufqxAAK1DDWlm" value="0691f462492fd4f9e84e2a734de3fec2">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_zelenskij-s-ermakom-vozil-na-shashlyk-byvshih-veduschih-kanalov-medvedchuka/1036023" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036023_a_100_64.jpg?v=0" alt="Зеленский с Ермаком возил на шашлык бывших ведущих каналов Медведчука" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_zelenskij-s-ermakom-vozil-na-shashlyk-byvshih-veduschih-kanalov-medvedchuka/1036023">Зеленский с Ермаком возил на шашлык бывших ведущих каналов Медведчука<section class="w-marker-photo sm">9</section><section class="w-marker-video sm"></section></a>
<a href="/ru/articles/politics/_zelenskij-s-ermakom-vozil-na-shashlyk-byvshih-veduschih-kanalov-medvedchuka/1036023#comments" class="bubble" rel="nofollow">23</a>
<span class="w-views">Просмотров: 15183</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/sport/_rossiya-trebuet-zapretit-formu-sbornoj-ukrainy/1036047" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036047_a_100_64.jpg?v=0" alt="Россия требует запретить форму сборной Украины" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/sport/_rossiya-trebuet-zapretit-formu-sbornoj-ukrainy/1036047">Россия требует запретить форму сборной Украины</a>
<span class="w-views">Просмотров: 8820</span>
</section>
</div>
 <div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_52letnyaya-supermodel-zahvatila-fanov-pozirovaniem-topless/1036194" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036194_a_100_64.jpg?v=0" alt="52-летняя супермодель захватила фанов позированием топлесс" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_52letnyaya-supermodel-zahvatila-fanov-pozirovaniem-topless/1036194">52-летняя супермодель захватила фанов позированием топлесс<section class="w-marker-photo sm">10</section></a>
<span class="w-views">Просмотров: 6696</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_derzkaya-britanskaya-model-podelilas-provokacionnymi-fotografiyami/1036019" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036019_a_100_64.jpg?v=0" alt="Дерзкая британская модель поделилась провокационными фотографиями" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_derzkaya-britanskaya-model-podelilas-provokacionnymi-fotografiyami/1036019">Дерзкая британская модель поделилась провокационными фотографиями<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 3789</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/economics/_klichko-ob-yasnil-pochemu-prodolzhaet-pokupat-avtobusy-v-lukashenko/1036035" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036035_a_100_64.jpg?v=0" alt="Кличко объяснил, почему продолжает покупать автобусы в Лукашенко" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/economics/_klichko-ob-yasnil-pochemu-prodolzhaet-pokupat-avtobusy-v-lukashenko/1036035">Кличко объяснил, почему продолжает покупать автобусы в Лукашенко</a>
<span class="w-views">Просмотров: 3654</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_medicinskij-goroskop-na-8-iyunya-chego-nelzya-delat-segodnya/1036262" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036262_a_100_64.jpg?v=0" alt="Медицинский гороскоп на 8 июня: чего нельзя делать сегодня" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_medicinskij-goroskop-na-8-iyunya-chego-nelzya-delat-segodnya/1036262">Медицинский гороскоп на 8 июня: чего нельзя делать сегодня<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_cerkovnyj-prazdnik-8-iyunya-komu-segodnya-molyatsya/1036138" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036138_a_100_64.jpg?v=0" alt="Церковный праздник 8 июня: кому сегодня молятся" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_cerkovnyj-prazdnik-8-iyunya-komu-segodnya-molyatsya/1036138">Церковный праздник 8 июня: кому сегодня молятся</a>
<span class="w-views" data-url="">Просмотров: 90</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_novye-shtammy-koronavirusa-mogut-privesti-k-katastroficheskim-posledstviyam-voz/1036285" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036285_a_100_64.jpg?v=0" alt="Новые штаммы коронавируса могут привести к катастрофическим последствиям - ВОЗ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_novye-shtammy-koronavirusa-mogut-privesti-k-katastroficheskim-posledstviyam-voz/1036285">Новые штаммы коронавируса могут привести к катастрофическим последствиям - ВОЗ</a>
<span class="w-views" data-url="">Просмотров: 54</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_imeniny-8-iyunya-u-kogo-den-angela-i-kak-originalno-pozdravit-s-prazdnikom/1036268" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036268_a_100_64.jpg?v=0" alt="Именины 8 июня: у кого День Ангела и как оригинально поздравить с праздником" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_imeniny-8-iyunya-u-kogo-den-angela-i-kak-originalno-pozdravit-s-prazdnikom/1036268">Именины 8 июня: у кого День Ангела и как оригинально поздравить с праздником</a>
<span class="w-views" data-url="">Просмотров: 90</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_iran-nachal-vyplaty-kompensacij-rodstvennikam-zhertv-aviakatastrofy-mau/1036280" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036280_a_100_64.jpg?v=0" alt="Иран начал выплаты компенсаций родственникам жертв авиакатастрофы МАУ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_iran-nachal-vyplaty-kompensacij-rodstvennikam-zhertv-aviakatastrofy-mau/1036280">Иран начал выплаты компенсаций родственникам жертв авиакатастрофы МАУ</a>
<span class="w-views" data-url="">Просмотров: 27</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-s-ermakom-vozil-na-shashlyk-byvshih-veduschih-kanalov-medvedchuka/1036023">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
23 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-s-ermakom-vozil-na-shashlyk-byvshih-veduschih-kanalov-medvedchuka/1036023">Зеленский с Ермаком возил на шашлык бывших ведущих каналов Медведчука</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_reshajte-nemedlenno-zelenskij-rezko-vyskazalsya-o-vstuplenii-v-nato/1036101">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_reshajte-nemedlenno-zelenskij-rezko-vyskazalsya-o-vstuplenii-v-nato/1036101">Решайте немедленно - Зеленский резко высказался о вступлении в НАТО</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/sport/_eto-vse-ustroili-urodlivye-politiki-leonenko-o-novoj-forme-sbornoj-ukrainy/1036173">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/sport/_eto-vse-ustroili-urodlivye-politiki-leonenko-o-novoj-forme-sbornoj-ukrainy/1036173">"Это все устроили уродливые политики" - Леоненко о новой форме сборной Украины</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/sad-gorod/_ukrainskie-chereshni-stali-samymi-dorogimi-v-mire/1036028">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/sad-gorod/_ukrainskie-chereshni-stali-samymi-dorogimi-v-mire/1036028">Украинские черешни стали самыми дорогими в мире</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/beauty/_esli-tebe-za-40-chto-nelzya-est-muzhchinam-v-takom-vozraste/1035776">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/beauty/_esli-tebe-za-40-chto-nelzya-est-muzhchinam-v-takom-vozraste/1035776">Если тебе за 40: что нельзя есть мужчинам в таком возрасте</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
56408</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_medicinskij-goroskop-na-8-iyunya-chego-nelzya-delat-segodnya/1036262" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036262_a_100_64.jpg?v=0" alt="Медицинский гороскоп на 8 июня: чего нельзя делать сегодня" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_medicinskij-goroskop-na-8-iyunya-chego-nelzya-delat-segodnya/1036262">Медицинский гороскоп на 8 июня: чего нельзя делать сегодня<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 27</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_cerkovnyj-prazdnik-8-iyunya-komu-segodnya-molyatsya/1036138" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036138_a_100_64.jpg?v=0" alt="Церковный праздник 8 июня: кому сегодня молятся" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_cerkovnyj-prazdnik-8-iyunya-komu-segodnya-molyatsya/1036138">Церковный праздник 8 июня: кому сегодня молятся</a>
<span class="w-views" data-url="">Просмотров: 90</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_novye-shtammy-koronavirusa-mogut-privesti-k-katastroficheskim-posledstviyam-voz/1036285" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036285_a_100_64.jpg?v=0" alt="Новые штаммы коронавируса могут привести к катастрофическим последствиям - ВОЗ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_novye-shtammy-koronavirusa-mogut-privesti-k-katastroficheskim-posledstviyam-voz/1036285">Новые штаммы коронавируса могут привести к катастрофическим последствиям - ВОЗ</a>
<span class="w-views" data-url="">Просмотров: 54</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_imeniny-8-iyunya-u-kogo-den-angela-i-kak-originalno-pozdravit-s-prazdnikom/1036268" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036268_a_100_64.jpg?v=0" alt="Именины 8 июня: у кого День Ангела и как оригинально поздравить с праздником" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_imeniny-8-iyunya-u-kogo-den-angela-i-kak-originalno-pozdravit-s-prazdnikom/1036268">Именины 8 июня: у кого День Ангела и как оригинально поздравить с праздником</a>
<span class="w-views" data-url="">Просмотров: 90</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_iran-nachal-vyplaty-kompensacij-rodstvennikam-zhertv-aviakatastrofy-mau/1036280" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036280_a_100_64.jpg?v=0" alt="Иран начал выплаты компенсаций родственникам жертв авиакатастрофы МАУ" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_iran-nachal-vyplaty-kompensacij-rodstvennikam-zhertv-aviakatastrofy-mau/1036280">Иран начал выплаты компенсаций родственникам жертв авиакатастрофы МАУ</a>
<span class="w-views" data-url="">Просмотров: 27</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">22</div>
<div class="item ">8</div>
<div class="item ">9</div>
<div class="item ">3</div>
<div class="item ">3</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/health/_babe-v-sele-ves-gorod-vskopayu-god-ne-byl-boyalsya-zarazu-privezti-o-chem-govoryat-v-ocheredyah-na-vakcinaciyu/1036078" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036078_a_290_232.jpg?v=0" alt="&amp;quot;Бабе в селе весь город вскопаю. Год не был, боялся заразу привезти&amp;quot; - о чем говорят в очередях на вакцинацию" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/health/_babe-v-sele-ves-gorod-vskopayu-god-ne-byl-boyalsya-zarazu-privezti-o-chem-govoryat-v-ocheredyah-na-vakcinaciyu/1036078" class="block fs18 black">"Бабе в селе весь город вскопаю. Год не был, боялся заразу привезти" - о чем говорят в очередях на вакцинацию</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_prah-posla-peredali-ukraine/1036069" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036069_a_290_232.jpg?v=0" alt="Прах посла передали Украине" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_prah-posla-peredali-ukraine/1036069" class="block fs18 black">Прах посла передали Украине</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_krasnoe-more-raskinulos-na-zakarpate-vpechatlyayuschie-foto/1036040" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036040_a_290_232.jpg?v=0" alt="Красное &amp;quot;море&amp;quot; раскинулось на Закарпатье: впечатляющие фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_krasnoe-more-raskinulos-na-zakarpate-vpechatlyayuschie-foto/1036040" class="block fs18 black">Красное "море" раскинулось на Закарпатье: впечатляющие фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_s-nebes-pozdravlyayu-vas-klichko-pozdravil-zhurnalistov-prygaya-s-samoleta/1036038" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036038_a_290_232.jpg?v=0" alt="С небес поздравляю вас - Кличко поздравил журналистов, прыгая с самолета" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_s-nebes-pozdravlyayu-vas-klichko-pozdravil-zhurnalistov-prygaya-s-samoleta/1036038" class="block fs18 black">С небес поздравляю вас - Кличко поздравил журналистов, прыгая с самолета</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_venerin-bashmachok-pod-kievom-rascvela-unikalnaya-orhideya/1035880" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035880_a_290_232.jpg?v=0" alt="&amp;quot;Венерин башмачок&amp;quot;: под Киевом расцвела уникальная орхидея" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_venerin-bashmachok-pod-kievom-rascvela-unikalnaya-orhideya/1035880" class="block fs18 black">"Венерин башмачок": под Киевом расцвела уникальная орхидея</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_komu-molitsya-ob-udachnom-zamuzhestve-beremennosti-i-soglasii-v-seme/1035980" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035980_a_290_232.jpg?v=0" alt="Кому молиться об удачном замужестве, беременности и согласии в семье" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_komu-molitsya-ob-udachnom-zamuzhestve-beremennosti-i-soglasii-v-seme/1035980" class="block fs18 black">Кому молиться об удачном замужестве, беременности и согласии в семье</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_rossiyane-rinulis-vplav-chtoby-popast-v-demokraticheskoe-gosudarstvo/1035954" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035954_a_290_232.jpg?v=0" alt="Россияне ринулись вплавь, чтобы попасть в демократическое государство" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_rossiyane-rinulis-vplav-chtoby-popast-v-demokraticheskoe-gosudarstvo/1035954" class="block fs18 black">Россияне ринулись вплавь, чтобы попасть в демократическое государство</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_natalya-vorozhbit-dlya-s-emok-kajdashej-sama-vybirala-korovu/1035878" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035878_a_290_232.jpg?v=0" alt="Наталья Ворожбит для съемок &quot;Кайдашей&quot; сама выбирала корову" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/culture/_natalya-vorozhbit-dlya-s-emok-kajdashej-sama-vybirala-korovu/1035878" class="block fs18 black">Наталья Ворожбит для съемок "Кайдашей" сама выбирала корову</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/np/_masshtabnaya-specoperaciya-gbr-razoblachili-bezvozmezdnuyu-peredachu-gazoraspredelitelnyh-sistem/1035642" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035642_a_290_232.jpg?v=0" alt="Масштабная спецоперация ГБР: разоблачили безвозмездную передачу газораспределительных систем" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/np/_masshtabnaya-specoperaciya-gbr-razoblachili-bezvozmezdnuyu-peredachu-gazoraspredelitelnyh-sistem/1035642" class="block fs18 black">Масштабная спецоперация ГБР: разоблачили безвозмездную передачу газораспределительных систем</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_my-dlya-vas-lyudi-ili-kto-vozmuschennaya-aktrisa-emocionalno-obratilas-k-ukrzaliznyce/1035538" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035538_a_290_232.jpg?v=0" alt="&quot;Мы для вас люди или кто&quot; - возмущенная актриса эмоционально обратилась к Укрзализныце" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_my-dlya-vas-lyudi-ili-kto-vozmuschennaya-aktrisa-emocionalno-obratilas-k-ukrzaliznyce/1035538" class="block fs18 black">"Мы для вас люди или кто" - возмущенная актриса эмоционально обратилась к Укрзализныце</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_zelenskij-s-ermakom-vozil-na-shashlyk-byvshih-veduschih-kanalov-medvedchuka/1036023">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
23 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_zelenskij-s-ermakom-vozil-na-shashlyk-byvshih-veduschih-kanalov-medvedchuka/1036023">Зеленский с Ермаком возил на шашлык бывших ведущих каналов Медведчука</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_reshajte-nemedlenno-zelenskij-rezko-vyskazalsya-o-vstuplenii-v-nato/1036101">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
7 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_reshajte-nemedlenno-zelenskij-rezko-vyskazalsya-o-vstuplenii-v-nato/1036101">Решайте немедленно - Зеленский резко высказался о вступлении в НАТО</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/sport/_eto-vse-ustroili-urodlivye-politiki-leonenko-o-novoj-forme-sbornoj-ukrainy/1036173">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
4 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/sport/_eto-vse-ustroili-urodlivye-politiki-leonenko-o-novoj-forme-sbornoj-ukrainy/1036173">"Это все устроили уродливые политики" - Леоненко о новой форме сборной Украины</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/sad-gorod/_ukrainskie-chereshni-stali-samymi-dorogimi-v-mire/1036028">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
3 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/sad-gorod/_ukrainskie-chereshni-stali-samymi-dorogimi-v-mire/1036028">Украинские черешни стали самыми дорогими в мире</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/beauty/_esli-tebe-za-40-chto-nelzya-est-muzhchinam-v-takom-vozraste/1035776">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/beauty/_esli-tebe-za-40-chto-nelzya-est-muzhchinam-v-takom-vozraste/1035776">Если тебе за 40: что нельзя есть мужчинам в таком возрасте</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/politics/_cem-pritula-ne-ugodil-golosu--ocenka-politologa/1036226">
<img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036226_a_120_96.jpg?v=0" alt="Чем Притула не угодил &quot;Голосу&quot; –  оценка политолога" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_cem-pritula-ne-ugodil-golosu--ocenka-politologa/1036226" class="title">Чем Притула не угодил "Голосу" – оценка политолога</a>
</section>
<span class="w-views">Просмотров: 846</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_po-20-griven-za-pachku-chto-eto-za-maslo-kakie-belorusskie-tovary-populyarny-v-ukraine/1036208">
<img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036208_a_120_96.jpg?v=0" alt="&quot;По 20 гривен за пачку - что это за масло&quot;: какие белорусские товары популярны в Украине" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_po-20-griven-za-pachku-chto-eto-za-maslo-kakie-belorusskie-tovary-populyarny-v-ukraine/1036208" class="title">"По 20 гривен за пачку - что это за масло": какие белорусские товары популярны в Украине</a>
</section>
<span class="w-views">Просмотров: 1566</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/life/_pervye-dvadcat-chelovek-vyselyayutsya-iz-konchazaspy-nedelya-v-citatah-ot-gazetaua/1036056">
<img src="https://static2.gazeta.ua/img2/cache/preview/1036/1036056_a_120_96.jpg?v=0" alt="Первые двадцать человек выселяются из Конча-Заспы - неделя в цитатах от Gazeta.ua" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/life/_pervye-dvadcat-chelovek-vyselyayutsya-iz-konchazaspy-nedelya-v-citatah-ot-gazetaua/1036056" class="title">Первые двадцать человек выселяются из Конча-Заспы - неделя в цитатах от Gazeta.ua</a>
</section>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_grivnyu-obeschayut-stabilnuyu-kak-nikogda-v-istorii-ekonomist-o-prognozah-pravitelstva/1035801">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035801_a_120_96.jpg?v=0" alt="&quot;Гривню обещают стабильную, как никогда в истории&quot; - экономист о прогнозах правительства" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_grivnyu-obeschayut-stabilnuyu-kak-nikogda-v-istorii-ekonomist-o-prognozah-pravitelstva/1035801" class="title">"Гривню обещают стабильную, как никогда в истории" - экономист о прогнозах правительства</a>
</section>
<span class="w-views">Просмотров: 675</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/culture/_pod-rezidenciyu-lukashenko-privezli-tachku-s-navozom/1035831">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035831_a_120_96.jpg?v=0" alt="Под резиденцию Лукашенко привезли тачку с навозом" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_pod-rezidenciyu-lukashenko-privezli-tachku-s-navozom/1035831" class="title">Под резиденцию Лукашенко привезли тачку с навозом</a>
</section>
<a href="/ru/articles/culture/_pod-rezidenciyu-lukashenko-privezli-tachku-s-navozom/1035831#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 25237</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_cto-ne-tak-s-prigovorom-tarasovu-advokat-dal-raz-yasneniya/1035900">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035900_a_120_96.jpg?v=0" alt="Что не так с приговором Тарасову: адвокат дал разъяснения" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
 <section class="exclusives">
<a href="/ru/articles/np/_cto-ne-tak-s-prigovorom-tarasovu-advokat-dal-raz-yasneniya/1035900" class="title">Что не так с приговором Тарасову: адвокат дал разъяснения</a>
</section>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/np/_hotel-zakrytyj-process-i-prosilsya-domoj-novye-podrobnosti-v-dele-machosadista/1035902">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035902_a_120_96.jpg?v=0" alt="Хотел закрытый процесс и просился домой: новые подробности в деле &quot;мачо-садиста&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_hotel-zakrytyj-process-i-prosilsya-domoj-novye-podrobnosti-v-dele-machosadista/1035902" class="title">Хотел закрытый процесс и просился домой: новые подробности в деле "мачо-садиста"</a>
</section>
<span class="w-views">Просмотров: 963</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_visel-pod-semimetrovym-kaskadom-vody-ochevidec-o-gibeli-shkolnika-v-vodopade/1035841">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035841_a_120_96.jpg?v=0" alt="Висел под семиметровым каскадом воды: очевидец о гибели школьника в водопаде" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_visel-pod-semimetrovym-kaskadom-vody-ochevidec-o-gibeli-shkolnika-v-vodopade/1035841" class="title">Висел под семиметровым каскадом воды: очевидец о гибели школьника в водопаде</a>
</section>
<span class="w-views">Просмотров: 1323</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035853_a_120_96.jpg?v=0" alt="Не с той начал: политолог оценил борьбу Зеленского против олигархов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853" class="title">Не с той начал: политолог оценил борьбу Зеленского против олигархов</a>
</section>
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/economics/_pochemu-sejchas-nelzya-povyshat-minimalnuyu-zarplatu/1035849">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035849_a_120_96.jpg?v=0" alt="Почему сейчас нельзя повышать минимальную зарплату" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_pochemu-sejchas-nelzya-povyshat-minimalnuyu-zarplatu/1035849" class="title">Почему сейчас нельзя повышать минимальную зарплату</a>
</section>
<span class="w-views">Просмотров: 738</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035853_a_120_96.jpg?v=0" alt="Не с той начал: политолог оценил борьбу Зеленского против олигархов" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853" class="title">Не с той начал: политолог оценил борьбу Зеленского против олигархов</a>
</section>
<a href="/ru/articles/politics/_ne-s-toj-nachal-politolog-ocenil-borbu-zelenskogo-protiv-oligarhov/1035853#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 585</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/economics/_krizis-neizbezhen-ekonomist-ocenil-byudzhetnuyu-deklaraciyu-pravitelstva/1035785">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035785_a_120_96.jpg?v=0" alt="Кризис неизбежен: экономист оценил бюджетную декларацию правительства" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_krizis-neizbezhen-ekonomist-ocenil-byudzhetnuyu-deklaraciyu-pravitelstva/1035785" class="title">Кризис неизбежен: экономист оценил бюджетную декларацию правительства</a>
</section>
<span class="w-views">Просмотров: 666</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/culture/_gogolya-vybrosili-iz-kieva-hudozhnik-krivolap-rasskazal-ob-unikalnoj-vystavke/1035473">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035473_a_120_96.jpg?v=0" alt="Гоголя выбросили из Киева - художник Криволап рассказал об уникальной выставке" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/culture/_gogolya-vybrosili-iz-kieva-hudozhnik-krivolap-rasskazal-ob-unikalnoj-vystavke/1035473" class="title">Гоголя выбросили из Киева - художник Криволап рассказал об уникальной выставке</a>
</section>
<span class="w-views">Просмотров: 360</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_opasnosti-dlya-oligarhov-ot-zakona-zelenskogo-net-igor-lucenko/1035539">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035539_a_120_96.jpg?v=0" alt="Опасности для олигархов от закона Зеленского нет - Игорь Луценко" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_opasnosti-dlya-oligarhov-ot-zakona-zelenskogo-net-igor-lucenko/1035539" class="title">Опасности для олигархов от закона Зеленского нет - Игорь Луценко</a>
</section>
<a href="/ru/articles/politics/_opasnosti-dlya-oligarhov-ot-zakona-zelenskogo-net-igor-lucenko/1035539#comments" class="bubble">3</a>
<span class="w-views">Просмотров: 504</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-ne-opravdal-nadezhd-kremlya-portnikov/1035075">
<img src="https://static2.gazeta.ua/img2/cache/preview/1035/1035075_a_120_96.jpg?v=0" alt="Зеленский не оправдал надежд Кремля - Портников" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-ne-opravdal-nadezhd-kremlya-portnikov/1035075" class="title">Зеленский не оправдал надежд Кремля - Портников</a>
</section>
<span class="w-views">Просмотров: 909</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/miroslava-bondarenko/_use-pid-kontrolem/1035608" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/miroslava-bondarenko/miroslava-bondarenko_a_140_100.jpg?v=0" alt="Мирослава Бондаренко" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/miroslava-bondarenko/_use-pid-kontrolem/1035608" rel="nofollow" class="red author fs16 mb10">Мирослава Бондаренко</a>
</section>
<section class="w-date mb20">
07 июня 2021 </section>
<span class="w-views">Просмотров: 261</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/miroslava-bondarenko/_use-pid-kontrolem/1035608" class="black">Усе під контролем</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/miroslava-bondarenko/_use-pid-kontrolem/1035608" rel="nofollow" class="black announce">&ndash;&ensp;Завжди говорю з пасажирами. Знаю багато інформації, бо різні люди їздять, &ndash; каже таксист. Машину замовляю через мобільний додаток ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
56408</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1036288;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1036288';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/life/_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera/1036288">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/life/_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera/1036288">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_vpervye-za-17-let-zaregistrirovali-preparat-ot-bolezni-alcgejmera%2F1036288">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
