<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Израильско-палестинский конфликт: украинцев вывезут из Сектора Газа в течение 48 часов | Новости на Gazeta.ua</title>
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link href="//static.gazeta.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="//static.gazeta.ua/images/svg/gazeta.svg">
<meta content="Gazeta.ua" name="author">
<meta content="Gazeta.ua" name="copyright">
<meta name="description" content="127 украинцев изъявили желание вернуться из Сектора Газа на родину. Эвакуация может состояться в течение 48 ч., заявил министр иностранных дел Дмитрий Кулеба на заседании правительства 19 мая. Операция будет осуществляться через Египет, с властями которого уже согласованы организационные ...">
<meta property="og:title" content="В МИД рассказали, как будут эвакуировать украинцев из Сектора Газа"><meta property="og:description" content="127 украинцев изъявили желание вернуться из Сектора Газа на родину. Эвакуация может состояться в течение 48 ч., заявил министр иностранных дел Дмитрий Кулеба на заседании правительства 19 мая. Операция будет осуществляться через Египет, с властями которого уже согласованы организационные ..."><meta property="og:image" content="https://static2.gazeta.ua/img2/cache/preview/1032/1032667_w_450.jpg?v=0"><meta property="og:url" content="//gazeta.ua/articles/life/_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza/1032667"><meta property="og:site_name" content="Gazeta.ua"><meta property="og:type" content="article"><meta property="og:locale" content="ru_RU"><meta property="article:published_time" content="2021-05-19T14:21:26+0300"><meta property="article:modified_time" content="2021-05-19T15:55:44+0300"><meta property="article:publisher" content="gazeta.ua"> <meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@gazetaua_twit"><meta property="twitter:title" content="В МИД рассказали, как будут эвакуировать украинцев из Сектора Газа"><meta property="twitter:description" content="127 украинцев изъявили желание вернуться из Сектора Газа на родину. Эвакуация может состояться в течение 48 ч., заявил министр иностранных дел Дмитрий Кулеба на заседании правительства 19 мая. Операция будет осуществляться через Египет, с властями которого уже согласованы организационные ..."><meta property="twitter:image" content="https://static2.gazeta.ua/img2/cache/preview/1032/1032667_w_450.jpg?v=0"> <meta property="fb:app_id" content="197010933691576">
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/assets/style.min.css?v=cf6a2f">
<script>
        var addsNodes = [];

        function addNode(node) {
            addsNodes.push(node);
        }

    </script>
<link rel="stylesheet" href="//static.gazeta.ua/vendor/font-awesome-4.3.0/css/font-awesome.min.css">
<!--[if lt IE 9]>
    <script src="//static.gazeta.ua/vendor/js/html5.js"></script>
    <script src="//static.gazeta.ua/vendor/js/css3-mediaqueries.js"></script>
    <link href="//static.gazeta.ua/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NB853PX');</script>

<style type="text/css">
            @media screen and (min-width: 1581px) {
                .body_branding {
                    background-image: url("");
                }
            }
            @media screen and (max-width: 1580px) {
                .body_branding {
                    background-image: url("");
                }
            }
        </style>
<script type="text/javascript" src="//static.gazeta.ua/vendor/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsMin.min.js?v=8351d7"></script>
<script>
        var API_SERVER = '//api.gazeta.ua';
        var SERVER = '//gazeta.ua';
        var STATIC_SERVER = '//static.gazeta.ua';
        var LANG_URL = '/ru';
    </script>
</head>
<body class="">
<div class="body_branding">&nbsp;</div>
<!--[if lt IE 9]>
<p class="browsehappy">Ви використовуєте <strong>застарілий</strong> інтернет браузер. Будь-ласка, <a href="http://browsehappy.com/">оновіть свій браузер</a> для того щоб переглядати Gazeta.ua у всій красі.</p>
<![endif]-->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB853PX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="navbar">
<nav class="container">
<div class="hidden-lg srch-nav-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div class="auth">
<a href="javascript:void(0);" onclick="showLoginForm();">Войти</a> /
<a href="/ru/register">Регистрация</a>
</div>
<div class="langs" style="margin-right: 25px;">
<a href="/articles/life/_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza/1032667">Українською</a> / <a href="/ru/articles/life/_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza/1032667">По-русски</a> </div>
<a href="/weather">
<span class="weather-header weather-header-lg visible-lg">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-sm">Погода на 3 дня</span>
<span class="weather-header weather-header-md visible-md">Погода на 3 дня</span>
</a>
<a href="/horo">
<span class="horo-header horo-header-lg visible-lg">Зодиакальный гороскоп</span>
<span class="horo-header horo-header-md visible-sm">Гороскоп</span>
<span class="horo-header horo-header-md visible-md">Гороскоп</span>
</a>
</nav>
</div>
<div id="header-wrapper">
<header>
<a href="/ru/" class="logo"><img src="//static.gazeta.ua/images/svg/gazeta.svg" width="167" height="30" alt="Новини на Gazeta.ua" /></a>
<div id="ad-730" class="hidden-xs">

<div id="adpartner-htmlunit-928">
<script>
                    addNode(function(){
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.src = "//a4p.adpartner.pro/htmlunit?id=928&" + Math.random();
                        script.async = true
                        head.appendChild(script);
                    });
                </script>
</div>

</div>
</header>
</div>
<div id="menu-wrapper">
<div class="container">
<div class="visible-lg srch-menu-c">
<form class="search search-nav" action="/ru/search">
<input type="text" name="q" value="Поиск" onfocus="if(this.value==='Поиск')this.value='';" onblur="if(this.value==='')this.value='Поиск';" />
</form> </div>
<div id="full-menu" class="noselect">
<div class="c">
<a class="red" href="/ru/news/avto">
Авто </a>
<a class="red" href="/ru/blogs">
Блоги </a>
<a class="red" href="/ru/video">
Видео </a>
<a class="red" href="/ru/voting">
Голосование </a>
<a class="red" href="/ru/dates">
Даты </a>
<a class="red" href="/ru/news/house">
Дом </a>
<a class="red" href="/ru/news/donbas">
Донбасс </a>
<a class="red" href="/ru/news/economics">
Экономика </a>
</div>
<div class="c">
<a class="red" href="/ru/news/health">
Здоровье </a>
<a class="red" href="/ru/interview">
Интервью </a>
<a class="red" href="/ru/history">
История </a>
<a class="red" href="/ru/columns">
Колонки </a>
<a class="red" href="/ru/news/krym">
Крым </a>
<a class="red" href="/ru/news/culture">
Культура </a>
<a href="/ru/news/culture/sub/novela">Новела по-українськи</a>
<a class="red" href="/ru/news/cookery">
Кухня </a>
</div>
<div class="c">
<a class="red" href="/ru/lady">
Люди </a>
<a href="/ru/lady/he-and-she">
Он + Она </a>
<a href="/ru/lady/children">Дети</a>
<a href="/ru/lady/celebrities">Знаменитости</a>
<a href="/ru/lady/beauty">Красота</a>
<a href="/ru/lady/fashion">Мода</a>
<a href="/ru/lady/necrology">Некрологи</a>
<a href="/ru/lady/reportage">Репортаж</a>
<a href="/ru/lady/sex">&#x421;&#x435;&#x43A;&#x441;</a>
<a href="/ru/lady/family">Семья</a>
</div>
<div class="c">
<a class="red" href="/mova">
Язык </a>
<a class="red" href="/ru/news/edu-and-science">
Наука+ІТ </a>
<a class="red" href="/ru/news/np">
ЧП </a>
<a class="red" href="/ru/news/posuti">
По сути </a>
<a class="red" href="/ru/news/poglyad">
Мнение </a>
<a class="red" href="/ru/news/travels">
Путешествия </a>
<a class="red" href="/ru/news/politics">
Политика </a>
<a class="red" href="/ru/news/regions">
Регионы </a>
<a class="red" href="/ru/lady/reportage">
Репортаж </a>
</div>
<div class="c">
<a class="red" href="/ru/news/sad-gorod">
Сад-город  </a>
<a class="red" href="/ru/news/world-life">
Мир </a>
<a class="red" href="/ru/news/sport">
Спорт </a>
<a class="red" href="/ru/statti">
Статьи </a>
<a class="red" href="/ru/news/kiev-life">
Столица </a>
<a class="red" href="/ru/news/life">
Общество </a>
<a class="" href="/ru/news/help">Помощь</a>
<a class="red" href="/ru/photos">
Фото </a>
<a class="red" href="/ru/news/science-life">
Интересно </a>
</div>
</div>
<ul id="menu" class="noselect">
<li id="full-menu-button"></li>
<li>
<a href="/ru/" id="m-home">Главная</a>
</li>
<li>
<a href="/ru/blogs" id="m-blogs">Блоги</a>
</li>
<li>
<a href="/ru/video" id="m-video">Видео</a>
</li>
<li>
<a href="/ru/photos" id="m-photos">Фото</a>
</li>
<li class="newspaper-item">
<a href="/ru/newspaper" class="link" title="&laquo;Газета по-українськи&raquo;"></a>
</li>
<li class="journal-item">
<a href="/ru/journal" class="link" title="Журнал &laquo;Країна&raquo;"></a>
</li>
<li class="newspaper-dsg-item">
<a href="/ru/newspaper-house" class="link" title="&laquo;Газета по-українськи. Дім, Здоров’я, Їжа, Сад – Город&raquo;"></a>
</li>
<li>
<a href="/ru/subscription">Подписка</a>
</li>
<li class="zerna-pravdy">
<a href="https://www.zernapravdy.org/uk" class="link" target="_blank">
Зерна правди
</a>
</li>
</ul>
</div>
</div>
<div class="container" id="main">

<div id="adpartner-htmlunit-868">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/htmlunit?id=868&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div class="row">
<div id="wide_3cols_2" class="relative pl10 hidden-lg">
</div>
<div class="col-left">
<div id="wide_4cols" class="relative pl10 visible-lg">
</div>
<div class="col visible-lg">
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_kabmin-obnovil-pravila-naznacheniya-subsidij-chto-izmenilos/1032693">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032693_a_120_96.jpg?v=0" alt="Кабмин обновил правила назначения субсидий: что изменилось" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_kabmin-obnovil-pravila-naznacheniya-subsidij-chto-izmenilos/1032693" class="title">Кабмин обновил правила назначения субсидий: что изменилось</a>
</section>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_dlya-zelenskogo-klichko-ne-konkurent-no-udarit-po-nemu-dostojno/1032672">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032672_a_120_96.jpg?v=1" alt="Для Зеленского Кличко не конкурент, но ударить по нему - достойно" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_dlya-zelenskogo-klichko-ne-konkurent-no-udarit-po-nemu-dostojno/1032672" class="title">Для Зеленского Кличко не конкурент, но ударить по нему - достойно</a>
</section>
<span class="w-views">Просмотров: 189</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/health/_bol-za-grudinoj-i-v-nizhnej-chelyusti-kak-vovremya-raspoznat-infarkt/1032410">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032410_a_120_96.jpg?v=0" alt="Боль за грудиной и в нижней челюсти - как вовремя распознать инфаркт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_bol-za-grudinoj-i-v-nizhnej-chelyusti-kak-vovremya-raspoznat-infarkt/1032410" class="title">Боль за грудиной и в нижней челюсти - как вовремя распознать инфаркт</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/avto/_vladelcy-evroblyah-budut-platit-za-rastamozhivanie--1-tys/1032654">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032654_a_120_96.jpg?v=0" alt="Владельцы евроблях будут платить за растаможивание €1 тыс." class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_vladelcy-evroblyah-budut-platit-za-rastamozhivanie--1-tys/1032654" class="title">Владельцы евроблях будут платить за растаможивание €1 тыс.</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
</div>
<div class="items-list ">
 <div class="item clearfix">
<a href="/ru/articles/np/_umer-shkolnik-kotorogo-nashli-v-tire-s-prostrelennoj-golovoj/1032647">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032647_a_120_96.jpg?v=0" alt="Умер школьник, которого нашли в тире с простреленной головой" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_umer-shkolnik-kotorogo-nashli-v-tire-s-prostrelennoj-golovoj/1032647" class="title">Умер школьник, которого нашли в тире с простреленной головой</a>
</section>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_nashli-krajnego-ko-vtoroj-godovschine-prezidentstva-zelenskogo/1032510">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032510_a_120_96.jpg?v=0" alt="Нашли крайнего ко второй годовщине президентства Зеленского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_nashli-krajnego-ko-vtoroj-godovschine-prezidentstva-zelenskogo/1032510" class="title">Нашли крайнего ко второй годовщине президентства Зеленского</a>
</section>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_druzhba-s-ahmetovym-i-vechnyj-ministr-avakov-politolog-rasskazal-o-kadrovoj-politike-zelenskogo/1032501">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032501_a_120_96.jpg?v=0" alt="Дружба с Ахметовым и вечный министр Аваков: политолог рассказал о кадровой политике Зеленского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_druzhba-s-ahmetovym-i-vechnyj-ministr-avakov-politolog-rasskazal-o-kadrovoj-politike-zelenskogo/1032501" class="title">Дружба с Ахметовым и вечный министр Аваков: политолог рассказал о кадровой политике Зеленского</a>
</section>
<span class="w-views">Просмотров: 1197</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_odin-narod-s-mariupolskimi-grekami-otkryli-vystavku-posvyaschennuyu-tataram/1032462">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032462_a_120_96.jpg?v=0" alt="Один народ с мариупольскими греками - открыли выставку посвященную татарам" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_odin-narod-s-mariupolskimi-grekami-otkryli-vystavku-posvyaschennuyu-tataram/1032462" class="title">Один народ с мариупольскими греками - открыли выставку посвященную татарам</a>
</section>
<a href="/ru/articles/history/_odin-narod-s-mariupolskimi-grekami-otkryli-vystavku-posvyaschennuyu-tataram/1032462#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 207</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/donbas/_luchshe-by-etih-veteranov-ne-bylo-kak-v-kieve-vybirali-nepokorennyh/1031944">
<img src="https://static2.gazeta.ua/img2/cache/preview/1031/1031944_a_120_96.jpg?v=0" alt="&quot;Лучше бы этих ветеранов не было&quot; — как в Киеве выбирали непокоренных" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_luchshe-by-etih-veteranov-ne-bylo-kak-v-kieve-vybirali-nepokorennyh/1031944" class="title">"Лучше бы этих ветеранов не было" — как в Киеве выбирали непокоренных</a>
</section>
<span class="w-views">Просмотров: 2106</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_syn-policejskogo-sbil-prohozhuyu-i-brosil-umirat-novyj-povorot-v-dele/1032454">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032454_a_120_96.jpg?v=0" alt="Сын полицейского сбил прохожую и бросил умирать: новый поворот в деле" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_syn-policejskogo-sbil-prohozhuyu-i-brosil-umirat-novyj-povorot-v-dele/1032454" class="title">Сын полицейского сбил прохожую и бросил умирать: новый поворот в деле</a>
</section>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
 <div class="item active">17</div>
<div class="item ">15</div>
<div class="item ">8</div>
<div class="item ">10</div>
<div class="item ">9</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_net-plastikovym-paketam-ukrainskie-shkolniki-massovo-shyut-ekosumki/1032436" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032436_a_290_232.jpg?v=0" alt="&amp;quot;Нет&amp;quot; пластиковым пакетам: Украинские школьники массово шьют экосумки" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_net-plastikovym-paketam-ukrainskie-shkolniki-massovo-shyut-ekosumki/1032436" class="block fs18 black">"Нет" пластиковым пакетам: Украинские школьники массово шьют экосумки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_luchshe-by-etih-veteranov-ne-bylo-kak-v-kieve-vybirali-nepokorennyh/1031944" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1031/1031944_a_290_232.jpg?v=0" alt="&amp;quot;Лучше бы этих ветеранов не было&amp;quot; — как в Киеве выбирали непокоренных" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_luchshe-by-etih-veteranov-ne-bylo-kak-v-kieve-vybirali-nepokorennyh/1031944" class="block fs18 black">"Лучше бы этих ветеранов не было" — как в Киеве выбирали непокоренных</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_kievskie-vypuskniki-poproschalis-so-shkoloj-kadry-s-poslednego-zvonka/1032463" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032463_a_290_232.jpg?v=0" alt="Киевские выпускники попрощались со школой: кадры с последнего звонка" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_kievskie-vypuskniki-poproschalis-so-shkoloj-kadry-s-poslednego-zvonka/1032463" class="block fs18 black">Киевские выпускники попрощались со школой: кадры с последнего звонка</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_bili-i-brili-kak-v-sssr-alkogolikov-zagonyali-u-vytrezviteli-foto/1032442" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032442_a_290_232.jpg?v=0" alt="Били и брили. Как в СССР алкоголиков загоняли у вытрезвители - фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_bili-i-brili-kak-v-sssr-alkogolikov-zagonyali-u-vytrezviteli-foto/1032442" class="block fs18 black">Били и брили. Как в СССР алкоголиков загоняли у вытрезвители - фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_park-kieva-ukrasil-samyj-dlinnyj-v-ukraine-mural-foto-rekordsmena/1032396" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032396_a_290_232.jpg?v=0" alt="Парк Киева украсил самый длинный в Украине мурал: фото рекордсмена" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_park-kieva-ukrasil-samyj-dlinnyj-v-ukraine-mural-foto-rekordsmena/1032396" class="block fs18 black">Парк Киева украсил самый длинный в Украине мурал: фото рекордсмена</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_poltora-goda-bez-instrumenta-antonenko-sygral-na-podarennoj-aktivistami-gitare/1032673" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032673_a_290_232.jpg?v=0" alt="&quot;Полтора года без инструмента&quot; - Антоненко сыграл на подаренной активистами гитаре" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_poltora-goda-bez-instrumenta-antonenko-sygral-na-podarennoj-aktivistami-gitare/1032673" class="block fs18 black">"Полтора года без инструмента" - Антоненко сыграл на подаренной активистами гитаре</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/history/_sbitye-samolety-i-seksualnaya-kultura-chem-zanimayutsya-muzei-ukrainy/1032201" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032201_a_290_232.jpg?v=0" alt="Сбитые самолеты и сексуальная культура - чем занимаются музеи Украины" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/history/_sbitye-samolety-i-seksualnaya-kultura-chem-zanimayutsya-muzei-ukrainy/1032201" class="block fs18 black">Сбитые самолеты и сексуальная культура - чем занимаются музеи Украины</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/history/_ukraina-chtit-pamyat-zhertv-genocida-krymskotatarskogo-naroda/1032325" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032325_a_290_232.jpg?v=0" alt="Украина чтит память жертв геноцида крымскотатарского народа" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/history/_ukraina-chtit-pamyat-zhertv-genocida-krymskotatarskogo-naroda/1032325" class="block fs18 black">Украина чтит память жертв геноцида крымскотатарского народа</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_kak-zakalyalas-mraz-bihusinfo-proanaliziroval-razgovory-medvedchuka/1032315" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032315_a_290_232.jpg?v=0" alt="&quot;Как закалялась мразь&quot;. Bihus.info проанализировал разговоры Медведчука" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_kak-zakalyalas-mraz-bihusinfo-proanaliziroval-razgovory-medvedchuka/1032315" class="block fs18 black">"Как закалялась мразь". Bihus.info проанализировал разговоры Медведчука</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_o-tankah-malanke-i-o-mogilyanke-vot-o-chem-moya-vyshivanka-brend-etnoodezhdy-rastrogal-nakanune-prazdnika/1032187" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032187_a_290_232.jpg?v=0" alt="О танках, Маланке и о &quot;могилянке&quot;. Вот о чем моя вышиванка: бренд этноодежды растрогал накануне праздника" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_o-tankah-malanke-i-o-mogilyanke-vot-o-chem-moya-vyshivanka-brend-etnoodezhdy-rastrogal-nakanune-prazdnika/1032187" class="block fs18 black">О танках, Маланке и о "могилянке". Вот о чем моя вышиванка: бренд этноодежды растрогал накануне праздника</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/health/_bol-za-grudinoj-i-v-nizhnej-chelyusti-kak-vovremya-raspoznat-infarkt/1032410">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032410_a_120_96.jpg?v=0" alt="Боль за грудиной и в нижней челюсти - как вовремя распознать инфаркт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_bol-za-grudinoj-i-v-nizhnej-chelyusti-kak-vovremya-raspoznat-infarkt/1032410" class="title">Боль за грудиной и в нижней челюсти - как вовремя распознать инфаркт</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-stremitsya-possorit-klichko-s-poroshenko-ekspert/1032464">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032464_a_120_96.jpg?v=0" alt="Зеленский стремится поссорить Кличко с Порошенко - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-stremitsya-possorit-klichko-s-poroshenko-ekspert/1032464" class="title">Зеленский стремится поссорить Кличко с Порошенко - эксперт</a>
</section>
<a href="/ru/articles/politics/_zelenskij-stremitsya-possorit-klichko-s-poroshenko-ekspert/1032464#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_kak-borotsya-s-zavisimostyu-detej-ot-igr/1032508">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032508_a_120_96.jpg?v=0" alt="Как бороться с зависимостью детей от игр" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_kak-borotsya-s-zavisimostyu-detej-ot-igr/1032508" class="title">Как бороться с зависимостью детей от игр</a>
</section>
<span class="w-views">Просмотров: 351</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_vzyat-bolezn-pod-kontrol-pomogut-v-profsoyuznom-sanatorii-hmelnik/1031757">
<img src="https://static2.gazeta.ua/img2/cache/preview/1031/1031757_a_120_96.jpg?v=0" alt="Взять болезнь под контроль помогут в профсоюзном санатории &quot;Хмельник&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_vzyat-bolezn-pod-kontrol-pomogut-v-profsoyuznom-sanatorii-hmelnik/1031757" class="title">Взять болезнь под контроль помогут в профсоюзном санатории "Хмельник"</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_ekspert-rasskazal-kogda-poyavyatsya-ukrainskie-elektromobili/1032224">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032224_a_120_96.jpg?v=0" alt="Эксперт рассказал, когда появятся украинские электромобили" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_ekspert-rasskazal-kogda-poyavyatsya-ukrainskie-elektromobili/1032224" class="title">Эксперт рассказал, когда появятся украинские электромобили</a>
</section>
<span class="w-views">Просмотров: 270</span>
</section>
</div>
</div>
</div>
 <div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">
<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/roman-shahray/_ne-zapiti-b/1031714" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/roman-shahray/roman-shahray_a_140_100.jpg?v=0" alt="Роман Шахрай" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/roman-shahray/_ne-zapiti-b/1031714" rel="nofollow" class="red author fs16 mb10">Роман Шахрай</a>
</section>
<section class="w-date mb20">
18 мая 2021 </section>
<span class="w-views">Просмотров: 495</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/roman-shahray/_ne-zapiti-b/1031714" class="black">Не запити б</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/roman-shahray/_ne-zapiti-b/1031714" rel="nofollow" class="black announce">У жовтні я святкував день народження. Запросив колег. Першим прийшов заступник головного редактора. Дістав пляшку віскі і став виголошувати промову. ...</a>
</section>
</div>
</div>
</div>

<div class="w">
<div id="M688365ScriptRootC1089019">
</div>
<script src="https://jsc.idealmedia.io/g/a/gazeta.ua.1089019.js" async></script>
</div>

</div>
<div class="news-initial-title" style="display: none">У МЗС розповіли, як і коли евакуюватимуть українців з Сектора Гази</div>
<div class="news-author" style="display:none">Мельник Алла</div>
<div class="news-type" style="display:none">news</div>
<div class="col double">
<div class="w double article">
<article>
<div class="io-hidden-category" style="display: none">Суспільство</div>
<div class="clearfix">
<div class="pull-right news-date">
<span class="darkgrey">среда, 19 мая 2021</span>
<span class="red ml5">15:15</span>
</div>
<div>
<a class="w-title" href="/ru/news/life" rel="nofollow">Общество</a>
</div>
</div>

<h1>
В МИД рассказали, как будут эвакуировать украинцев из Сектора Газа</h1>
<div class="mb10 print-hide">
<div class="mt5">
<a href="#comments" class="bubble make-comment">&nbsp;</a>
<a href="#comments" class="fs13 red relative top1">Комментировать</a>
</div>
</div>
<section class="article-content clearfix">
<article>
<figure class="left">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032667_w_300.jpg?v=0" alt="В МИД рассказали, как будут эвакуировать украинцев из Сектора Газа" width="300" loading="lazy" style="max-width:100%" />
<figcaption>Вместе с украинцами о желании эвакуироваться из Сектора Газа заявили граждане Молдовы, Беларуси и ЕС. Фото: Reuters</figcaption>
</figure>
<p>127 украинцев изъявили желание вернуться из Сектора Газа на родину.</p>
<p>Эвакуация может состояться в течение 48 ч., заявил министр иностранных дел <strong>Дмитрий Кулеба</strong> на заседании правительства 19 мая. Операция будет осуществляться через Египет, с властями которого уже согласованы организационные вопросы.</p>
<p>"Посольство уже составило списки, мы договорились о зеленом коридоре. Такая эвакуация будет осуществлена в кратчайшие сроки. Принято решение о вывозе наших граждан с территории Сектора Газа на территорию Египта и организации соответствующего рейса за счет резервного фонда бюджета Украины", - сказал он.</p>
<p>Министр также отметил, что вместе с украинцами о желании эвакуироваться из сектора Газа заявили граждане Молдовы, Беларуси и двух стран-членов ЕС.</p>
<p id="mce_0"><strong>ЧИТАЙТЕ ТАКЖЕ: <a href="/articles/world-life/_80-ukrayinskih-turistiv-ne-mozhut-povernutisya-z-nepalu/1030987" target="_blank">80 украинских туристов не могут вернуться из Непала</a></strong></p>
<div class="back-block">
<p>В Секторе Газа оценочно проживают 1,6 тыс. украинцев. Это преимущественно <a href="/articles/world-life/_iz-sektora-gazi-planuyut-rozpochati-evakuaciyu-ukrayinskih-gromadyan/1032392" target="_blank">украинские женщины</a>, состоящие в браке с палестинцами, и члены их семей.</p>
<p>Ранее украинские дипломаты объяснили гражданам Украины, которые нуждаются в помощи по возвращению домой из Сектора Газа, они должны обратиться в отделение посольства Украины в Израиле при Палестинской Национальной администрации по телефону: 9(7259) 969 95 61 или на электронную почту <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d0a0bd8fa0a390bdb6b1feb7bfa6fea5b1fe">[email&#160;protected]</a></p>
</div>

<div id="GPU-Modal-image-window" class="modal-full-image">

<span class="modal-close">&times;</span>
<div class="modal-content-wrapper js-modal-content-wrapper">
<div class="loader js-loader"></div>

<img class="modal-content js-modal-image">

<div class="modal-caption js-modal-image-caption"></div>
</div>
</div>
<style>
    #GPU-Modal-image-window .loader {
        border: 16px solid #e8e8e8; /* Light grey */
        border-top: 16px solid #C0343D; /* Blue */
        border-radius: 50%;
        width: 50px;
        height: 50px;
        animation: spin 2s linear infinite;
        margin:auto;
    }
    /* The Modal (background) */
    #GPU-Modal-image-window.modal-full-image {
        display: none; /* Hidden by default */
        position: fixed; /* Stay in place */
        z-index: 1050; /* Sit on top */
        padding: 50px 0 0 0; /* Location of the box */
        left: 0;
        top: 0;
        width: 100%; /* Full width */
        height: 100%; /* Full height */
        overflow: auto; /* Enable scroll if needed */
        background-color: rgb(0,0,0); /* Fallback color */
        background-color: rgba(0,0,0,0.9); /* Black w/ opacity */
    }

    #GPU-Modal-image-window .modal-content-wrapper {
        position: relative;
        height: 95%;
        width:100%;
        /*display: flex;*/
        /*flex-direction: column;*/
        /*justify-content: center;*/
        /*align-items: center;*/
        /*align-content: center;*/
    }
    /*#GPU-Modal-image-window .modal-content-wrapper > div {
        position: absolute;
        left: 50%;
        top: 50%;
        transform: translate(-50%, -50%);
    }*/

    /* Modal Content/Box */
    #GPU-Modal-image-window .modal-content {
        margin: auto;
        display: block;
        max-width: 99%;
        max-height: 99%;
    }

    /* Caption of Modal Image (Image Text) - Same Width as the Image */
    #GPU-Modal-image-window .modal-caption {
        margin: auto;
        /*width: 80%;*/
        max-width: 95%;
        text-align: center;
        color: #ccc;
        padding: 15px 0;
        height: 40px;
        font-size:20px;
    }

    /* The Close Button */
    #GPU-Modal-image-window .modal-close {
        position: absolute;
        top: 25px;
        right: 55px;
        color: #f1f1f1;
        font-size: 40px;
        font-weight: bold;
        transition: 0.3s;

    }

    #GPU-Modal-image-window .modal-close:hover,
    #GPU-Modal-image-window .modal-close:focus {
        color: #bbb;
        text-decoration: none;
        cursor: pointer;
    }

    /* Add Animation - Zoom in the Modal */
    #GPU-Modal-image-window .modal-content, #GPU-Modal-image-window .modal-caption {
        -webkit-animation-name: zoom;
        -webkit-animation-duration: 0.6s;
        animation-name: zoom;
        animation-duration: 0.6s;
    }

    @-webkit-keyframes zoom {
        from {-webkit-transform:scale(0)}
        to {-webkit-transform:scale(1)}
    }

    @keyframes zoom {
        from {transform:scale(0)}
        to {transform:scale(1)}
    }

    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }

    /* 100% Image Width on Smaller Screens */
    /*@media only screen and (max-width: 700px){
        #GPU-Modal-image-window .modal-content {
            width: 100%;
        }
    }*/

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>
</article>
</section>
<script>
    onReady(function() {
        var mceItem = document.querySelector(".mceItem");
        if (mceItem) {
            var file = mceItem.getAttribute('alt');
            var video = document.createElement("video");
            var src = document.createElement("source");
            video.setAttribute('controls', 'true');
            video.setAttribute('width', '590');
            video.setAttribute('height', '450');
            src.setAttribute('src', STATIC_SERVER + file);
            src.setAttribute('type', 'video/mp4');
            video.appendChild(src);
            mceItem.parentNode.replaceChild(video, mceItem);
        }
    });
</script>
<script>
    SHARE_URL = "//gazeta.ua/ru/articles/life/_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza/1032667";
    SHARE_TITLE = "В МИД рассказали, как будут эвакуировать украинцев из Сектора Газа";
    SHARE_DESC = "127 украинцев изъявили желание вернуться из Сектора Газа на родину. Эвакуация может состояться в течение 48 ч., заявил министр иностранных дел Дмитрий Кулеба на заседании правительства 19 мая. Операция будет осуществляться через Египет, с властями которого уже согласованы организационные ...";
    SHARE_IMG_PATH = "https://static2.gazeta.ua/img2/cache/preview/1032/1032667_w_300.jpg?v=0";
    MOBILE_DEVICE = "";
</script>
<div class="article-footer mt12">
<section class="fs11 gray mt10">Если вы заметили ошибку в тексте, выделите ее мышкой и нажмите комбинацию клавиш Alt+A</section>
<script>
    document.onkeydown = function(e) {
        e = e || window.event;
        if (e.altKey && e.keyCode === 65) {
            if (confirm('Надіслати повідомлення про помилку?')) {
                var string = window.getSelection().toString();
                if (string.length) {
                    $.post('/report-mistake/' + NEWS_ID, {string: string, url: SHARE_URL}, function(response) {
                        if (response.success === true) {
                            noty({text: response.successMsg});
                        }
                        if (response.error) {
                            noty({text: response.error, type: 'error'});
                        }
                    }, 'json');
                }
            }
        }
    }
</script>
<div class="clearfix">
<div class="pull-left mt20">
<a href="#comments" class="fs16 red relative top3">Комментировать</a>
</div>
<div class="pull-right mt20">
<span class="fs13 mr5">Поделиться:</span>
<div class="inline-block va-middle" id="w-i-socials-small">
<a href="javascript:void(0);" onclick="Share.facebook(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="fb">
<img src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.twitter(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="tw">
<img src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" />
</a>
<a href="javascript:void(0);" onclick="Share.telegram(SHARE_URL, SHARE_TITLE, SHARE_IMG_PATH, SHARE_DESC);" class="telegram">
<img src="//static.gazeta.ua/images/widgets/socials/svg/telegram_.svg" />
</a>
</div>
</div>
</div>
<div class="clearfix">
<div class="pull-left" style="margin-left: -8px">
<div style="width: 250px; height: 50px; display: inline-block; overflow: hidden;">
<iframe src="https://tgwidget.com/widget/btn/?id=5ae30d8383ba8811418b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="250px" height="50px" async></iframe>
</div> </div>
<div class="pull-right mt12" style="text-align: right;">
<ul class="socpanel">
<li class="fb-like">
<div class="fb-like" data-href="//gazeta.ua/ru/articles/life/_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza/1032667" data-layout="button_count" data-action="like" data-show-faces="true"></div>
</li>
<li class="tw-like">
<a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="gazetaua_twit">Tweet</a>
</li>
</ul>
<div id="fb-root"></div>
<script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/uk_UA/all.js#xfbml=1&appId=190448211044115";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://platform.twitter.com/widgets.js';
        po.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
    //]]>
</script>
</div>
</div>
</div>
</article>
<section class="fs12 gray mt20">
Сейчас вы читаете новость &laquo;В МИД рассказали, как будут эвакуировать украинцев из Сектора Газа&raquo;.
Вас также могут заинтересовать свежие <a href="/ru/">новости</a>
Украины и мировые на Gazeta.ua</section>
<div style="text-align: center;  margin: 10px -30px;" class="hidden-xs">
<div style="">
<div id="adpartner-vunit-257">
<script>
                addNode(function(){
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "https://a4p.adpartner.pro/vunit?id=257&" + Math.random();
                    head.appendChild(script);
                });

            </script>
</div>
</div>
</div>
</div>
<div id="BvgTiDPLMoDVhNfbcCBZ" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/MG/ZMsZ.js" async></script>
<div class="w double informer">

<div id="adpartner-jsunit-5020">
<script type="text/javascript">
          var head = document.getElementsByTagName('head')[0];
          var script = document.createElement('script');
          script.type = 'text/javascript';
          script.async = true;
          script.src = "//a4p.adpartner.pro/jsunit?id=5020&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
          head.appendChild(script);
        </script>
</div>

</div>
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/jquery.markitup.js"></script>
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/skins/simple/style.css" />
<link rel="stylesheet" type="text/css" href="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/style.css" />
<script type="text/javascript" src="//static.gazeta.ua/vendor/markitup/sets/comments-bbcode/set_authorized.js"></script>
<script type="text/javascript" src="//static.gazeta.ua/js/comment.js?v=20"></script>
<div class="w double article">
<div id="comments"></div>
<div class="comment-wrapper">
<div class="clearfix mb10">
<h1 class="pull-left fs22">Комментарии</h1>
</div>
<div class="login-section mb15">
<div class="inline-block va-middle">
<span><img src="//static.gazeta.ua/images/user-auth2.png" width="11" height="11" /></span>
<a href="javascript:void(0);" onclick="showLoginForm();" class="mr15">Увійти</a>
</div>
<div class="inline-block va-middle" id="w-i-socials-small">
<div id="uLogin2" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza%2F1032667">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div> </div>
</div>
<div id="main_form_holder">
<div id="text_length_counter"></div>
<div id="emoticons">
<a href="javascript:void(0);" title=":)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-smile.png" /></a>
<a href="javascript:void(0);" title=":("><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-unhappy.png" /></a>
<a href="javascript:void(0);" title=":o"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-surprised.png" /></a>
<a href="javascript:void(0);" title=":p"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-tongue.png" /></a>
<a href="javascript:void(0);" title=";)"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-wink.png" /></a>
<a href="javascript:void(0);" title=":D"><img src="//static.gazeta.ua/vendor/markitup/smiles/emoticon-happy.png" /></a>
</div>
<form method="post" action="" class="comment_form" onsubmit="return Comment.submit(this);">
<p class="bold fs14">Оставлять комментарии могут лишь <a href="javascript:void(0);" onclick="showLoginForm();">авторизированные</a> пользователи</p>
<input type="hidden" name="hash" value="$2a$08$g8/v6MvIr8I2nxpt3X6E..hsEKQJ091m.vkEXIn0FKvzR7Fsw.3ZO">
<input type="hidden" id="material_id" name="id" value="1032667">
<input type="hidden" name="efkICFsIf5iDubJ" value="eef296cb5c96353e53b44e7755b7ada6">
<input type="hidden" id="material_type" name="type" value="news">
<input type="hidden" id="parent_id" name="parent_id" value="0">
<div id="form_errors" class="fs14 red bold"></div>
<div class="mt5 clearfix">
</div>
</form>
</div>
<form id="comments_info">
<input type="hidden" value="1" id="comments_page">
</form>
<div id="comments_control" class="mt17 mb18">
<span class="fs13 inline-block light-black">Сортировать:</span>
<a href="javascript:void(0)" class="active" data-type="_id" data-sort="-1">Новые сверху</a>
<a href="javascript:void(0)" data-type="_id" data-sort="1">Старые сверху</a>
</div>
<div id="comments_list"></div>
<button id="c_l_m" class="btn" onclick="Comment.loadMore();">Еще комментариев...</button>
</div>
</div>
</div>
</div>
<div class="col-right">
<div class="w dates-widget js-dates-widget clearfix">
<div class="left-part">
<div class="w-title">Дата</div>
<a href="/dates/life">
<div class="w-day">19</div>
<div class="w-month">мая</div>
</a>
</div>
<div class="right-part">
<p class="js-item" data-news-id="1032666">
<a href="/ru/articles/politics/_v-ssa-ukrainskogo-nardepa-nazvali-agentom-rossii/1032666">В США украинского нардепа назвали агентом России</a>
</p>
</div>
</div>
<script>

        function getRandomInt(min, max) {
            min = Math.ceil(min);
            max = Math.floor(max);
            return Math.floor(Math.random() * (max - min + 1)) + min;
        }

        // Функція зчитує дані з sessionStorage
        function getPrevDatesNews() {
            if (typeof(Storage) !== "undefined" && typeof(sessionStorage.prevDatesNewsId) !== "undefined") {
                    return Number(sessionStorage.prevDatesNewsId);
            } else {
                return -1;
            }
        }

        // Функція зберігає дані в sessionStorage
        function setPrevDatesNews(news_id) {
            if (typeof(Storage) !== "undefined") {
                sessionStorage.prevDatesNewsId = news_id;
            }
        }

        var widget = document.querySelector('.js-dates-widget');
        var items = widget.querySelectorAll('.js-item');

        var count_items = items.length;

        // Якщо один запис - просто проводимо відображення
        if (count_items == 1) {
            items[0].classList.add('active');
        } else {
            var b = 0;

            // Зчитуємо ідентифікатор останньої відображеної новини
            var lastId = getPrevDatesNews();

            // Цикл на отримання новини на показ
            // Стоїть обмеження щоб не відбулося зациклення
            while (b++ <10) {

                // Вибираєм новину для показу
                var tmp_idx = getRandomInt(0,(count_items-1));

                // Зчитуємо ідентифікатор останньої показаної новини
                var news_id = Number(items[tmp_idx].getAttribute('data-news-id'));

                // Якщо зчитана новина не показувалася минулого разу - відображаємо її
                if (news_id != lastId) {

                    // відображаємо новину
                    items[tmp_idx].classList.add('active');

                    // Зберігаємо в сесію ідентифікатор останньої новини
                    setPrevDatesNews(news_id);

                    break;
                }
            }
        }

    </script>
<div class="w hidden-xs" id="ad-300">

<div id="adpartner-htmlunit-488">
<script>
            addNode(function(){
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.src = "//a4p.adpartner.pro/htmlunit?id=488&" + Math.random();
                head.appendChild(script);
            });

        </script>
</div>

</div>
<div class="w">
<section class="w-title">Самое читаемое</section>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/celebrities/_sofiya-rotaru-prodaet-otel-za--23-mln-v-krymu-kak-on-vyglyadit/1032213" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032213_a_100_64.jpg?v=0" alt="София Ротару продает отель за €23 млн в Крыму: как он выглядит" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/celebrities/_sofiya-rotaru-prodaet-otel-za--23-mln-v-krymu-kak-on-vyglyadit/1032213">София Ротару продает отель за €23 млн в Крыму: как он выглядит<section class="w-marker-photo sm">7</section></a>
<span class="w-views">Просмотров: 19143</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_goroskop-tri-znaka-kotorye-pojmayut-segodnya-udachu-za-hvost/1032284" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032284_a_100_64.jpg?v=0" alt="Гороскоп: три знака, которые поймают сегодня удачу за хвост" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_goroskop-tri-znaka-kotorye-pojmayut-segodnya-udachu-za-hvost/1032284">Гороскоп: три знака, которые поймают сегодня удачу за хвост<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views">Просмотров: 11034</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/kiev-life/_sbu-pokazala-chto-nashla-u-sosedej-klichko/1032421" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032421_a_100_64.jpg?v=0" alt="СБУ показала, что нашла у соседей Кличко" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/kiev-life/_sbu-pokazala-chto-nashla-u-sosedej-klichko/1032421">СБУ показала, что нашла у соседей Кличко<section class="w-marker-photo sm">4</section></a>
<span class="w-views">Просмотров: 9873</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/politics/_ukraincev-sprosili-podderzhivayut-li-oni-sankcii-protiv-medvedchuka/1032323" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032323_a_100_64.jpg?v=0" alt="Украинцев спросили, поддерживают ли они санкции против Медведчука" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/politics/_ukraincev-sprosili-podderzhivayut-li-oni-sankcii-protiv-medvedchuka/1032323">Украинцев спросили, поддерживают ли они санкции против Медведчука</a>
<span class="w-views">Просмотров: 5346</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/np/_devushka-edva-ne-otkusila-v-restorane-penis-partneru/1032320" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032320_a_100_64.jpg?v=0" alt="Девушка едва не откусила в ресторане пенис партнеру" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/np/_devushka-edva-ne-otkusila-v-restorane-penis-partneru/1032320">Девушка едва не откусила в ресторане пенис партнеру</a>
<span class="w-views">Просмотров: 4779</span>
</section>
</div>
</div>
</div>
<div class="visible-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_profil-lenina-i-pionery-deputat-ot-batkivschiny-pozdravila-uraincev-s-kommunisticheskim-prazdnikom/1032698" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032698_a_100_64.jpg?v=0" alt="Профиль Ленина и пионеры - депутат от &quot;Батькивщины&quot; поздравила ураинцев с коммунистическим праздником" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_profil-lenina-i-pionery-deputat-ot-batkivschiny-pozdravila-uraincev-s-kommunisticheskim-prazdnikom/1032698">Профиль Ленина и пионеры - депутат от "Батькивщины" поздравила ураинцев с коммунистическим праздником</a>
<span class="w-views" data-url="">Просмотров: 18</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_den-vyshivanki-eto-ne-tolko-vyshitye-bluzy-no-i-politicheskij-simvol/1032651" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032651_a_100_64.jpg?v=0" alt="&quot;День вышиванки - это не только вышитые блузы, но и политический символ&quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_den-vyshivanki-eto-ne-tolko-vyshitye-bluzy-no-i-politicheskij-simvol/1032651">"День вышиванки - это не только вышитые блузы, но и политический символ"<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 162</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_dozhdi-ponemnogu-otstupayut-gde-zavtra-budet-suho/1032616" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032616_a_100_64.jpg?v=0" alt="Дожди понемногу отступают: где завтра будет сухо" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_dozhdi-ponemnogu-otstupayut-gde-zavtra-budet-suho/1032616">Дожди понемногу отступают: где завтра будет сухо</a>
<span class="w-views" data-url="">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_pensiyu-mozhno-budet-poluchit-onlajn-novye-funkcii-v-prilozhenii-diya/1032668" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032668_a_100_64.jpg?v=0" alt="Пенсию можно будет получить онлайн. Новые функции в приложении &quot;Дія&quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_pensiyu-mozhno-budet-poluchit-onlajn-novye-funkcii-v-prilozhenii-diya/1032668">Пенсию можно будет получить онлайн. Новые функции в приложении "Дія"</a>
<span class="w-views" data-url="">Просмотров: 117</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_poltora-goda-bez-instrumenta-antonenko-sygral-na-podarennoj-aktivistami-gitare/1032673" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032673_a_100_64.jpg?v=0" alt="&quot;Полтора года без инструмента&quot; - Антоненко сыграл на подаренной активистами гитаре" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_poltora-goda-bez-instrumenta-antonenko-sygral-na-podarennoj-aktivistami-gitare/1032673">"Полтора года без инструмента" - Антоненко сыграл на подаренной активистами гитаре<section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 117</span>
</section>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/kiev-life/_a-vam-ne-cernoveckij-klichko-obratilsya-k-posledovatelyam-anukovicha/1032236">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/kiev-life/_a-vam-ne-cernoveckij-klichko-obratilsya-k-posledovatelyam-anukovicha/1032236">"Я вам не Черновецкий" - Кличко обратился к "последователям Януковича"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_delo-medvedchuka-zadelo-putina-diplomat/1032242">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
8 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_delo-medvedchuka-zadelo-putina-diplomat/1032242">Дело Медведчука задело Путина - дипломат</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_propavshij-ekssuddya-caus-zapisal-novoe-videoobraschenie/1032628">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_propavshij-ekssuddya-caus-zapisal-novoe-videoobraschenie/1032628">Пропавший экс-суддя Чаус записал новое видеообращение</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/krym/_rossiyane-zhdali-podhodyaschego-momenta-krymchanka-o-rusifikacii-kryma/1031167">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/krym/_rossiyane-zhdali-podhodyaschego-momenta-krymchanka-o-rusifikacii-kryma/1031167">"Россияне ждали подходящего момента" - крымчанка о русификации Крыма</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_neptun-gruzoviki-i-bespilotniki-kakie-novinki-poluchili-vooruzhennye-sily/1032148">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_neptun-gruzoviki-i-bespilotniki-kakie-novinki-poluchili-vooruzhennye-sily/1032148">''Нептун'', грузовики и беспилотники - какие новинки получили Вооруженные силы</a>
</section>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
56263</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
<a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
<div class="hidden-lg">
<div class="w" ">
<a href="/ru/news/life" class="w-title" rel="nofollow">Общество</a>
<div class="items-list">
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_profil-lenina-i-pionery-deputat-ot-batkivschiny-pozdravila-uraincev-s-kommunisticheskim-prazdnikom/1032698" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032698_a_100_64.jpg?v=0" alt="Профиль Ленина и пионеры - депутат от &quot;Батькивщины&quot; поздравила ураинцев с коммунистическим праздником" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_profil-lenina-i-pionery-deputat-ot-batkivschiny-pozdravila-uraincev-s-kommunisticheskim-prazdnikom/1032698">Профиль Ленина и пионеры - депутат от "Батькивщины" поздравила ураинцев с коммунистическим праздником</a>
<span class="w-views" data-url="">Просмотров: 18</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_den-vyshivanki-eto-ne-tolko-vyshitye-bluzy-no-i-politicheskij-simvol/1032651" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032651_a_100_64.jpg?v=0" alt="&quot;День вышиванки - это не только вышитые блузы, но и политический символ&quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_den-vyshivanki-eto-ne-tolko-vyshitye-bluzy-no-i-politicheskij-simvol/1032651">"День вышиванки - это не только вышитые блузы, но и политический символ"<section class="w-marker-exlusive sm"><svg version="1.0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 271.000000 272.000000" preserveAspectRatio="xMidYMid meet">
<g transform="translate(0.000000,272.000000) scale(0.100000,-0.100000)" stroke="none">
<path d="M0 1360 l0 -1360 1355 0 1355 0 0 1360 0 1360 -1355 0 -1355 0 0
                        -1360z m1840 1034 c78 -13 140 -27 243 -55 l37 -10 0 -188 0 -189 -74 29
                        c-141 55 -260 80 -406 86 -105 4 -150 1 -204 -11 -204 -48 -344 -197 -408
                        -431 -30 -112 -33 -429 -4 -550 68 -297 257 -439 560 -422 50 3 108 10 129 16
                        l37 12 0 259 0 260 -172 2 -173 3 -3 158 -3 157 366 0 365 0 0 -544 0 -544
                        -47 -20 c-138 -59 -266 -87 -455 -102 -556 -42 -910 210 -1013 720 -22 109
                        -31 376 -15 496 48 385 218 651 503 789 203 97 464 126 737 79z" />
</g>
</svg></section></a>
<span class="w-views" data-url="">Просмотров: 162</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_dozhdi-ponemnogu-otstupayut-gde-zavtra-budet-suho/1032616" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032616_a_100_64.jpg?v=0" alt="Дожди понемногу отступают: где завтра будет сухо" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_dozhdi-ponemnogu-otstupayut-gde-zavtra-budet-suho/1032616">Дожди понемногу отступают: где завтра будет сухо</a>
 <span class="w-views" data-url="">Просмотров: 153</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_pensiyu-mozhno-budet-poluchit-onlajn-novye-funkcii-v-prilozhenii-diya/1032668" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032668_a_100_64.jpg?v=0" alt="Пенсию можно будет получить онлайн. Новые функции в приложении &quot;Дія&quot;" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_pensiyu-mozhno-budet-poluchit-onlajn-novye-funkcii-v-prilozhenii-diya/1032668">Пенсию можно будет получить онлайн. Новые функции в приложении "Дія"</a>
<span class="w-views" data-url="">Просмотров: 117</span>
</section>
</div>
<div class="item clearfix">
<section class="pull-left">
<a href="/ru/articles/life/_poltora-goda-bez-instrumenta-antonenko-sygral-na-podarennoj-aktivistami-gitare/1032673" class="block" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032673_a_100_64.jpg?v=0" alt="&quot;Полтора года без инструмента&quot; - Антоненко сыграл на подаренной активистами гитаре" width="100" height="64" loading="lazy" style="max-width:100%" /></a>
</section>
<section class="ml115">
<a class="block" href="/ru/articles/life/_poltora-goda-bez-instrumenta-antonenko-sygral-na-podarennoj-aktivistami-gitare/1032673">"Полтора года без инструмента" - Антоненко сыграл на подаренной активистами гитаре<section class="w-marker-video sm"></section></a>
<span class="w-views" data-url="">Просмотров: 117</span>
</section>
</div>
</div>
</div>
<div class="w w-photo clearfix" data-rotation="target:.rotator > .item; targetRel:.ph-counter > .item; pickerItems:.content > .nav > li; interval: 30;">
<div class="clearfix">
<a class="w-title" rel="nofollow" href="/ru/photos">Фото</a>
<section class="w-marker-photo md"></section>
<a href="/ru/photos" rel="nofollow" class="pull-right red fs13 block mt6">Все фото</a>
</div>
<div class="relative">
<div class="ph-counter absolute fs14 red">
<div class="item active">17</div>
<div class="item ">15</div>
<div class="item ">8</div>
<div class="item ">10</div>
<div class="item ">9</div>
</div>
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_net-plastikovym-paketam-ukrainskie-shkolniki-massovo-shyut-ekosumki/1032436" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032436_a_290_232.jpg?v=0" alt="&amp;quot;Нет&amp;quot; пластиковым пакетам: Украинские школьники массово шьют экосумки" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_net-plastikovym-paketam-ukrainskie-shkolniki-massovo-shyut-ekosumki/1032436" class="block fs18 black">"Нет" пластиковым пакетам: Украинские школьники массово шьют экосумки</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/donbas/_luchshe-by-etih-veteranov-ne-bylo-kak-v-kieve-vybirali-nepokorennyh/1031944" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1031/1031944_a_290_232.jpg?v=0" alt="&amp;quot;Лучше бы этих ветеранов не было&amp;quot; — как в Киеве выбирали непокоренных" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/donbas/_luchshe-by-etih-veteranov-ne-bylo-kak-v-kieve-vybirali-nepokorennyh/1031944" class="block fs18 black">"Лучше бы этих ветеранов не было" — как в Киеве выбирали непокоренных</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_kievskie-vypuskniki-poproschalis-so-shkoloj-kadry-s-poslednego-zvonka/1032463" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032463_a_290_232.jpg?v=0" alt="Киевские выпускники попрощались со школой: кадры с последнего звонка" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_kievskie-vypuskniki-poproschalis-so-shkoloj-kadry-s-poslednego-zvonka/1032463" class="block fs18 black">Киевские выпускники попрощались со школой: кадры с последнего звонка</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_bili-i-brili-kak-v-sssr-alkogolikov-zagonyali-u-vytrezviteli-foto/1032442" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032442_a_290_232.jpg?v=0" alt="Били и брили. Как в СССР алкоголиков загоняли у вытрезвители - фото" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/life/_bili-i-brili-kak-v-sssr-alkogolikov-zagonyali-u-vytrezviteli-foto/1032442" class="block fs18 black">Били и брили. Как в СССР алкоголиков загоняли у вытрезвители - фото</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/kiev-life/_park-kieva-ukrasil-samyj-dlinnyj-v-ukraine-mural-foto-rekordsmena/1032396" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032396_a_290_232.jpg?v=0" alt="Парк Киева украсил самый длинный в Украине мурал: фото рекордсмена" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="photo-title">
<a href="/ru/articles/kiev-life/_park-kieva-ukrasil-samyj-dlinnyj-v-ukraine-mural-foto-rekordsmena/1032396" class="block fs18 black">Парк Киева украсил самый длинный в Украине мурал: фото рекордсмена</a>
</section>
</div>
</div>
</div>
</div>
<div class="w w-video clearfix" data-rotation="target:.rotator > .item; pickerItems:.content > .nav > li; interval: 30;">
<a class="w-title" href="/ru/video">Видео</a>
<section class="w-marker-video md top1"></section>
<a href="/ru/video" class="pull-right red fs13 block mt2">Все видео</a>
<div class="relative">
<div class="nav-el prev"></div>
<div class="nav-el next"></div>
<div class="rotator">
<div class="item active">
<a href="/ru/articles/life/_poltora-goda-bez-instrumenta-antonenko-sygral-na-podarennoj-aktivistami-gitare/1032673" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032673_a_290_232.jpg?v=0" alt="&quot;Полтора года без инструмента&quot; - Антоненко сыграл на подаренной активистами гитаре" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_poltora-goda-bez-instrumenta-antonenko-sygral-na-podarennoj-aktivistami-gitare/1032673" class="block fs18 black">"Полтора года без инструмента" - Антоненко сыграл на подаренной активистами гитаре</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/history/_sbitye-samolety-i-seksualnaya-kultura-chem-zanimayutsya-muzei-ukrainy/1032201" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032201_a_290_232.jpg?v=0" alt="Сбитые самолеты и сексуальная культура - чем занимаются музеи Украины" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/history/_sbitye-samolety-i-seksualnaya-kultura-chem-zanimayutsya-muzei-ukrainy/1032201" class="block fs18 black">Сбитые самолеты и сексуальная культура - чем занимаются музеи Украины</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/history/_ukraina-chtit-pamyat-zhertv-genocida-krymskotatarskogo-naroda/1032325" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032325_a_290_232.jpg?v=0" alt="Украина чтит память жертв геноцида крымскотатарского народа" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/history/_ukraina-chtit-pamyat-zhertv-genocida-krymskotatarskogo-naroda/1032325" class="block fs18 black">Украина чтит память жертв геноцида крымскотатарского народа</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_kak-zakalyalas-mraz-bihusinfo-proanaliziroval-razgovory-medvedchuka/1032315" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032315_a_290_232.jpg?v=0" alt="&quot;Как закалялась мразь&quot;. Bihus.info проанализировал разговоры Медведчука" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_kak-zakalyalas-mraz-bihusinfo-proanaliziroval-razgovory-medvedchuka/1032315" class="block fs18 black">"Как закалялась мразь". Bihus.info проанализировал разговоры Медведчука</a>
</section>
</div>
<div class="item ">
<a href="/ru/articles/life/_o-tankah-malanke-i-o-mogilyanke-vot-o-chem-moya-vyshivanka-brend-etnoodezhdy-rastrogal-nakanune-prazdnika/1032187" class="block mb10" rel="nofollow"><img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032187_a_290_232.jpg?v=0" alt="О танках, Маланке и о &quot;могилянке&quot;. Вот о чем моя вышиванка: бренд этноодежды растрогал накануне праздника" width="290" height="232" loading="lazy" style="max-width:100%" /></a>
<section class="video">
<a href="/ru/articles/life/_o-tankah-malanke-i-o-mogilyanke-vot-o-chem-moya-vyshivanka-brend-etnoodezhdy-rastrogal-nakanune-prazdnika/1032187" class="block fs18 black">О танках, Маланке и о "могилянке". Вот о чем моя вышиванка: бренд этноодежды растрогал накануне праздника</a>
</section>
</div>
</div>
</div>
</div>
<div class="w">
<section class="w-title">Больше всего комментируют</section>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/kiev-life/_a-vam-ne-cernoveckij-klichko-obratilsya-k-posledovatelyam-anukovicha/1032236">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
11 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/kiev-life/_a-vam-ne-cernoveckij-klichko-obratilsya-k-posledovatelyam-anukovicha/1032236">"Я вам не Черновецкий" - Кличко обратился к "последователям Януковича"</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_delo-medvedchuka-zadelo-putina-diplomat/1032242">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
8 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_delo-medvedchuka-zadelo-putina-diplomat/1032242">Дело Медведчука задело Путина - дипломат</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/politics/_propavshij-ekssuddya-caus-zapisal-novoe-videoobraschenie/1032628">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
6 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/politics/_propavshij-ekssuddya-caus-zapisal-novoe-videoobraschenie/1032628">Пропавший экс-суддя Чаус записал новое видеообращение</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/krym/_rossiyane-zhdali-podhodyaschego-momenta-krymchanka-o-rusifikacii-kryma/1031167">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
5 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/krym/_rossiyane-zhdali-podhodyaschego-momenta-krymchanka-o-rusifikacii-kryma/1031167">"Россияне ждали подходящего момента" - крымчанка о русификации Крыма</a>
</section>
</div>
<div class="item clearfix mb15">
<section class="pull-left">
<a class="bubble-large" rel="nofollow" href="/ru/articles/donbas/_neptun-gruzoviki-i-bespilotniki-kakie-novinki-poluchili-vooruzhennye-sily/1032148">
<img class="most-comments-img" src="//static.gazeta.ua/images/user-auth.png" width="11" height="11">
1 </a>
</section>
<section class="title-box ml60">
<a href="/ru/articles/donbas/_neptun-gruzoviki-i-bespilotniki-kakie-novinki-poluchili-vooruzhennye-sily/1032148">''Нептун'', грузовики и беспилотники - какие новинки получили Вооруженные силы</a>
</section>
</div>
</div>
<div class="w w-exclusives h-fixed" data-rotation="target: .rotator > .items-list; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a class="w-title" href="/ru/exclusives">Ексклюзивы<i class="icon-G-small"></i></a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="rotator">
<div class="items-list active">
<div class="item clearfix">
<a href="/ru/articles/economics/_kabmin-obnovil-pravila-naznacheniya-subsidij-chto-izmenilos/1032693">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032693_a_120_96.jpg?v=0" alt="Кабмин обновил правила назначения субсидий: что изменилось" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/economics/_kabmin-obnovil-pravila-naznacheniya-subsidij-chto-izmenilos/1032693" class="title">Кабмин обновил правила назначения субсидий: что изменилось</a>
</section>
<span class="w-views">Просмотров: 108</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_dlya-zelenskogo-klichko-ne-konkurent-no-udarit-po-nemu-dostojno/1032672">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032672_a_120_96.jpg?v=1" alt="Для Зеленского Кличко не конкурент, но ударить по нему - достойно" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_dlya-zelenskogo-klichko-ne-konkurent-no-udarit-po-nemu-dostojno/1032672" class="title">Для Зеленского Кличко не конкурент, но ударить по нему - достойно</a>
</section>
<span class="w-views">Просмотров: 189</span>
</section>
</div>
 </div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/health/_bol-za-grudinoj-i-v-nizhnej-chelyusti-kak-vovremya-raspoznat-infarkt/1032410">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032410_a_120_96.jpg?v=0" alt="Боль за грудиной и в нижней челюсти - как вовремя распознать инфаркт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_bol-za-grudinoj-i-v-nizhnej-chelyusti-kak-vovremya-raspoznat-infarkt/1032410" class="title">Боль за грудиной и в нижней челюсти - как вовремя распознать инфаркт</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/avto/_vladelcy-evroblyah-budut-platit-za-rastamozhivanie--1-tys/1032654">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032654_a_120_96.jpg?v=0" alt="Владельцы евроблях будут платить за растаможивание €1 тыс." class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_vladelcy-evroblyah-budut-platit-za-rastamozhivanie--1-tys/1032654" class="title">Владельцы евроблях будут платить за растаможивание €1 тыс.</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/np/_umer-shkolnik-kotorogo-nashli-v-tire-s-prostrelennoj-golovoj/1032647">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032647_a_120_96.jpg?v=0" alt="Умер школьник, которого нашли в тире с простреленной головой" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_umer-shkolnik-kotorogo-nashli-v-tire-s-prostrelennoj-golovoj/1032647" class="title">Умер школьник, которого нашли в тире с простреленной головой</a>
</section>
<span class="w-views">Просмотров: 630</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/politics/_nashli-krajnego-ko-vtoroj-godovschine-prezidentstva-zelenskogo/1032510">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032510_a_120_96.jpg?v=0" alt="Нашли крайнего ко второй годовщине президентства Зеленского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_nashli-krajnego-ko-vtoroj-godovschine-prezidentstva-zelenskogo/1032510" class="title">Нашли крайнего ко второй годовщине президентства Зеленского</a>
</section>
<span class="w-views">Просмотров: 711</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/politics/_druzhba-s-ahmetovym-i-vechnyj-ministr-avakov-politolog-rasskazal-o-kadrovoj-politike-zelenskogo/1032501">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032501_a_120_96.jpg?v=0" alt="Дружба с Ахметовым и вечный министр Аваков: политолог рассказал о кадровой политике Зеленского" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_druzhba-s-ahmetovym-i-vechnyj-ministr-avakov-politolog-rasskazal-o-kadrovoj-politike-zelenskogo/1032501" class="title">Дружба с Ахметовым и вечный министр Аваков: политолог рассказал о кадровой политике Зеленского</a>
</section>
<span class="w-views">Просмотров: 1197</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/history/_odin-narod-s-mariupolskimi-grekami-otkryli-vystavku-posvyaschennuyu-tataram/1032462">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032462_a_120_96.jpg?v=0" alt="Один народ с мариупольскими греками - открыли выставку посвященную татарам" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/history/_odin-narod-s-mariupolskimi-grekami-otkryli-vystavku-posvyaschennuyu-tataram/1032462" class="title">Один народ с мариупольскими греками - открыли выставку посвященную татарам</a>
</section>
<a href="/ru/articles/history/_odin-narod-s-mariupolskimi-grekami-otkryli-vystavku-posvyaschennuyu-tataram/1032462#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 207</span>
</section>
</div>
</div>
<div class="items-list ">
<div class="item clearfix">
<a href="/ru/articles/donbas/_luchshe-by-etih-veteranov-ne-bylo-kak-v-kieve-vybirali-nepokorennyh/1031944">
<img src="https://static2.gazeta.ua/img2/cache/preview/1031/1031944_a_120_96.jpg?v=0" alt="&quot;Лучше бы этих ветеранов не было&quot; — как в Киеве выбирали непокоренных" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/donbas/_luchshe-by-etih-veteranov-ne-bylo-kak-v-kieve-vybirali-nepokorennyh/1031944" class="title">"Лучше бы этих ветеранов не было" — как в Киеве выбирали непокоренных</a>
</section>
<span class="w-views">Просмотров: 2106</span>
</section>
</div>
<div class="item clearfix">
<a href="/ru/articles/np/_syn-policejskogo-sbil-prohozhuyu-i-brosil-umirat-novyj-povorot-v-dele/1032454">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032454_a_120_96.jpg?v=0" alt="Сын полицейского сбил прохожую и бросил умирать: новый поворот в деле" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/np/_syn-policejskogo-sbil-prohozhuyu-i-brosil-umirat-novyj-povorot-v-dele/1032454" class="title">Сын полицейского сбил прохожую и бросил умирать: новый поворот в деле</a>
</section>
<span class="w-views">Просмотров: 648</span>
</section>
</div>
</div>
</div>
</div>
<div class="w w-publication clearfix" data-rotation="target: .items > .item; interval: 60; nav: .nav-sm; current: .nav-counter > .current">
<a href="/ru/interview" class="w-title-pick active">Интервью</a>
<div class="nav-sm pull-right">
<div class="prev"></div>
<section class="nav-counter">
<span class="current">1</span>/<span class="count">5</span>
</section>
<div class="next"></div>
</div>
<div class="items rotator">
<div class="item active">
<a href="/ru/articles/health/_bol-za-grudinoj-i-v-nizhnej-chelyusti-kak-vovremya-raspoznat-infarkt/1032410">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032410_a_120_96.jpg?v=0" alt="Боль за грудиной и в нижней челюсти - как вовремя распознать инфаркт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_bol-za-grudinoj-i-v-nizhnej-chelyusti-kak-vovremya-raspoznat-infarkt/1032410" class="title">Боль за грудиной и в нижней челюсти - как вовремя распознать инфаркт</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/politics/_zelenskij-stremitsya-possorit-klichko-s-poroshenko-ekspert/1032464">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032464_a_120_96.jpg?v=0" alt="Зеленский стремится поссорить Кличко с Порошенко - эксперт" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/politics/_zelenskij-stremitsya-possorit-klichko-s-poroshenko-ekspert/1032464" class="title">Зеленский стремится поссорить Кличко с Порошенко - эксперт</a>
</section>
<a href="/ru/articles/politics/_zelenskij-stremitsya-possorit-klichko-s-poroshenko-ekspert/1032464#comments" class="bubble">1</a>
<span class="w-views">Просмотров: 531</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/edu-and-science/_kak-borotsya-s-zavisimostyu-detej-ot-igr/1032508">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032508_a_120_96.jpg?v=0" alt="Как бороться с зависимостью детей от игр" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/edu-and-science/_kak-borotsya-s-zavisimostyu-detej-ot-igr/1032508" class="title">Как бороться с зависимостью детей от игр</a>
</section>
<span class="w-views">Просмотров: 351</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/health/_vzyat-bolezn-pod-kontrol-pomogut-v-profsoyuznom-sanatorii-hmelnik/1031757">
<img src="https://static2.gazeta.ua/img2/cache/preview/1031/1031757_a_120_96.jpg?v=0" alt="Взять болезнь под контроль помогут в профсоюзном санатории &quot;Хмельник&quot;" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/health/_vzyat-bolezn-pod-kontrol-pomogut-v-profsoyuznom-sanatorii-hmelnik/1031757" class="title">Взять болезнь под контроль помогут в профсоюзном санатории "Хмельник"</a>
</section>
<span class="w-views">Просмотров: 234</span>
</section>
</div>
<div class="item ">
<a href="/ru/articles/avto/_ekspert-rasskazal-kogda-poyavyatsya-ukrainskie-elektromobili/1032224">
<img src="https://static2.gazeta.ua/img2/cache/preview/1032/1032224_a_120_96.jpg?v=0" alt="Эксперт рассказал, когда появятся украинские электромобили" class="pull-left" width="120" height="96" loading="lazy" style="max-width:100%" /> </a>
<section class="content ml135">
<section class="exclusives">
<a href="/ru/articles/avto/_ekspert-rasskazal-kogda-poyavyatsya-ukrainskie-elektromobili/1032224" class="title">Эксперт рассказал, когда появятся украинские электромобили</a>
</section>
<span class="w-views">Просмотров: 270</span>
</section>
</div>
</div>
</div>
<div class="w w-publication" data-rotation="target: .items > .item; interval: 60; pickerItems: .w-title-pick">
<a href="/ru/columns" class="w-title-pick active" data-pos="2">Колонка</a>
<div class="items rotator">

<div class="item active">
<section class="clearfix">
<section class="pull-left">
<a href="/ru/articles/roman-shahray/_ne-zapiti-b/1031714" rel="nofollow">
<img src="https://static.gazeta.ua/img/cache/category/roman-shahray/roman-shahray_a_140_100.jpg?v=0" alt="Роман Шахрай" width="140" height="100" loading="lazy" style="max-width:100%" /> </a>
</section>
<section class="content ml155">
<section class="pub-author mb10">
<a href="/ru/articles/roman-shahray/_ne-zapiti-b/1031714" rel="nofollow" class="red author fs16 mb10">Роман Шахрай</a>
</section>
<section class="w-date mb20">
18 мая 2021 </section>
<span class="w-views">Просмотров: 495</span>
</section>
</section>
<section class="pub-title">
<a href="/ru/articles/roman-shahray/_ne-zapiti-b/1031714" class="black">Не запити б</a>
</section>
<section class="pub-announce">
<a href="/ru/articles/roman-shahray/_ne-zapiti-b/1031714" rel="nofollow" class="black announce">У жовтні я святкував день народження. Запросив колег. Першим прийшов заступник головного редактора. Дістав пляшку віскі і став виголошувати промову. ...</a>
</section>
</div>
</div>
</div>
<div class="w">
<section class="pull-right fs13 mt2 darkgrey">
Голосов:
<img src="//static.gazeta.ua/images/man.png" width="11" height="11" alt="">
56263</section>
<a class="w-title-pick active" href="/ru/voting">Голосование</a>
<a class="block fs16 bold mb10" href="/ru/voting/20171228153908">Поддерживаете введение биометрического контроля на границе с РФ?</a>
<div class="clearfix mb10">
<ul class="voting" data-id="20171228153908">
<li data-id="0">Поддерживаю. Теперь нужно запретить украинцам ездить в Россию</li>
<li data-id="1">Нет, ничего не даст кроме очередей на границе</li>
<li data-id="2">Нужно вводить визовый режим</li>
<li data-id="3">Лучше запретить россиянам въезд в Украину</li>
<li data-id="4">Это ничего не даст. Преступники с РФ все равно будут находить способы попасть в Украину</li>
<li data-id="5">Достаточно полностью прекратить транспортное сообщение с РФ</li>
<li data-id="6">Сомнительное решение. Такой контроль еще больше провоцировать Россию. Возможно обострение на Востоке</li>
</ul>
</div>
<button type="button" class="btn" onclick="voteFor(this);">Голосовать</button>
 <a href="/ru/voting/20171228153908" rel="nofollow" class="pull-right red fs13">Просмотреть</a>
</div>
</div>
</div>
</div>
<script>
    var NEWS_ID = 1032667;

</script>
<script>
    var src = '//service.gazeta.ua/news-views/1032667';

    setTimeout(function(){
        var img = document.createElement('img');
        img.height = 1;
        img.width = 1;
        img.style.visibility = 'hidden';
        img.src = src;
    },1500);

</script>
<script>
    Menu.setActive('home');
</script>
</div>

<div id="footer-container">
<footer class="container main">
<div class="right">
<section>Copyright 2006 - 2021 <a href="//gazeta.ua" rel="nofollow">Gazeta.ua</a></section>
<section class="partners">
<p>Дизайн та програмування: <a href="http://yonastudio.com/" target="_blank" rel="nofollow">YonaStudio</a></p>
</section>
</div>
<div class="left clearfix">
<a href="//gazeta.ua" rel="nofollow" class="logo"><img src="//static.gazeta.ua/images/logo_footer.png" width="109" height="20" alt="Новини на Gazeta.ua" /></a>
<ul class="nav">
<li>
<a href="//m.gazeta.ua/ru/articles/life/_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza/1032667">Мобильная версия</a>
</li>
<li>
<a href="/ru/subscription" rel="nofollow">Подписка</a>
</li>
<li>
<a href="/ru/partners.html" rel="nofollow">Партнеры</a>
</li>
<li>
<a href="/ru/job.html" rel="nofollow">Вакансии</a>
</li>
<li>
<a href="/archive" rel="nofollow">Архів</a>
</li>
<li>
<a href="/contacts.html" rel="nofollow">Контакты</a>
</li>
<li>
<a href="/ru/rss" target="_blank" class="footer-social">
<span class="rss"></span>
RSS
</a>
</li>
<li>
<a href="https://www.facebook.com/gazeta.ua" target="_blank" class="footer-social fb">
</a>
</li>
<li>
<a href="https://twitter.com/gazetaua_twit" target="_blank" class="footer-social twitter">
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCdS4i7wSZucYoSx_o7IptDQ" target="_blank" class="footer-social youtube">
</a>
</li>
<li>
<a href="https://t.me/gazetaua_news" target="_blank" class="footer-social telegram">
</a>
</li>
</ul>
<section class="copyrights">
<p>Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины, в том числе, об авторском праве и смежных правах. Использование материалов Gazeta.ua для печатных изданий разрешается только с письменного согласия редакции сайта. Для интернет-изданий обязательна гиперссылка на Gazeta.ua, открытая для поисковых систем. Ссылки и гиперссылки должны содержаться исключительно в первом или во втором абзаце текста.</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентства "Интерфакс-Украина", PHL и Reuters в каком-либо виде строго запрещено. Материалы с пометкой (PR) печатаются на правах рекламы. Редакция Gazeta.ua может не разделять позицию авторов раздела "Мнение" и не несет ответственности за материалы авторов и читателей раздела "Блоги".</p>
</section>
</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22549198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22549198-1');
</script>

</footer>
</div>
<div class="modal hide" id="feedback" data-my="serko">
<div class="clearfix mb10">
<div class="pull-left fs20">Написать редактору</div>
<section class="close pull-right" onclick="Feedback.closeForm();"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<form action="#" onsubmit="return Feedback.submit();">
<div class="form-group">
<input type="text" placeholder="Имя" class="form-control" name="name" value="">
</div>
<div class="form-group">
<input type="text" placeholder="Телефон" class="form-control" name="phone" value="">
</div>
<div class="form-group">
<input type="email" required="required" placeholder="Email" class="form-control" name="email" value="">
</div>
<div class="form-group">
<textarea onkeyup="Feedback.checkLength();" name="text" required="required" id="feedback-text" placeholder="Текст сообщения"></textarea>
</div>
<div id="feedback-chars" class="chars">Осталось символов: <b>1000</b></div>
<div id="redactor-feedback-recaptcha" class="pull-left"></div>
<div class="form-group manage-group">
<select class="form-control" id="feedback-dep" name="department">
<option value="site">Gazeta.ua</option>
<option value="newspaper">&laquo;Газета по-українськи&raquo;</option>
<option value="journal">Журнал &laquo;Країна&raquo;</option>
<option value="partners" style="display: none;">Партнерам</option>
<option value="ads" style="display: none;">Рекламодателям</option>
</select>
<input type="hidden" name="url" value="/ru/articles/life/_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza/1032667">
<button type="submit" class="btn btn-red">Отправить</button>
</div>
</form>
</div> <div id="form_login_wrapper" class="modal disable">
<div class="clearfix mb10">
<div class="pull-left fs20">Авторизация</div>
<section class="close pull-right"><img class="relative" src="//static.gazeta.ua/images/close.png" width="11" height="10" alt=""></section>
</div>
<span>Если вы новый читатель, пожалуйста, <a href="/ru/register">зарегистрируйтесь</a></span>
<form method="post" action="" id="form_login">
<div class="mt13">
<div class="form-group"><input type="email" id="email" name="email" class="form-control" required="1" placeholder="E-mail" /></div> </div>
<div class="mt13">
<div class="form-group"><input type="password" id="password" name="password" class="form-control" required="1" placeholder="Пароль" /></div> </div>
<div class="clearfix">
<button type="submit" class="r-l-button btn btn-red pull-left">Войти</button>
<a class="pull-right relative top3" href="/forgot-password" target="_blank">Забыли пароль?</a>
</div>
</form>
<div class="error mt15 red"></div>
<span class="block mt10 mb10">Также, вы можете войти по своим аккаунтом в соцсетях:</span>
<div class="ml-4">
<script src="//ulogin.ru/js/ulogin.js" async></script>
<div id="uLogin1" data-ulogin="display=buttons;fields=first_name,last_name,email;verify=1;providers=facebook,vkontakte,google,odnoklassniki,twitter;redirect_uri=%2F%2Fgazeta.ua%2Foauth%3Fref%3D%2Fru%2Farticles%2Flife%2F_v-mid-rasskazali-kak-budut-evakuirovat-ukraincev-iz-sektora-gaza%2F1032667">
<img class="social fb-icon" src="//static.gazeta.ua/images/widgets/socials/svg/facebook.svg" width="30" height="32" x-ulogin-button="facebook">
<img class="social tw-icon" src="//static.gazeta.ua/images/widgets/socials/svg/twitter.svg" width="30" height="32" x-ulogin-button="twitter" />
</div>
</div>
</div>

<script type="text/javascript">
    var GPUReCAPTCHA = (function(){

        var selectors = ["#redactor-feedback-recaptcha"];
        var widget = {};
        var gkey = '6LcS2BsUAAAAAP9SmRmlYppR7EHpBR3Zvsjlb4JF';

        var fn = {
            getResponseBySel: function(sel) {
                var idx = selectors.indexOf(sel);
                var token = '';

                if (idx != -1 && widget.hasOwnProperty(idx)) {
                    token = grecaptcha.getResponse(widget[idx]);
                }

                return token;
            }
        };

        var fnInit = {
            initializeWidgets: function() {
                for (var idx in selectors) {

                    if (selectors.hasOwnProperty(idx)) {
                        var sel = document.querySelector(selectors[idx]);

                        if (sel) {
                            widget[idx] = grecaptcha.render(sel, {
                                'sitekey': gkey,
                                'size'   : 'normal',
                                'theme'  : 'light'
                            });
                        }
                    }

                }

//                fn.getResponseBySel('#new-comment-recaptcha');
            }
        };

        return {
            init: function() {
                for (var prop in fnInit) {
                    if (fnInit.hasOwnProperty(prop) && typeof jQuery.isFunction(fnInit[prop])) {
                        fnInit[prop]();
                    }
                }
            },
            getResponse: function(sel) {
                return fn.getResponseBySel(sel);
            }
        }
    }());

    var onloadCallback = function() {
        GPUReCAPTCHA.init();
    };

</script>
<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ru" async defer>
</script>
<script type="text/javascript" src="//static.gazeta.ua/assets/jsFootMin.min.js?v=8351d7"></script>

<script>
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async=true, document.getElementsByTagName("head")[0].appendChild(e)})
    (241);
</script>
<div id="overlayer"></div>
<script type="text/javascript">
    //<![CDATA[
    var pp_gemius_identifier = new String('ncqbG774rEgOjpuDwb94JXXp71Y1nFsd76ZtyKI_qtb.H7');
    //]]>
</script>
<script async type="text/javascript" src="//static.gazeta.ua/vendor/js/xgemius.js"></script>

<div id="adpartner-htmlunit-756">
<script>
        addNode(function(){
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=756&" + Math.random();
            head.appendChild(script);
        });
    </script>
</div>

<div id="mmunch_place" style="display:none;"></div>

<script async defer src="//www.instagram.com/embed.js"></script>

<script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=2&unit_id=93" async></script>

<script>
    var ttl = 100;

    function isFunction(functionToCheck) {
        var getType = {};
        return functionToCheck && getType.toString.call(functionToCheck) === '[object Function]';
    }

    setTimeout(function(){
        for (var node in addsNodes) {

            var el = addsNodes[node];

            if (isFunction(el)){
                el();
            } else {
                console.log(el);
            }
        }
    },ttl);



</script>
</body>
</html>
